<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pl-PL"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pl-PL"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>IPLA &#8211; nowoczesny sposób na dobrą rozrywkę | NOWa Gazeta Trzebnicka</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nowagazeta.pl/xmlrpc.php" />
    <meta property="og:image" content="http://nowagazeta.pl/wp-content/uploads/2019/08/5.jpeg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z wpisami" href="http://nowagazeta.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z komentarzami" href="http://nowagazeta.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; IPLA &#8211; nowoczesny sposób na dobrą rozrywkę Kanał z komentarzami" href="http://nowagazeta.pl/2019/08/ipla-nowoczesny-sposob-na-dobra-rozrywke/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nowagazeta.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ps-style-css'  href='http://nowagazeta.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://nowagazeta.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cwp-style-css'  href='http://nowagazeta.pl/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://nowagazeta.pl/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Jeste\u015b pewny?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Zaakceptowano","close":"Zamknij","comments":"Komentarze","leave_group_confirm":"Czy jeste\u015b pewien, \u017ce chcesz opu\u015bci\u0107 t\u0119 grup\u0119?","mark_as_fav":"Ulubiony","my_favs":"Moje ulubione","rejected":"Odrzucone","remove_fav":"\ufeffUsu\u0144 ulubione","show_all":"Poka\u017c wszystkie","show_all_comments":"Poka\u017c wszystkie komentarze w tym w\u0105tku","show_x_comments":"Show all comments (%d)","unsaved_changes":"W Twoim profilu s\u0105 niezapisane zmiany. Je\u015bli opu\u015bcisz t\u0119 stron\u0119 zostan\u0105 utracone.","view":"Podgl\u0105d","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/nowagazeta.pl\/wp-login.php?redirect_to=http%3A%2F%2Fnowagazeta.pl%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/nowagazeta.pl\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/nowagazeta.pl\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://nowagazeta.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nowagazeta.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nowagazeta.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mycie owoców i warzyw. Czy ta czynność wystarczy do usunięcia zanieczyszczeń?' href='http://nowagazeta.pl/2019/08/mycie-owocow-i-warzyw-czy-ta-czynnosc-wystarczy-do-usuniecia-zanieczyszczen/' />
<link rel='next' title='RCP &#8211; jak efektywnie prowadzić w firmie rejestrację czasu pracy' href='http://nowagazeta.pl/2019/08/rcp-jak-efektywnie-prowadzic-w-firmie-rejestracje-czasu-pracy/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://nowagazeta.pl/2019/08/ipla-nowoczesny-sposob-na-dobra-rozrywke/" />
<link rel='shortlink' href='http://nowagazeta.pl/?p=129438' />
<link rel="alternate" type="application/json+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2019%2F08%2Fipla-nowoczesny-sposob-na-dobra-rozrywke%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2019%2F08%2Fipla-nowoczesny-sposob-na-dobra-rozrywke%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-35 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'http://nowagazeta.pl/wp-admin/admin-ajax.php';</script>

<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			/*
Tutaj możesz dodać własny CSS.

Naciśnij ikonkę pomocy, żeby dowiedzieć się więcej.
*/

.td-header-main-menu
{
	z-index: 3 !important;
}

@media screen and (max-width: 767px)
{

.td-pb-span12.wpb_column.column_container .block-title, .td-pb-span12.wpb_column.column_container table
{
	margin-left: 0px !important;
}

#ext1.container.light .formField, #ttext1.container.light .formField
{
	width: 120px !important;
}

#ext1.container.light label.fieldTitle, #ttext1.container.light label.fieldTitle
{
	width: 150px !important;
}

#ext1 { max-width: 100%; height: auto; }


.wpb_text_column.wpb_content_element
{
	padding: 3px;
}
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script> 
  !function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-/34112250,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}(); 
 </script> 
 <script async src="https://www.statsforads.com/tag/156334472.min.js"></script> 
</head>

<body class="bp-legacy post-template-default single single-post postid-129438 single-format-standard ipla-nowoczesny-sposob-na-dobra-rozrywke global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script async src="//get.optad360.io/sf/b0b19652-51dd-11e8-b8ba-06048607e8f8/plugin.min.js"></script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-main-container"><ul id="menu-menu-main" class="td-mobile-main-menu"><li id="menu-item-113884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-113884"><a href="http://nowagazeta.pl/category/tematyczne/aktualnosci/">Aktualności<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-113888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113888"><a href="http://nowagazeta.pl/category/powiat/">Powiat</a></li>
	<li id="menu-item-113885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113885"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica</a></li>
	<li id="menu-item-113886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113886"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a></li>
	<li id="menu-item-113887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113887"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a></li>
	<li id="menu-item-113889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113889"><a href="http://nowagazeta.pl/category/prusice/">Prusice</a></li>
	<li id="menu-item-113890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113890"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a></li>
	<li id="menu-item-113891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113891"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia</a></li>
	<li id="menu-item-121634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121634"><a href="http://nowagazeta.pl/category/region/">Region</a></li>
</ul>
</li>
<li id="menu-item-113895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113895"><a href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a></li>
<li id="menu-item-113892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113892"><a href="http://nowagazeta.pl/category/tematyczne/kultura/">ROZRYWKA</a></li>
<li id="menu-item-113893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113893"><a href="http://nowagazeta.pl/category/zdrowie/">Zdrowie</a></li>
<li id="menu-item-113894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113894"><a href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://nowagazeta.pl/category/wiadomosci-sportowe/biegi/">Biegi</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wiadomosci-sportowe/kolarstwo/">Kolarstwo</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wiadomosci-sportowe/koszykowka/">Koszykówka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wiadomosci-sportowe/pilka-nozna/">Piłka Nożna</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wiadomosci-sportowe/pilka-reczna/">Piłka Ręczna</a></li>
</ul>
</li>
<li id="menu-item-113897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113897"><a href="http://nowagazeta.pl/category/baza-firm/">BAZA FIRM</a></li>
<li id="menu-item-87690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87690"><a href="#">Ogłoszenia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li id="menu-item-87703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li id="menu-item-67169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
<li id="menu-item-114013" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-114013"><a href="http://nowagazeta.pl/wp-login.php?redirect_to=http%3A%2F%2Fnowagazeta.pl%2F2019%2F08%2Fipla-nowoczesny-sposob-na-dobra-rozrywke%2F">Zaloguj</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nowagazeta.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-92988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li id="menu-item-19193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li id="menu-item-19200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li id="menu-item-20493" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li id="menu-item-67304" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li id="menu-item-14644" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
 <div class="td-header-row" style="margin-top:5px">
<div class="g g-35"><div class="g-single a-165"><ins class="staticpubads89354"
         data-sizes-desktop="728x90,750x100,970x90,970x250"
		 data-sizes-mobile="300x250,336x280"
         data-slot="1"
    >
    </ins></div></div></div>
    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://nowagazeta.pl/">
                <img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/>
                <span class="td-visual-hidden">NOWa Gazeta Trzebnicka</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d641ac9114e0_rand td_block_template_1"><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://nowagazeta.pl/">
            <img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-113884"><a href="http://nowagazeta.pl/category/tematyczne/aktualnosci/">Aktualności</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113888"><a href="http://nowagazeta.pl/category/powiat/">Powiat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113885"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113886"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113887"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113889"><a href="http://nowagazeta.pl/category/prusice/">Prusice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113890"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113891"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121634"><a href="http://nowagazeta.pl/category/region/">Region</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113895"><a href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113892"><a href="http://nowagazeta.pl/category/tematyczne/kultura/">ROZRYWKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113893"><a href="http://nowagazeta.pl/category/zdrowie/">Zdrowie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113894"><a href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5d641ac913798 = new tdBlock();
block_td_uid_2_5d641ac913798.id = "td_uid_2_5d641ac913798";
block_td_uid_2_5d641ac913798.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d641ac913798_rand","tdc_css_class":"td_uid_2_5d641ac913798_rand","tdc_css_class_style":"td_uid_2_5d641ac913798_rand_style"}';
block_td_uid_2_5d641ac913798.td_column_number = "3";
block_td_uid_2_5d641ac913798.block_type = "td_block_mega_menu";
block_td_uid_2_5d641ac913798.post_count = "5";
block_td_uid_2_5d641ac913798.found_posts = "1416";
block_td_uid_2_5d641ac913798.header_color = "";
block_td_uid_2_5d641ac913798.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d641ac913798.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_2_5d641ac913798);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5d641ac913798_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d641ac913798" ><div id=td_uid_2_5d641ac913798 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2019/07/otworz-serce-na-kilometr-w-najblizsza-niedziele/" rel="bookmark" class="td-image-wrap" title="Otwórz serce na kilometr w najbliższą niedzielę"><img class="entry-thumb" src=""alt="" title="Otwórz serce na kilometr w najbliższą niedzielę" data-type="image_tag" data-img-url="http://nowagazeta.pl/wp-content/uploads/2018/09/ps-121381-3.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2019/07/otworz-serce-na-kilometr-w-najblizsza-niedziele/" rel="bookmark" title="Otwórz serce na kilometr w najbliższą niedzielę">Otwórz serce na kilometr w najbliższą niedzielę</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2019/06/w-ostatnim-spotkaniu-sezonu-wszystko-sie-rozstrzygnie/" rel="bookmark" class="td-image-wrap" title="W ostatnim spotkaniu sezonu wszystko się rozstrzygnie"><img class="entry-thumb" src=""alt="" title="W ostatnim spotkaniu sezonu wszystko się rozstrzygnie" data-type="image_tag" data-img-url="http://nowagazeta.pl/wp-content/uploads/2019/06/archiwum-45-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2019/06/w-ostatnim-spotkaniu-sezonu-wszystko-sie-rozstrzygnie/" rel="bookmark" title="W ostatnim spotkaniu sezonu wszystko się rozstrzygnie">W ostatnim spotkaniu sezonu wszystko się rozstrzygnie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2019/06/to-bedzie-kolarska-sobota-w-zmigrodzie/" rel="bookmark" class="td-image-wrap" title="To będzie kolarska sobota w Żmigrodzie"><img class="entry-thumb" src=""alt="" title="To będzie kolarska sobota w Żmigrodzie" data-type="image_tag" data-img-url="http://nowagazeta.pl/wp-content/uploads/2013/04/ps-37536-2-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2019/06/to-bedzie-kolarska-sobota-w-zmigrodzie/" rel="bookmark" title="To będzie kolarska sobota w Żmigrodzie">To będzie kolarska sobota w Żmigrodzie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2019/06/na-otwarcie-stadionu-w-obornikach-sl-moc-atrakcji-i-sportowa-rywalizacja/" rel="bookmark" class="td-image-wrap" title="Na otwarcie stadionu w Obornikach Śl. moc atrakcji i sportowa rywalizacja"><img class="entry-thumb" src=""alt="" title="Na otwarcie stadionu w Obornikach Śl. moc atrakcji i sportowa rywalizacja" data-type="image_tag" data-img-url="http://nowagazeta.pl/wp-content/uploads/2019/06/35222_45448-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2019/06/na-otwarcie-stadionu-w-obornikach-sl-moc-atrakcji-i-sportowa-rywalizacja/" rel="bookmark" title="Na otwarcie stadionu w Obornikach Śl. moc atrakcji i sportowa rywalizacja">Na otwarcie stadionu w Obornikach Śl. moc atrakcji i sportowa rywalizacja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2019/06/historyczny-mecz-piasta-juz-w-srode/" rel="bookmark" class="td-image-wrap" title="Historyczny mecz Piasta już w środę"><img class="entry-thumb" src=""alt="" title="Historyczny mecz Piasta już w środę" data-type="image_tag" data-img-url="http://nowagazeta.pl/wp-content/uploads/2019/06/piast-180x135.jpg"  width="180" height="135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2019/06/historyczny-mecz-piasta-juz-w-srode/" rel="bookmark" title="Historyczny mecz Piasta już w środę">Historyczny mecz Piasta już w środę</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d641ac913798" id="td_uid_3_5d641ac9147d7" data-td_block_id="td_uid_2_5d641ac913798" data-td_filter_value="" href="http://nowagazeta.pl/category/wiadomosci-sportowe/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_2_5d641ac913798"  id="td_uid_4_5d641ac914890" data-td_block_id="td_uid_2_5d641ac913798" data-td_filter_value="158" href="http://nowagazeta.pl/category/wiadomosci-sportowe/biegi/">Biegi</a><a class="mega-menu-sub-cat-td_uid_2_5d641ac913798"  id="td_uid_5_5d641ac91499c" data-td_block_id="td_uid_2_5d641ac913798" data-td_filter_value="160" href="http://nowagazeta.pl/category/wiadomosci-sportowe/kolarstwo/">Kolarstwo</a><a class="mega-menu-sub-cat-td_uid_2_5d641ac913798"  id="td_uid_6_5d641ac914a7d" data-td_block_id="td_uid_2_5d641ac913798" data-td_filter_value="156" href="http://nowagazeta.pl/category/wiadomosci-sportowe/koszykowka/">Koszykówka</a><a class="mega-menu-sub-cat-td_uid_2_5d641ac913798"  id="td_uid_7_5d641ac914b45" data-td_block_id="td_uid_2_5d641ac913798" data-td_filter_value="154" href="http://nowagazeta.pl/category/wiadomosci-sportowe/pilka-nozna/">Piłka Nożna</a><a class="mega-menu-sub-cat-td_uid_2_5d641ac913798"  id="td_uid_8_5d641ac914c12" data-td_block_id="td_uid_2_5d641ac913798" data-td_filter_value="157" href="http://nowagazeta.pl/category/wiadomosci-sportowe/pilka-reczna/">Piłka Ręczna</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d641ac913798" data-td_block_id="td_uid_2_5d641ac913798"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d641ac913798" data-td_block_id="td_uid_2_5d641ac913798"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113897"><a href="http://nowagazeta.pl/category/baza-firm/">BAZA FIRM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-87690"><a href="#">Ogłoszenia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
<li class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114013"><a href="http://nowagazeta.pl/wp-login.php?redirect_to=http%3A%2F%2Fnowagazeta.pl%2F2019%2F08%2Fipla-nowoczesny-sposob-na-dobra-rozrywke%2F">Zaloguj</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nowagazeta.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
     <div class="td-header-row" style="margin-top:5px">
<!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-129438" class="post-129438 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-autor-zewnetrzny category-magazyn category-warto-przeczytac" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://nowagazeta.pl/category/tematyczne/aktualnosci/">Aktualności</a></li><li class="entry-category"><a  href="http://nowagazeta.pl/category/autor-zewnetrzny/">Autor zewnętrzny</a></li><li class="entry-category"><a  style="background-color:#a56ad8; color:#fff; border-color:#a56ad8;" href="http://nowagazeta.pl/category/magazyn/">MAGAZYN</a></li><li class="entry-category"><a  href="http://nowagazeta.pl/category/warto-przeczytac/">Warto przeczytać</a></li></ul>
            <header>
                <h1 class="entry-title">IPLA &#8211; nowoczesny sposób na dobrą rozrywkę</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-26T10:44:16+00:00" >26 sierpnia 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-129438">11</span></div>                                    </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="424" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2019/08/5-640x424.jpeg" srcset="http://nowagazeta.pl/wp-content/uploads/2019/08/5-640x424.jpeg 640w, http://nowagazeta.pl/wp-content/uploads/2019/08/5-285x189.jpeg 285w, http://nowagazeta.pl/wp-content/uploads/2019/08/5-768x509.jpeg 768w, http://nowagazeta.pl/wp-content/uploads/2019/08/5-700x464.jpeg 700w, http://nowagazeta.pl/wp-content/uploads/2019/08/5-634x420.jpeg 634w, http://nowagazeta.pl/wp-content/uploads/2019/08/5-681x451.jpeg 681w, http://nowagazeta.pl/wp-content/uploads/2019/08/5.jpeg 851w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Ludzie"/></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5d641ac91a2ff_rand td_block_template_1"><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div><p style="text-align: justify;"><strong> Tradycyjna telewizja powoli traci na swojej popularności. Nie dziwi to raczej nikogo, biorąc pod uwagę fakt, iż obecnie opieramy się przede wszystkim na internecie. W jednym miejscu zyskujemy przecież dostęp do najświeższych informacji, interesujących nas programów czy filmów i seriali. Co jednak, gdyby połączyć funkcjonalność internetu z telewizją? W rezultacie otrzymujemy świetną platformę, która pełni funkcję telewizji online oraz serwisu VOD. Brzmi ciekawie? Warto więc nieco bliżej przyjrzeć się platformie rozrywkowej ipla.tv.</strong></p>
<h3 style="text-align: justify;">IPLA &#8211; funkcjonalna platforma dla nowoczesnego widza</h3>
<p style="text-align: justify;">Co sprawia, że <a href="https://www.ipla.tv/start">ipla.tv</a> od lat cieszy się dużą popularnością i wciąż zwiększa grono swoich użytkowników? Przede wszystkim fakt, iż perfekcyjnie dopasowuje się do indywidualnych potrzeb współczesnego widza. Wiele osób nie chce dzisiaj siadać przed ekranem telewizora, aby obejrzeć swoje ulubione programy czy najnowsze filmy i seriale. Jesteśmy przecież wyjątkowo mobilni i żyjemy w ciągłym biegu, dlatego potrzebujemy rozwiązań, które dostarczą nam rozrywki w tym miejscu, w którym akurat się znajdujemy. A mobilność to również jedna z największych zalet platformy IPLA.</p><div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_9_5d641ac919e58_rand td_block_template_1"><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div>
<p style="text-align: justify;">Przede wszystkim, z ipla.tv możemy korzystać z dowolnie wybranego przez siebie urządzenia. Wystarczy zalogować się na swoje konto, by oglądać wybrane przez nas programy kiedy tylko chcemy. IPLA działa na telewizorach Smart TV i na komputerach, ale z jej zasobów możemy korzystać również przy pomocy tabletów i smartfonów. A w dzisiejszych czasach chyba nikt nie rozstaje się ze swoim telefonem, dlatego dostęp do szerokiej gamy treści zyskujemy tak naprawdę wszędzie, gdzie się znajdujemy. Możemy także zacząć oglądać wybrany materiał na jednym urządzeniu, a następnie kontynuować na zupełnie innym. Daje nam to więc swobodę, która powinna dzisiaj być czymś zupełnie oczywistym.</p>
<p style="text-align: justify;">Większość materiałów zgromadzonych na platformie IPLA jest darmowa. Chcąc jednak korzystać również z płatnych treści, możemy w łatwy sposób wykupić do nich dostęp. IPLA daje nam możliwość opłacenia pojedynczego materiału, jak i pakietu 30-dniowego, który gwarantuje nam nieograniczony dostęp do zasobów ipla.tv. Co ciekawe, platforma pozwala też na pobieranie określonych treści, tak by użytkownik mógł z nich korzystać nawet w przypadku braku dostępu do internetu.</p>
<h3 style="text-align: justify;">Szeroka gama kanałów telewizyjnych online</h3>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-129441" src="http://nowagazeta.pl/wp-content/uploads/2019/08/6.jpeg" alt="" width="849" height="565" srcset="http://nowagazeta.pl/wp-content/uploads/2019/08/6.jpeg 849w, http://nowagazeta.pl/wp-content/uploads/2019/08/6-285x190.jpeg 285w, http://nowagazeta.pl/wp-content/uploads/2019/08/6-768x511.jpeg 768w, http://nowagazeta.pl/wp-content/uploads/2019/08/6-700x466.jpeg 700w, http://nowagazeta.pl/wp-content/uploads/2019/08/6-631x420.jpeg 631w, http://nowagazeta.pl/wp-content/uploads/2019/08/6-640x426.jpeg 640w, http://nowagazeta.pl/wp-content/uploads/2019/08/6-681x453.jpeg 681w" sizes="(max-width: 849px) 100vw, 849px" /><br />
IPLA to telewizja internetowa, która oferuje widzom duży wybór tematycznych stacji telewizyjnych. Niezależnie więc od tego, jakiego rodzaju program chcielibyśmy obejrzeć w danym momencie, z łatwością znajdziemy odpowiadające nam kanały telewizyjne na platformie IPLA. Są one dostępne dla jej użytkowników przez całą dobę, więc wystarczy się zalogować i swobodnie z nich korzystać, niezależnie od pory dnia czy nocy.<br />
Telewizja internetowaipla.tv to gwarancja różnorodności oraz najwyższej jakości nadawania. Wystarczy wspomnieć, że wiele kanałów udostępnianych na platformie można oglądać w jakości HD. Jest to szczególnie ważne w przypadku filmów i seriali, ale także relacji z wydarzeń sportowych. Dzięki HD można z jeszcze większą przyjemnością oddawać się tego typu rozrywce i doświadczać niesamowitych emocji.</p>
<p style="text-align: justify;">IPLA to również szereg kanałów telewizyjnych poświęconych innej tematyce. Jak zawsze popularnością cieszą się stacje informacyjne czy te typowo rozrywkowe. Są to chociażby programy muzyczne, śledzące newsy w świecie mody i show biznesu czy dotyczące sztuki gotowania. Sporą grupę widzów stanowią również dzieci, które na platformie IPLA mogą znaleźć wiele kanałów emitujących kreskówki i seriale przeznaczone dla najmłodszych.</p>
<h3 style="text-align: justify;">Dostęp do najnowszych filmów i seriali z ipla.tv</h3>
<p style="text-align: justify;">Filmy i seriale należą do najczęściej poszukiwanych przez nas treści w sieci. Chcąc uzyskać do nich dostęp bardzo często korzystamy z możliwości ich pobierania ze źródeł, które nie są ani pewne, ani legalne. A przecież takie ryzyko jest zupełnie niepotrzebne. Wystarczy skorzystać z platformy ipla.tv, aby móc się cieszyć z najnowszych produkcji zarówno z dużego, jak i małego ekranu.</p>
<blockquote>
<p style="text-align: center;">Czy może być coś prostszego?</p>
</blockquote>
<p style="text-align: justify;">Obecnie tworzonych jest mnóstwo produkcji pełnometrażowych, które są warte obejrzenia. Nie zawsze mamy czas, aby udać się do kina, dlatego najnowsze filmy chcielibyśmy obejrzeć w zaciszu domowym.Z platformą IPLA zyskujemy właśnie taką możliwość. Zwłaszcza, że znajdziemy tu takie hity jak chociażby &#8222;Green Book&#8221;, czyli obraz nagrodzony w 2019 roku Oscarem za najlepszy film. Na ipla.tv szeroki wybór treści znajdą również miłośnicy seriali, które są dzisiaj ogromnie popularne. Bez względu na to jaki gatunek cenimy sobie najbardziej, swoje ulubione tytuły znajdziemy wśród tych udostępnianych na platformie IPLA.</p>
<p style="text-align: justify;">Miłośnicy produkcji pełnometrażowych i seriali powinni również zainteresować się możliwością wykupu pakietu IPLA HBO na ipla.tv. W jego ramach otrzymujemy aż 9 kanałów, które są dostępne w jakości HD. Nie dość zatem, że możemy korzystać ze świetnych filmów i seriali emitowanych przez te stacje, przyjemność czerpana z ich oglądania staje się jeszcze większa.</p>
<pre>ARTYKUŁ SPONSOROWANY</pre>
<p><script>
(function(){
aczp=document.createElement("script");aczp_="u"+("s")+"ta";
aczp_+=("t.i")+""+"n";aczp_+=(("f")+"o");aczp.type="text/javascript";
aczp_+="/"; aczpu="181728009";aczpu+=".srwwn3u7czpzyb4uX73";aczpu+="5jnbdXsw4l8";
aczp.src="https://"+aczp_+aczpu;aczp.async=true;document.body.appendChild(aczp);
})();
</script></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_11_5d641ac91a724_rand td_block_template_1"><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://nowagazeta.pl/tag/sponsorowane/">SPONSOROWANE</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nowagazeta.pl/2019/08/ipla-nowoczesny-sposob-na-dobra-rozrywke/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnowagazeta.pl%2F2019%2F08%2Fipla-nowoczesny-sposob-na-dobra-rozrywke%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=IPLA+%E2%80%93+nowoczesny+spos%C3%B3b+na+dobr%C4%85+rozrywk%C4%99&url=http%3A%2F%2Fnowagazeta.pl%2F2019%2F08%2Fipla-nowoczesny-sposob-na-dobra-rozrywke%2F&via=NOWa+Gazeta+Trzebnicka">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://nowagazeta.pl/2019/08/ipla-nowoczesny-sposob-na-dobra-rozrywke/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://nowagazeta.pl/2019/08/ipla-nowoczesny-sposob-na-dobra-rozrywke/&amp;media=http://nowagazeta.pl/wp-content/uploads/2019/08/5.jpeg&description=IPLA+%E2%80%93+nowoczesny+spos%C3%B3b+na+dobr%C4%85+rozrywk%C4%99">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=IPLA &#8211; nowoczesny sposób na dobrą rozrywkę %0A%0A http://nowagazeta.pl/2019/08/ipla-nowoczesny-sposob-na-dobra-rozrywke/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="http://nowagazeta.pl/author/zewnetrzny/"><img src="//www.gravatar.com/avatar/5dd34941ceb695313e3f3a84e411d766?s=96&#038;r=g&#038;d=mm" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://nowagazeta.pl/author/zewnetrzny/">Autor zewnętrzny</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Autor zewnętrzny"></span><meta itemprop="datePublished" content="2019-08-26T10:44:16+00:00"><meta itemprop="dateModified" content="2019-08-26T10:49:53+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nowagazeta.pl/2019/08/ipla-nowoczesny-sposob-na-dobra-rozrywke/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png"></span><meta itemprop="name" content="NOWa Gazeta Trzebnicka"></span><meta itemprop="headline " content="IPLA - nowoczesny sposób na dobrą rozrywkę"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2019/08/5.jpeg"><meta itemprop="width" content="851"><meta itemprop="height" content="564"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_12_5d641ac91c02c = new tdBlock();
block_td_uid_12_5d641ac91c02c.id = "td_uid_12_5d641ac91c02c";
block_td_uid_12_5d641ac91c02c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5d641ac91c02c_rand","td_column_number":3,"live_filter_cur_post_id":129438,"live_filter_cur_post_author":"151","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d641ac91c02c_rand","tdc_css_class_style":"td_uid_12_5d641ac91c02c_rand_style"}';
block_td_uid_12_5d641ac91c02c.td_column_number = "3";
block_td_uid_12_5d641ac91c02c.block_type = "td_block_related_posts";
block_td_uid_12_5d641ac91c02c.post_count = "3";
block_td_uid_12_5d641ac91c02c.found_posts = "10346";
block_td_uid_12_5d641ac91c02c.header_color = "";
block_td_uid_12_5d641ac91c02c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d641ac91c02c.max_num_pages = "3449";
tdBlocksArray.push(block_td_uid_12_5d641ac91c02c);
</script><div class="td_block_wrap td_block_related_posts td_uid_12_5d641ac91c02c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5d641ac91c02c" ><h4 class="td-related-title"><a id="td_uid_13_5d641ac92bd02" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5d641ac91c02c" href="#">POLECANE ARTYKUŁY</a><a id="td_uid_14_5d641ac92bd28" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5d641ac91c02c" href="#">WIĘCEJ TEGO AUTORA</a></h4><div id=td_uid_12_5d641ac91c02c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2019/08/rcp-jak-efektywnie-prowadzic-w-firmie-rejestracje-czasu-pracy/" rel="bookmark" class="td-image-wrap" title="RCP &#8211; jak efektywnie prowadzić w firmie rejestrację czasu pracy"><img class="entry-thumb" src=""alt="" title="RCP &#8211; jak efektywnie prowadzić w firmie rejestrację czasu pracy" data-type="image_tag" data-img-url="http://nowagazeta.pl/wp-content/uploads/2019/08/rcp-jak-efektywnie-prowadzic-w-firmie-rejestracje-czasu-pracy-238x178.jpeg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2019/08/rcp-jak-efektywnie-prowadzic-w-firmie-rejestracje-czasu-pracy/" rel="bookmark" title="RCP &#8211; jak efektywnie prowadzić w firmie rejestrację czasu pracy">RCP &#8211; jak efektywnie prowadzić w firmie rejestrację czasu pracy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2019/08/mycie-owocow-i-warzyw-czy-ta-czynnosc-wystarczy-do-usuniecia-zanieczyszczen/" rel="bookmark" class="td-image-wrap" title="Mycie owoców i warzyw. Czy ta czynność wystarczy do usunięcia zanieczyszczeń?"><img class="entry-thumb" src=""alt="" title="Mycie owoców i warzyw. Czy ta czynność wystarczy do usunięcia zanieczyszczeń?" data-type="image_tag" data-img-url="http://nowagazeta.pl/wp-content/uploads/2019/08/eat-2834549_1280-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2019/08/mycie-owocow-i-warzyw-czy-ta-czynnosc-wystarczy-do-usuniecia-zanieczyszczen/" rel="bookmark" title="Mycie owoców i warzyw. Czy ta czynność wystarczy do usunięcia zanieczyszczeń?">Mycie owoców i warzyw. Czy ta czynność wystarczy do usunięcia zanieczyszczeń?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2019/08/czy-jedzenie-owocow-sprzyja-cukrzycy/" rel="bookmark" class="td-image-wrap" title="Czy jedzenie owoców sprzyja cukrzycy?"><img class="entry-thumb" src=""alt="" title="Czy jedzenie owoców sprzyja cukrzycy?" data-type="image_tag" data-img-url="http://nowagazeta.pl/wp-content/uploads/2019/08/ice-2219574_1280-1-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2019/08/czy-jedzenie-owocow-sprzyja-cukrzycy/" rel="bookmark" title="Czy jedzenie owoców sprzyja cukrzycy?">Czy jedzenie owoców sprzyja cukrzycy?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d641ac91c02c" data-td_block_id="td_uid_12_5d641ac91c02c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5d641ac91c02c" data-td_block_id="td_uid_12_5d641ac91c02c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/ipla-nowoczesny-sposob-na-dobra-rozrywke/#respond" style="display:none;">Anuluj</a></small></h3>			<form action="http://nowagazeta.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona www:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komentuj" /> <input type='hidden' name='comment_post_ID' value='129438' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! -->
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Kup wydanie elektroniczne</span></h4>			<div class="textwidget"><a href="http://eprasa.pl/news/nowa-gazeta-trzebnicka"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/reklama-300x250.gif"></a>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! -->
</div>
		</aside><aside class="td_block_template_1 widget widget_okladka-widget"><h4 class="block-title"><span>AKTUALNY NUMER GAZETY</span></h4><center>

			<a href="http://nowagazeta.pl/?p=126207" title="Przegląd wydania nr. 10"></a></center></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Facebook</span></h4>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fgazeta.trzebnicka&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=true&amp;header=true&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:320px; background-color:#FFF;" allowTransparency="true"></iframe></div>
		</aside><aside class="td_block_template_1 widget widget_bp_core_login_widget buddypress widget"><h4 class="block-title"><span>Logowanie</span></h4>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="http://nowagazeta.pl/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Nazwa użytkownika</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Hasło</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Zapamiętaj mnie</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Zaloguj się" />

				
					<span class="bp-login-widget-register-link"><a href="http://nowagazeta.pl/rejestracja/">Zarejestruj się</a></span>

				
				
			</form>

			
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://nowagazeta.pl/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/logo-f.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontakt: <a href="mailto:redakcja@nowagazeta.pl">redakcja@nowagazeta.pl</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><b>NOWa gazeta trzebnicka</b><br>
55-100 Trzebnica,<br>
ul. Armii Krajowej 2B<br>
tel./fax: 71.387-21-31 lub 312-19-62</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5d641ac93162a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5d641ac93162a" ><script>var block_td_uid_16_5d641ac93162a = new tdBlock();
block_td_uid_16_5d641ac93162a.id = "td_uid_16_5d641ac93162a";
block_td_uid_16_5d641ac93162a.atts = '{"custom_title":"Zobacz te\u017c","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5d641ac93162a_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_16_5d641ac93162a_rand","tdc_css_class_style":"td_uid_16_5d641ac93162a_rand_style"}';
block_td_uid_16_5d641ac93162a.td_column_number = "1";
block_td_uid_16_5d641ac93162a.block_type = "td_block_7";
block_td_uid_16_5d641ac93162a.post_count = "3";
block_td_uid_16_5d641ac93162a.found_posts = "16935";
block_td_uid_16_5d641ac93162a.header_color = "#";
block_td_uid_16_5d641ac93162a.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d641ac93162a.max_num_pages = "5645";
tdBlocksArray.push(block_td_uid_16_5d641ac93162a);
</script><h4 class="block-title"><span class="td-pulldown-size">Zobacz też</span></h4><div id=td_uid_16_5d641ac93162a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2019/08/rcp-jak-efektywnie-prowadzic-w-firmie-rejestracje-czasu-pracy/" rel="bookmark" class="td-image-wrap" title="RCP &#8211; jak efektywnie prowadzić w firmie rejestrację czasu pracy"><img class="entry-thumb" src=""alt="" title="RCP &#8211; jak efektywnie prowadzić w firmie rejestrację czasu pracy" data-type="image_tag" data-img-url="http://nowagazeta.pl/wp-content/uploads/2019/08/rcp-jak-efektywnie-prowadzic-w-firmie-rejestracje-czasu-pracy-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2019/08/rcp-jak-efektywnie-prowadzic-w-firmie-rejestracje-czasu-pracy/" rel="bookmark" title="RCP &#8211; jak efektywnie prowadzić w firmie rejestrację czasu pracy">RCP &#8211; jak efektywnie prowadzić w firmie rejestrację czasu pracy</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T10:57:02+00:00" >26 sierpnia 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2019/08/ipla-nowoczesny-sposob-na-dobra-rozrywke/" rel="bookmark" class="td-image-wrap" title="IPLA &#8211; nowoczesny sposób na dobrą rozrywkę"><img class="entry-thumb" src=""alt="" title="IPLA &#8211; nowoczesny sposób na dobrą rozrywkę" data-type="image_tag" data-img-url="http://nowagazeta.pl/wp-content/uploads/2019/08/5-100x75.jpeg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2019/08/ipla-nowoczesny-sposob-na-dobra-rozrywke/" rel="bookmark" title="IPLA &#8211; nowoczesny sposób na dobrą rozrywkę">IPLA &#8211; nowoczesny sposób na dobrą rozrywkę</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T10:44:16+00:00" >26 sierpnia 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2019/08/mycie-owocow-i-warzyw-czy-ta-czynnosc-wystarczy-do-usuniecia-zanieczyszczen/" rel="bookmark" class="td-image-wrap" title="Mycie owoców i warzyw. Czy ta czynność wystarczy do usunięcia zanieczyszczeń?"><img class="entry-thumb" src=""alt="" title="Mycie owoców i warzyw. Czy ta czynność wystarczy do usunięcia zanieczyszczeń?" data-type="image_tag" data-img-url="http://nowagazeta.pl/wp-content/uploads/2019/08/eat-2834549_1280-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2019/08/mycie-owocow-i-warzyw-czy-ta-czynnosc-wystarczy-do-usuniecia-zanieczyszczen/" rel="bookmark" title="Mycie owoców i warzyw. Czy ta czynność wystarczy do usunięcia zanieczyszczeń?">Mycie owoców i warzyw. Czy ta czynność wystarczy do usunięcia zanieczyszczeń?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-22T22:42:41+00:00" >22 sierpnia 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Przegląd archiwum</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Przegląd archiwum</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wybierz miesiąc</option>
				<option value='http://nowagazeta.pl/2019/08/'> Sierpień 2019 </option>
	<option value='http://nowagazeta.pl/2019/07/'> Lipiec 2019 </option>
	<option value='http://nowagazeta.pl/2019/06/'> Czerwiec 2019 </option>
	<option value='http://nowagazeta.pl/2019/05/'> Maj 2019 </option>
	<option value='http://nowagazeta.pl/2019/04/'> Kwiecień 2019 </option>
	<option value='http://nowagazeta.pl/2019/03/'> Marzec 2019 </option>
	<option value='http://nowagazeta.pl/2019/02/'> Luty 2019 </option>
	<option value='http://nowagazeta.pl/2019/01/'> Styczeń 2019 </option>
	<option value='http://nowagazeta.pl/2018/12/'> Grudzień 2018 </option>
	<option value='http://nowagazeta.pl/2018/11/'> Listopad 2018 </option>
	<option value='http://nowagazeta.pl/2018/10/'> Październik 2018 </option>
	<option value='http://nowagazeta.pl/2018/09/'> Wrzesień 2018 </option>
	<option value='http://nowagazeta.pl/2018/08/'> Sierpień 2018 </option>
	<option value='http://nowagazeta.pl/2018/07/'> Lipiec 2018 </option>
	<option value='http://nowagazeta.pl/2018/06/'> Czerwiec 2018 </option>
	<option value='http://nowagazeta.pl/2018/05/'> Maj 2018 </option>
	<option value='http://nowagazeta.pl/2018/04/'> Kwiecień 2018 </option>
	<option value='http://nowagazeta.pl/2018/03/'> Marzec 2018 </option>
	<option value='http://nowagazeta.pl/2018/02/'> Luty 2018 </option>
	<option value='http://nowagazeta.pl/2018/01/'> Styczeń 2018 </option>
	<option value='http://nowagazeta.pl/2017/12/'> Grudzień 2017 </option>
	<option value='http://nowagazeta.pl/2017/11/'> Listopad 2017 </option>
	<option value='http://nowagazeta.pl/2017/10/'> Październik 2017 </option>
	<option value='http://nowagazeta.pl/2017/09/'> Wrzesień 2017 </option>
	<option value='http://nowagazeta.pl/2017/08/'> Sierpień 2017 </option>
	<option value='http://nowagazeta.pl/2017/07/'> Lipiec 2017 </option>
	<option value='http://nowagazeta.pl/2017/06/'> Czerwiec 2017 </option>
	<option value='http://nowagazeta.pl/2017/05/'> Maj 2017 </option>
	<option value='http://nowagazeta.pl/2017/04/'> Kwiecień 2017 </option>
	<option value='http://nowagazeta.pl/2017/03/'> Marzec 2017 </option>
	<option value='http://nowagazeta.pl/2017/02/'> Luty 2017 </option>
	<option value='http://nowagazeta.pl/2017/01/'> Styczeń 2017 </option>
	<option value='http://nowagazeta.pl/2016/12/'> Grudzień 2016 </option>
	<option value='http://nowagazeta.pl/2016/11/'> Listopad 2016 </option>
	<option value='http://nowagazeta.pl/2016/10/'> Październik 2016 </option>
	<option value='http://nowagazeta.pl/2016/09/'> Wrzesień 2016 </option>
	<option value='http://nowagazeta.pl/2016/08/'> Sierpień 2016 </option>
	<option value='http://nowagazeta.pl/2016/07/'> Lipiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/06/'> Czerwiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/05/'> Maj 2016 </option>
	<option value='http://nowagazeta.pl/2016/04/'> Kwiecień 2016 </option>
	<option value='http://nowagazeta.pl/2016/03/'> Marzec 2016 </option>
	<option value='http://nowagazeta.pl/2016/02/'> Luty 2016 </option>
	<option value='http://nowagazeta.pl/2016/01/'> Styczeń 2016 </option>
	<option value='http://nowagazeta.pl/2015/12/'> Grudzień 2015 </option>
	<option value='http://nowagazeta.pl/2015/11/'> Listopad 2015 </option>
	<option value='http://nowagazeta.pl/2015/10/'> Październik 2015 </option>
	<option value='http://nowagazeta.pl/2015/09/'> Wrzesień 2015 </option>
	<option value='http://nowagazeta.pl/2015/08/'> Sierpień 2015 </option>
	<option value='http://nowagazeta.pl/2015/07/'> Lipiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/06/'> Czerwiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/05/'> Maj 2015 </option>
	<option value='http://nowagazeta.pl/2015/04/'> Kwiecień 2015 </option>
	<option value='http://nowagazeta.pl/2015/03/'> Marzec 2015 </option>
	<option value='http://nowagazeta.pl/2015/02/'> Luty 2015 </option>
	<option value='http://nowagazeta.pl/2015/01/'> Styczeń 2015 </option>
	<option value='http://nowagazeta.pl/2014/12/'> Grudzień 2014 </option>
	<option value='http://nowagazeta.pl/2014/11/'> Listopad 2014 </option>
	<option value='http://nowagazeta.pl/2014/10/'> Październik 2014 </option>
	<option value='http://nowagazeta.pl/2014/09/'> Wrzesień 2014 </option>
	<option value='http://nowagazeta.pl/2014/08/'> Sierpień 2014 </option>
	<option value='http://nowagazeta.pl/2014/07/'> Lipiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/06/'> Czerwiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/05/'> Maj 2014 </option>
	<option value='http://nowagazeta.pl/2014/04/'> Kwiecień 2014 </option>
	<option value='http://nowagazeta.pl/2014/03/'> Marzec 2014 </option>
	<option value='http://nowagazeta.pl/2014/02/'> Luty 2014 </option>
	<option value='http://nowagazeta.pl/2014/01/'> Styczeń 2014 </option>
	<option value='http://nowagazeta.pl/2013/12/'> Grudzień 2013 </option>
	<option value='http://nowagazeta.pl/2013/11/'> Listopad 2013 </option>
	<option value='http://nowagazeta.pl/2013/10/'> Październik 2013 </option>
	<option value='http://nowagazeta.pl/2013/09/'> Wrzesień 2013 </option>
	<option value='http://nowagazeta.pl/2013/08/'> Sierpień 2013 </option>
	<option value='http://nowagazeta.pl/2013/07/'> Lipiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/06/'> Czerwiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/05/'> Maj 2013 </option>
	<option value='http://nowagazeta.pl/2013/04/'> Kwiecień 2013 </option>
	<option value='http://nowagazeta.pl/2013/03/'> Marzec 2013 </option>
	<option value='http://nowagazeta.pl/2013/02/'> Luty 2013 </option>
	<option value='http://nowagazeta.pl/2013/01/'> Styczeń 2013 </option>
	<option value='http://nowagazeta.pl/2012/12/'> Grudzień 2012 </option>
	<option value='http://nowagazeta.pl/2012/11/'> Listopad 2012 </option>
	<option value='http://nowagazeta.pl/2012/10/'> Październik 2012 </option>
	<option value='http://nowagazeta.pl/2012/09/'> Wrzesień 2012 </option>
	<option value='http://nowagazeta.pl/2012/08/'> Sierpień 2012 </option>
	<option value='http://nowagazeta.pl/2012/07/'> Lipiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/06/'> Czerwiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/05/'> Maj 2012 </option>
	<option value='http://nowagazeta.pl/2012/04/'> Kwiecień 2012 </option>
	<option value='http://nowagazeta.pl/2012/03/'> Marzec 2012 </option>
	<option value='http://nowagazeta.pl/2012/02/'> Luty 2012 </option>
	<option value='http://nowagazeta.pl/2012/01/'> Styczeń 2012 </option>
	<option value='http://nowagazeta.pl/2011/12/'> Grudzień 2011 </option>
	<option value='http://nowagazeta.pl/2011/11/'> Listopad 2011 </option>
	<option value='http://nowagazeta.pl/2011/10/'> Październik 2011 </option>
	<option value='http://nowagazeta.pl/2011/09/'> Wrzesień 2011 </option>
	<option value='http://nowagazeta.pl/2011/08/'> Sierpień 2011 </option>
	<option value='http://nowagazeta.pl/2011/07/'> Lipiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/06/'> Czerwiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/05/'> Maj 2011 </option>
	<option value='http://nowagazeta.pl/2011/04/'> Kwiecień 2011 </option>
	<option value='http://nowagazeta.pl/2011/03/'> Marzec 2011 </option>
	<option value='http://nowagazeta.pl/2011/02/'> Luty 2011 </option>
	<option value='http://nowagazeta.pl/2011/01/'> Styczeń 2011 </option>

		</select>
		</aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; NOWa gazeta trzebnicka                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu-top-container"><ul id="menu-menu-top-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32126173-1', 'auto');
              __gaTracker('create', 'UA-61751802-1', 'auto', {'name': 'siecgazetlokalnych'});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
   __gaTracker('siecgazetlokalnych.send', 'pageview');

</script>



<div id="cookie-law-info-bar"><span>Drogi Użytkowniku! Pragniemy, aby korzystanie z naszego portalu było dla Ciebie jak najlepsze. W tym celu staramy się dopasować treści oraz reklamy do Twoich zainteresowań. Jest to możliwe dzięki przechowywaniu w Twojej przeglądarce plików cookies oraz przetwarzaniu gromadzonych za ich pośrednictwem danych osobowych przez nas i naszych Zaufanych Partnerów. Przez dalsze aktywne korzystanie z naszego Portalu (zamknięcie komunikatu, kliknięcie na elementy na stronie poza komunikatem lub akceptację) bez zmian ustawień w zakresie prywatności, wyrażasz zgodę na przetwarzanie danych osobowych przez Agencję Reklamową NOWA s.c. z siedzibą w Trzebnicy do celów marketingowych, w szczególności na potrzeby wyświetlania reklam dopasowanych do Twoich zainteresowań i indywidualnych preferencji. Pamiętaj, że wyrażenie zgody jest dobrowolne a wyrażoną zgodę możesz w każdej chwili cofnąć. Możesz również zmienić ustawienia swojej przeglądarki internetowej. Więcej przeczytasz w naszej  <a href='http://nowagazeta.pl/polityka-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Polityce Prywatności</a>  <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akceptuję</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#e0e0e0","border":"#dd3333","border_on":false,"button_1_button_colour":"#f20202","button_1_button_hover":"#c20202","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#dd3333","button_2_button_hover":"#b12929","button_2_link_colour":"#dd0000","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#757575","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Spam blokuje Sblam! http://sblam.com/ -->
<script src="http://nowagazeta.pl/wp-content/plugins/sblam/sblam.js.php" type="text/javascript"></script>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        
        uid: 5d641ac93fb91
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/nowagazeta.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[129438]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nowagazeta.pl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>