<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pl-PL"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pl-PL"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Dzisiaj upływa termin rejestracji kandydatów na radnych. Kto zdąży, a kto się spóźni? | NOWa Gazeta Trzebnicka</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nowagazeta.pl/xmlrpc.php" />
    <meta property="og:image" content="http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015.jpg" /><link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z wpisami" href="http://nowagazeta.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z komentarzami" href="http://nowagazeta.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Dzisiaj upływa termin rejestracji kandydatów na radnych. Kto zdąży, a kto się spóźni? Kanał z komentarzami" href="http://nowagazeta.pl/2018/09/dzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nowagazeta.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ps-style-css'  href='http://nowagazeta.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=3.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://nowagazeta.pl/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Jeste\u015b pewny?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Zaakceptowano","close":"Zamknij","comments":"Komentarze","leave_group_confirm":"Czy jeste\u015b pewien, \u017ce chcesz opu\u015bci\u0107 t\u0119 grup\u0119?","mark_as_fav":"Ulubiony","my_favs":"Moje ulubione","rejected":"Odrzucone","remove_fav":"\ufeffUsu\u0144 ulubione","show_all":"Poka\u017c wszystkie","show_all_comments":"Poka\u017c wszystkie komentarze w tym w\u0105tku","show_x_comments":"Show all comments (%d)","unsaved_changes":"W Twoim profilu s\u0105 niezapisane zmiany. Je\u015bli opu\u015bcisz t\u0119 stron\u0119 zostan\u0105 utracone.","view":"Podgl\u0105d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/nowagazeta.pl\/wp-login.php?redirect_to=http%3A%2F%2Fnowagazeta.pl%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"http:\/\/nowagazeta.pl\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/nowagazeta.pl\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='http://nowagazeta.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nowagazeta.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nowagazeta.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grzejniki dekoracyjne – gdzie warto instalować?' href='http://nowagazeta.pl/2018/09/grzejniki-dekoracyjne-gdzie-warto-instalowac/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://nowagazeta.pl/2018/09/dzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni/" />
<link rel='shortlink' href='http://nowagazeta.pl/?p=120965' />
<link rel="alternate" type="application/json+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2018%2F09%2Fdzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2018%2F09%2Fdzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:980px; height:100%; max-height:200px; }
	.g-35 { width:100%; max-width:980px; height:100%; max-height:200px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'http://nowagazeta.pl/wp-admin/admin-ajax.php';</script>

<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			/*
Tutaj możesz dodać własny CSS.

Naciśnij ikonkę pomocy, żeby dowiedzieć się więcej.
*/

.td-header-main-menu
{
	z-index: 3 !important;
}

@media screen and (max-width: 767px)
{

.td-pb-span12.wpb_column.column_container .block-title, .td-pb-span12.wpb_column.column_container table
{
	margin-left: 0px !important;
}

#ext1.container.light .formField, #ttext1.container.light .formField
{
	width: 120px !important;
}

#ext1.container.light label.fieldTitle, #ttext1.container.light label.fieldTitle
{
	width: 150px !important;
}

#ext1 { max-width: 100%; height: auto; }


.wpb_text_column.wpb_content_element
{
	padding: 3px;
}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="bp-legacy post-template-default single single-post postid-120965 single-format-standard dzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-boxed-layout no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-main-container"><ul id="menu-menu-main" class="td-mobile-main-menu"><li id="menu-item-113884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-113884"><a href="http://nowagazeta.pl/category/tematyczne/aktualnosci/">Aktualności<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-113888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113888"><a href="http://nowagazeta.pl/category/powiat/">Powiat</a></li>
	<li id="menu-item-113885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113885"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica</a></li>
	<li id="menu-item-113886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113886"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a></li>
	<li id="menu-item-113887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113887"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a></li>
	<li id="menu-item-113889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113889"><a href="http://nowagazeta.pl/category/prusice/">Prusice</a></li>
	<li id="menu-item-113890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113890"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a></li>
	<li id="menu-item-113891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113891"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia</a></li>
</ul>
</li>
<li id="menu-item-113895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113895"><a href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a></li>
<li id="menu-item-113892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113892"><a href="http://nowagazeta.pl/category/tematyczne/kultura/">ROZRYWKA</a></li>
<li id="menu-item-113893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113893"><a href="http://nowagazeta.pl/category/zdrowie/">Zdrowie</a></li>
<li id="menu-item-113894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113894"><a href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://nowagazeta.pl/category/wiadomosci-sportowe/biegi/">Biegi</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wiadomosci-sportowe/kolarstwo/">Kolarstwo</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wiadomosci-sportowe/koszykowka/">Koszykówka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wiadomosci-sportowe/pilka-nozna/">Piłka Nożna</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wiadomosci-sportowe/pilka-reczna/">Piłka Ręczna</a></li>
</ul>
</li>
<li id="menu-item-113897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113897"><a href="http://nowagazeta.pl/category/baza-firm/">BAZA FIRM</a></li>
<li id="menu-item-87690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87690"><a href="#">Ogłoszenia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li id="menu-item-87703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li id="menu-item-67169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
<li id="menu-item-114013" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-114013"><a href="http://nowagazeta.pl/wp-login.php?redirect_to=http%3A%2F%2Fnowagazeta.pl%2F2018%2F09%2Fdzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni%2F">Zaloguj</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nowagazeta.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-92988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li id="menu-item-19193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li id="menu-item-19200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li id="menu-item-20493" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li id="menu-item-67304" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li id="menu-item-14644" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
 <div class="td-header-row" style="margin-top:5px">
<div class="g g-35"><div class="g-dyn a-165 c-1"><style type="text/css">
.adslot_ATF { display:inline-block; width: 320px; height: 100px; }
@media (min-device-width:970px) { .adslot_ATF { width: 970px; height: 250px; } }
</style>
<!-- op05-nowagazeta.pl_ATF -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="3830550989/6783966749"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="g-dyn a-182 c-2"><a href="http://www.januszszydlowski.eu/"><img src="http://nowagazeta.pl/wp-content/uploads/2018/09/Szydlowski-baner.png" /></a></div></div></div>
    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://nowagazeta.pl/">
                <img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/>
                <span class="td-visual-hidden">NOWa Gazeta Trzebnicka</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ba07def7930d_rand td_block_template_1"><div class="g g-24"><div class="g-single a-63"><a href="http://nowagazeta.pl/wp-content/uploads/2017/12/baner-728x90_www.jpg"><img src="http://nowagazeta.pl/wp-content/uploads/2018/02/Autoreklama-728x90_korespondenci.jpg" /></a></div></div></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://nowagazeta.pl/">
            <img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-113884"><a href="http://nowagazeta.pl/category/tematyczne/aktualnosci/">Aktualności</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113888"><a href="http://nowagazeta.pl/category/powiat/">Powiat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113885"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113886"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113887"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113889"><a href="http://nowagazeta.pl/category/prusice/">Prusice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113890"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113891"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113895"><a href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113892"><a href="http://nowagazeta.pl/category/tematyczne/kultura/">ROZRYWKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113893"><a href="http://nowagazeta.pl/category/zdrowie/">Zdrowie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113894"><a href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5ba07def7b6b0 = new tdBlock();
block_td_uid_2_5ba07def7b6b0.id = "td_uid_2_5ba07def7b6b0";
block_td_uid_2_5ba07def7b6b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ba07def7b6b0_rand","tdc_css_class":"td_uid_2_5ba07def7b6b0_rand","tdc_css_class_style":"td_uid_2_5ba07def7b6b0_rand_style"}';
block_td_uid_2_5ba07def7b6b0.td_column_number = "3";
block_td_uid_2_5ba07def7b6b0.block_type = "td_block_mega_menu";
block_td_uid_2_5ba07def7b6b0.post_count = "5";
block_td_uid_2_5ba07def7b6b0.found_posts = "1378";
block_td_uid_2_5ba07def7b6b0.header_color = "";
block_td_uid_2_5ba07def7b6b0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ba07def7b6b0.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_2_5ba07def7b6b0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5ba07def7b6b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ba07def7b6b0" ><div id=td_uid_2_5ba07def7b6b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2018/09/ps-32511-ten-sezon-bedzie-przelomowy-w-klubie/" rel="bookmark" class="td-image-wrap" title="Ten sezon będzie przełomowy w klubie"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120874-2-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120874-2-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120874-2-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120874-2-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120874-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ten sezon będzie przełomowy w klubie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2018/09/ps-32511-ten-sezon-bedzie-przelomowy-w-klubie/" rel="bookmark" title="Ten sezon będzie przełomowy w klubie">Ten sezon będzie przełomowy w klubie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2018/09/rozdajemy-darmowe-bilety-na-slask-wroclaw-vs-piast-gliwice/" rel="bookmark" class="td-image-wrap" title="Rozdajemy darmowe bilety na Śląsk Wrocław vs Piast Gliwice"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2018/09/1-180x135.png" srcset="http://nowagazeta.pl/wp-content/uploads/2018/09/1-180x135.png 180w, http://nowagazeta.pl/wp-content/uploads/2018/09/1-80x60.png 80w, http://nowagazeta.pl/wp-content/uploads/2018/09/1-100x75.png 100w, http://nowagazeta.pl/wp-content/uploads/2018/09/1-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rozdajemy darmowe bilety na Śląsk Wrocław vs Piast Gliwice"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2018/09/rozdajemy-darmowe-bilety-na-slask-wroclaw-vs-piast-gliwice/" rel="bookmark" title="Rozdajemy darmowe bilety na Śląsk Wrocław vs Piast Gliwice">Rozdajemy darmowe bilety na Śląsk Wrocław vs Piast Gliwice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2018/09/taekwon-do-nominacje-do-kadry-polski-dla-zawonianki-i-oborniczan/" rel="bookmark" class="td-image-wrap" title="TAEKWON-DO: Nominacje do Kadry Polski dla Zawonianki i Oborniczan"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-180x135.png" srcset="http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-180x135.png 180w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-285x213.png 285w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-768x574.png 768w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-700x523.png 700w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-562x420.png 562w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-80x60.png 80w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-100x75.png 100w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-238x178.png 238w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-640x478.png 640w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-681x509.png 681w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www.png 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TAEKWON-DO: Nominacje do Kadry Polski dla Zawonianki i Oborniczan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2018/09/taekwon-do-nominacje-do-kadry-polski-dla-zawonianki-i-oborniczan/" rel="bookmark" title="TAEKWON-DO: Nominacje do Kadry Polski dla Zawonianki i Oborniczan">TAEKWON-DO: Nominacje do Kadry Polski dla Zawonianki i Oborniczan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2018/09/ps-32435-rowerem-po-dolinie-baryczy/" rel="bookmark" class="td-image-wrap" title="Rowerem po &#8222;Dolinie Baryczy&#8221;"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120598-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120598-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120598-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120598-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120598-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rowerem po &#8222;Dolinie Baryczy&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2018/09/ps-32435-rowerem-po-dolinie-baryczy/" rel="bookmark" title="Rowerem po &#8222;Dolinie Baryczy&#8221;">Rowerem po &#8222;Dolinie Baryczy&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2018/09/taekwon-do-oferta-na-sezon-2018-2019-w-powiecie-trzebnickim/" rel="bookmark" class="td-image-wrap" title="TAEKWON-DO: Oferta na sezon 2018/2019 w Powiecie Trzebnickim"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-180x135.png" srcset="http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-180x135.png 180w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-285x213.png 285w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-768x574.png 768w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-700x523.png 700w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-562x420.png 562w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-80x60.png 80w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-100x75.png 100w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-238x178.png 238w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-640x478.png 640w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www-681x509.png 681w, http://nowagazeta.pl/wp-content/uploads/2018/09/Taekwon-Do-3-moduły-do-tekstu-na-www.png 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TAEKWON-DO: Oferta na sezon 2018/2019 w Powiecie Trzebnickim"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2018/09/taekwon-do-oferta-na-sezon-2018-2019-w-powiecie-trzebnickim/" rel="bookmark" title="TAEKWON-DO: Oferta na sezon 2018/2019 w Powiecie Trzebnickim">TAEKWON-DO: Oferta na sezon 2018/2019 w Powiecie Trzebnickim</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ba07def7b6b0" id="td_uid_3_5ba07def7c80c" data-td_block_id="td_uid_2_5ba07def7b6b0" data-td_filter_value="" href="http://nowagazeta.pl/category/wiadomosci-sportowe/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_2_5ba07def7b6b0"  id="td_uid_4_5ba07def7c8a8" data-td_block_id="td_uid_2_5ba07def7b6b0" data-td_filter_value="158" href="http://nowagazeta.pl/category/wiadomosci-sportowe/biegi/">Biegi</a><a class="mega-menu-sub-cat-td_uid_2_5ba07def7b6b0"  id="td_uid_5_5ba07def7c96b" data-td_block_id="td_uid_2_5ba07def7b6b0" data-td_filter_value="160" href="http://nowagazeta.pl/category/wiadomosci-sportowe/kolarstwo/">Kolarstwo</a><a class="mega-menu-sub-cat-td_uid_2_5ba07def7b6b0"  id="td_uid_6_5ba07def7ca27" data-td_block_id="td_uid_2_5ba07def7b6b0" data-td_filter_value="156" href="http://nowagazeta.pl/category/wiadomosci-sportowe/koszykowka/">Koszykówka</a><a class="mega-menu-sub-cat-td_uid_2_5ba07def7b6b0"  id="td_uid_7_5ba07def7cae2" data-td_block_id="td_uid_2_5ba07def7b6b0" data-td_filter_value="154" href="http://nowagazeta.pl/category/wiadomosci-sportowe/pilka-nozna/">Piłka Nożna</a><a class="mega-menu-sub-cat-td_uid_2_5ba07def7b6b0"  id="td_uid_8_5ba07def7cb9a" data-td_block_id="td_uid_2_5ba07def7b6b0" data-td_filter_value="157" href="http://nowagazeta.pl/category/wiadomosci-sportowe/pilka-reczna/">Piłka Ręczna</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ba07def7b6b0" data-td_block_id="td_uid_2_5ba07def7b6b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ba07def7b6b0" data-td_block_id="td_uid_2_5ba07def7b6b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113897"><a href="http://nowagazeta.pl/category/baza-firm/">BAZA FIRM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-87690"><a href="#">Ogłoszenia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
<li class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114013"><a href="http://nowagazeta.pl/wp-login.php?redirect_to=http%3A%2F%2Fnowagazeta.pl%2F2018%2F09%2Fdzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni%2F">Zaloguj</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nowagazeta.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
     <div class="td-header-row" style="margin-top:5px">
<!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-120965" class="post-120965 post type-post status-publish format-standard has-post-thumbnail hentry category-tematyczne category-samorzad tag-wybory-2018 tag-wyroznione" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://nowagazeta.pl/category/tematyczne/samorzad/">Samorząd</a></li></ul>
            <header>
                <h1 class="entry-title">Dzisiaj upływa termin rejestracji kandydatów na radnych. Kto zdąży, a kto się spóźni?</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-17T17:34:54+00:00" >17 września 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-120965">153</span></div>                                    </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="525" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015-640x525.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015-640x525.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015-285x234.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015-768x629.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015-641x525.jpg 641w, http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015-512x420.jpg 512w, http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015-681x558.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015.jpg 937w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Wybory"/></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5ba07def81387_rand td_block_template_1"><div class="g g-11"><div class="g-single a-21"><style type="text/css">
.adslot_S1 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_S1 { width: 640px; height: 90px; } }
</style>
<!-- op05-nowagazeta.pl_S1 -->
<ins class="adsbygoogle adslot_S1"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="3830550989/9737382509"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><h4 style="text-align: justify;">Tegoroczne wybory, charakteryzują się bardzo krótkimi terminami. Wymusza to nowy kodeks wyborczy. Tylko do dzisiaj, czyli do 17 września, wszystkie komitety mają czas na zgłoszenie swoich list kandydatów na radnych zarówno do gminy, jak i powiatu oraz sejmiku. Kandydatów na wójtów i burmistrzów można zgłaszać do 26 września do godziny 24.00.</h4>
<p>Sprawdziliśmy, kto ma to już za sobą, a kto jeszcze przygotowuje ostatnie dokumenty. Okazuje się, że wiele komitetów nie jest jeszcze zgłoszonych i pewnie dopiero dzisiaj listy z nazwiskami trafią do odpowiednich komisji. Pełną listę kandydatów na radnych zgłosił już np. komitet burmistrza Arkadiusza Poprawy w Gminie Oborniki Śląskie, burmistrza Igora Bandrowicza w Gminie Prusice czy wójta Jakuba Bronowickiego w Gminie Wisznia Mała. W Wiszni widzimy także kandydatów na radnych zgłoszonych przez PiS.</p>
<p>Co ciekawe nie zgłoszono jeszcze żadnych kandydatów w pozostałych gminach czyli Trzebnicy, Żmigrodzie czy Zawonii. To oczywiście nie oznacza, że komitety list nie zarejestrowały. Być może są one już zgłoszone, ale jeszcze nie zostały wprowadzone wszystkie dane.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_9_5ba07def80ca5_rand td_block_template_1"><div class="g g-12"><div class="g-single a-124"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op05-nowagazeta.pl_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px;"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="3830550989/2214090389"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p><strong>W najbliższym numerze NOWej gazety postaramy się przedstawić wszystkich kandydatów do rad gmin, powiatu i sejmiku z naszego terenu. </strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_11_5ba07def81999_rand td_block_template_1"><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://nowagazeta.pl/tag/wybory-2018/">Wybory 2018</a></li><li><a href="http://nowagazeta.pl/tag/wyroznione/">Wyróżnione</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nowagazeta.pl/2018/09/dzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_12_5ba07def81fc5" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnowagazeta.pl%2F2018%2F09%2Fdzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dzisiaj+up%C5%82ywa+termin+rejestracji+kandydat%C3%B3w+na+radnych.+Kto+zd%C4%85%C5%BCy%2C+a+kto+si%C4%99+sp%C3%B3%C5%BAni%3F&url=http%3A%2F%2Fnowagazeta.pl%2F2018%2F09%2Fdzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni%2F&via=NOWa+Gazeta+Trzebnicka">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://nowagazeta.pl/2018/09/dzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://nowagazeta.pl/2018/09/dzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni/&amp;media=http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015.jpg&description=Dzisiaj+up%C5%82ywa+termin+rejestracji+kandydat%C3%B3w+na+radnych.+Kto+zd%C4%85%C5%BCy%2C+a+kto+si%C4%99+sp%C3%B3%C5%BAni%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dzisiaj upływa termin rejestracji kandydatów na radnych. Kto zdąży, a kto się spóźni? %0A%0A http://nowagazeta.pl/2018/09/dzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5ba07def81fc5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="http://nowagazeta.pl/author/nowa-gazeta-trzebnicka/"><img src="http://nowagazeta.pl/wp-content/uploads/2012/04/NOWa-logo-PATRONAT-150x150.png" width="96" height="96" alt="NOWa gazeta trzebnicka" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://nowagazeta.pl/author/nowa-gazeta-trzebnicka/">NOWa gazeta trzebnicka</a></span></div><div class="td-author-url"><a href="http://www.nowagazeta.pl">http://www.nowagazeta.pl</a></div><div class="td-author-description">Redakcja:
ul. Armii Krajowej 2B
55-100 Trzebnica
tel. 71.387-21-31
e-mail: redakcja@nowagazeta.pl</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA/featured" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NOWa gazeta trzebnicka"></span><meta itemprop="datePublished" content="2018-09-17T17:34:54+00:00"><meta itemprop="dateModified" content="2018-09-17T17:34:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nowagazeta.pl/2018/09/dzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png"></span><meta itemprop="name" content="NOWa Gazeta Trzebnicka"></span><meta itemprop="headline " content="Dzisiaj upływa termin rejestracji kandydatów na radnych. Kto zdąży, a kto się spóźni?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015.jpg"><meta itemprop="width" content="937"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_13_5ba07def8354c = new tdBlock();
block_td_uid_13_5ba07def8354c.id = "td_uid_13_5ba07def8354c";
block_td_uid_13_5ba07def8354c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5ba07def8354c_rand","td_column_number":3,"live_filter_cur_post_id":120965,"live_filter_cur_post_author":"287","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5ba07def8354c_rand","tdc_css_class_style":"td_uid_13_5ba07def8354c_rand_style"}';
block_td_uid_13_5ba07def8354c.td_column_number = "3";
block_td_uid_13_5ba07def8354c.block_type = "td_block_related_posts";
block_td_uid_13_5ba07def8354c.post_count = "3";
block_td_uid_13_5ba07def8354c.found_posts = "3213";
block_td_uid_13_5ba07def8354c.header_color = "";
block_td_uid_13_5ba07def8354c.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ba07def8354c.max_num_pages = "1071";
tdBlocksArray.push(block_td_uid_13_5ba07def8354c);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_5ba07def8354c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5ba07def8354c" ><h4 class="td-related-title"><a id="td_uid_14_5ba07def84265" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5ba07def8354c" href="#">POLECANE ARTYKUŁY</a><a id="td_uid_15_5ba07def8429e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5ba07def8354c" href="#">WIĘCEJ TEGO AUTORA</a></h4><div id=td_uid_13_5ba07def8354c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2018/09/ps-32457-damian-sulkowski-startuje-do-sejmiku/" rel="bookmark" class="td-image-wrap" title="Damian Sułkowski startuje do Sejmiku"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120927-1-238x178.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120927-1-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120927-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120927-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120927-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Damian Sułkowski startuje do Sejmiku"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2018/09/ps-32457-damian-sulkowski-startuje-do-sejmiku/" rel="bookmark" title="Damian Sułkowski startuje do Sejmiku">Damian Sułkowski startuje do Sejmiku</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2018/09/ps-32548-kasa-pod-stolem-dlaczego-nie-dla-wszystkich/" rel="bookmark" class="td-image-wrap" title="Kasa pod stołem? Dlaczego nie dla wszystkich?"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120863-1.jpg" alt="" title="Kasa pod stołem? Dlaczego nie dla wszystkich?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2018/09/ps-32548-kasa-pod-stolem-dlaczego-nie-dla-wszystkich/" rel="bookmark" title="Kasa pod stołem? Dlaczego nie dla wszystkich?">Kasa pod stołem? Dlaczego nie dla wszystkich?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2018/09/ps-32471-ile-mozna-wydac-na-kampanie/" rel="bookmark" class="td-image-wrap" title="Ile można wydać na kampanię?"><img width="238" height="159" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2018/09/ps-120865-1.jpg" alt="" title="Ile można wydać na kampanię?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2018/09/ps-32471-ile-mozna-wydac-na-kampanie/" rel="bookmark" title="Ile można wydać na kampanię?">Ile można wydać na kampanię?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ba07def8354c" data-td_block_id="td_uid_13_5ba07def8354c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ba07def8354c" data-td_block_id="td_uid_13_5ba07def8354c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/dzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni/#respond" style="display:none;">Anuluj</a></small></h3>			<form action="http://nowagazeta.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona www:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komentuj" /> <input type='hidden' name='comment_post_ID' value='120965' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="g g-14"><div class="g-single a-123"><style type="text/css">
.adslot_W1 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_W1 { width: 300px; height: 600px; } }
</style>
<!-- op05-nowagazeta.pl_W1 -->
<ins class="adsbygoogle adslot_W1"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="3830550989/9597629789"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Kup wydanie elektroniczne</span></h4>			<div class="textwidget"><a href="http://eprasa.pl/news/nowa-gazeta-trzebnicka"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/reklama-300x250.gif"></a>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! -->
</div>
		</aside><aside class="td_block_template_1 widget widget_okladka-widget"><h4 class="block-title"><span>AKTUALNY NUMER GAZETY</span></h4><center>

			<a href="http://nowagazeta.pl/?p=120769" title="Przegląd wydania nr 37"><img width="389" height="525" src="http://nowagazeta.pl/wp-content/uploads/2018/09/strona-1138-1-389x525.jpg" class="attachment-large size-large" alt="" srcset="http://nowagazeta.pl/wp-content/uploads/2018/09/strona-1138-1-389x525.jpg 389w, http://nowagazeta.pl/wp-content/uploads/2018/09/strona-1138-1-278x375.jpg 278w, http://nowagazeta.pl/wp-content/uploads/2018/09/strona-1138-1-311x420.jpg 311w, http://nowagazeta.pl/wp-content/uploads/2018/09/strona-1138-1-103x140.jpg 103w, http://nowagazeta.pl/wp-content/uploads/2018/09/strona-1138-1-222x300.jpg 222w, http://nowagazeta.pl/wp-content/uploads/2018/09/strona-1138-1.jpg 444w" sizes="(max-width: 389px) 100vw, 389px" /></a></center></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Facebook</span></h4>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fgazeta.trzebnicka&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=true&amp;header=true&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:320px; background-color:#FFF;" allowTransparency="true"></iframe></div>
		</aside><aside class="td_block_template_1 widget widget_bp_core_login_widget buddypress widget"><h4 class="block-title"><span>Logowanie</span></h4>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="http://nowagazeta.pl/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Nazwa użytkownika</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Hasło</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Zapamiętaj mnie</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Zaloguj się" />

				
					<span class="bp-login-widget-register-link"><a href="http://nowagazeta.pl/rejestracja/">Zarejestruj się</a></span>

				
				
			</form>

			
		</aside><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Wrzesień 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="poniedziałek">P</th>
		<th scope="col" title="wtorek">W</th>
		<th scope="col" title="środa">Ś</th>
		<th scope="col" title="czwartek">C</th>
		<th scope="col" title="piątek">P</th>
		<th scope="col" title="sobota">S</th>
		<th scope="col" title="niedziela">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://nowagazeta.pl/2018/08/">&laquo; Sie</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://nowagazeta.pl/2018/09/01/" aria-label="Wpisy opublikowane dnia 1 September 2018">1</a></td><td><a href="http://nowagazeta.pl/2018/09/02/" aria-label="Wpisy opublikowane dnia 2 September 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="http://nowagazeta.pl/2018/09/03/" aria-label="Wpisy opublikowane dnia 3 September 2018">3</a></td><td><a href="http://nowagazeta.pl/2018/09/04/" aria-label="Wpisy opublikowane dnia 4 September 2018">4</a></td><td><a href="http://nowagazeta.pl/2018/09/05/" aria-label="Wpisy opublikowane dnia 5 September 2018">5</a></td><td><a href="http://nowagazeta.pl/2018/09/06/" aria-label="Wpisy opublikowane dnia 6 September 2018">6</a></td><td><a href="http://nowagazeta.pl/2018/09/07/" aria-label="Wpisy opublikowane dnia 7 September 2018">7</a></td><td><a href="http://nowagazeta.pl/2018/09/08/" aria-label="Wpisy opublikowane dnia 8 September 2018">8</a></td><td><a href="http://nowagazeta.pl/2018/09/09/" aria-label="Wpisy opublikowane dnia 9 September 2018">9</a></td>
	</tr>
	<tr>
		<td><a href="http://nowagazeta.pl/2018/09/10/" aria-label="Wpisy opublikowane dnia 10 September 2018">10</a></td><td><a href="http://nowagazeta.pl/2018/09/11/" aria-label="Wpisy opublikowane dnia 11 September 2018">11</a></td><td><a href="http://nowagazeta.pl/2018/09/12/" aria-label="Wpisy opublikowane dnia 12 September 2018">12</a></td><td><a href="http://nowagazeta.pl/2018/09/13/" aria-label="Wpisy opublikowane dnia 13 September 2018">13</a></td><td><a href="http://nowagazeta.pl/2018/09/14/" aria-label="Wpisy opublikowane dnia 14 September 2018">14</a></td><td><a href="http://nowagazeta.pl/2018/09/15/" aria-label="Wpisy opublikowane dnia 15 September 2018">15</a></td><td><a href="http://nowagazeta.pl/2018/09/16/" aria-label="Wpisy opublikowane dnia 16 September 2018">16</a></td>
	</tr>
	<tr>
		<td><a href="http://nowagazeta.pl/2018/09/17/" aria-label="Wpisy opublikowane dnia 17 September 2018">17</a></td><td id="today">18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://nowagazeta.pl/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/logo-f.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontakt: <a href="mailto:redakcja@nowagazeta.pl">redakcja@nowagazeta.pl</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><b>NOWa gazeta trzebnicka</b><br>
55-100 Trzebnica,<br>
ul. Armii Krajowej 2B<br>
tel./fax: 71.387-21-31 lub 312-19-62</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5ba07def87e56_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5ba07def87e56" ><script>var block_td_uid_17_5ba07def87e56 = new tdBlock();
block_td_uid_17_5ba07def87e56.id = "td_uid_17_5ba07def87e56";
block_td_uid_17_5ba07def87e56.atts = '{"custom_title":"Zobacz te\u017c","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5ba07def87e56_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_17_5ba07def87e56_rand","tdc_css_class_style":"td_uid_17_5ba07def87e56_rand_style"}';
block_td_uid_17_5ba07def87e56.td_column_number = "1";
block_td_uid_17_5ba07def87e56.block_type = "td_block_7";
block_td_uid_17_5ba07def87e56.post_count = "3";
block_td_uid_17_5ba07def87e56.found_posts = "15821";
block_td_uid_17_5ba07def87e56.header_color = "#";
block_td_uid_17_5ba07def87e56.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ba07def87e56.max_num_pages = "5274";
tdBlocksArray.push(block_td_uid_17_5ba07def87e56);
</script><h4 class="block-title"><span class="td-pulldown-size">Zobacz też</span></h4><div id=td_uid_17_5ba07def87e56 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2018/09/dzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni/" rel="bookmark" class="td-image-wrap" title="Dzisiaj upływa termin rejestracji kandydatów na radnych. Kto zdąży, a kto się spóźni?"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2015/10/Wybory_2015-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dzisiaj upływa termin rejestracji kandydatów na radnych. Kto zdąży, a kto się spóźni?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2018/09/dzisiaj-uplywa-termin-rejestracji-kandydatow-na-radnych-kto-zdazy-a-kto-sie-spozni/" rel="bookmark" title="Dzisiaj upływa termin rejestracji kandydatów na radnych. Kto zdąży, a kto się spóźni?">Dzisiaj upływa termin rejestracji kandydatów na radnych. Kto zdąży, a kto...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T17:34:54+00:00" >17 września 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2018/09/grzejniki-dekoracyjne-gdzie-warto-instalowac/" rel="bookmark" class="td-image-wrap" title="Grzejniki dekoracyjne – gdzie warto instalować?"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2018/09/Grzejnik-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2018/09/Grzejnik-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2018/09/Grzejnik-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2018/09/Grzejnik-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2018/09/Grzejnik-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Grzejniki dekoracyjne – gdzie warto instalować?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2018/09/grzejniki-dekoracyjne-gdzie-warto-instalowac/" rel="bookmark" title="Grzejniki dekoracyjne – gdzie warto instalować?">Grzejniki dekoracyjne – gdzie warto instalować?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T11:34:47+00:00" >17 września 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2018/09/czym-grozi-odwarstwienie-siatkowki/" rel="bookmark" class="td-image-wrap" title="Czym grozi odwarstwienie siatkówki?"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2018/09/voigtmedica-5-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2018/09/voigtmedica-5-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2018/09/voigtmedica-5-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2018/09/voigtmedica-5-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2018/09/voigtmedica-5-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Czym grozi odwarstwienie siatkówki?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2018/09/czym-grozi-odwarstwienie-siatkowki/" rel="bookmark" title="Czym grozi odwarstwienie siatkówki?">Czym grozi odwarstwienie siatkówki?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T11:10:57+00:00" >17 września 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Przegląd archiwum</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Przegląd archiwum</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wybierz miesiąc</option>
				<option value='http://nowagazeta.pl/2018/09/'> Wrzesień 2018 </option>
	<option value='http://nowagazeta.pl/2018/08/'> Sierpień 2018 </option>
	<option value='http://nowagazeta.pl/2018/07/'> Lipiec 2018 </option>
	<option value='http://nowagazeta.pl/2018/06/'> Czerwiec 2018 </option>
	<option value='http://nowagazeta.pl/2018/05/'> Maj 2018 </option>
	<option value='http://nowagazeta.pl/2018/04/'> Kwiecień 2018 </option>
	<option value='http://nowagazeta.pl/2018/03/'> Marzec 2018 </option>
	<option value='http://nowagazeta.pl/2018/02/'> Luty 2018 </option>
	<option value='http://nowagazeta.pl/2018/01/'> Styczeń 2018 </option>
	<option value='http://nowagazeta.pl/2017/12/'> Grudzień 2017 </option>
	<option value='http://nowagazeta.pl/2017/11/'> Listopad 2017 </option>
	<option value='http://nowagazeta.pl/2017/10/'> Październik 2017 </option>
	<option value='http://nowagazeta.pl/2017/09/'> Wrzesień 2017 </option>
	<option value='http://nowagazeta.pl/2017/08/'> Sierpień 2017 </option>
	<option value='http://nowagazeta.pl/2017/07/'> Lipiec 2017 </option>
	<option value='http://nowagazeta.pl/2017/06/'> Czerwiec 2017 </option>
	<option value='http://nowagazeta.pl/2017/05/'> Maj 2017 </option>
	<option value='http://nowagazeta.pl/2017/04/'> Kwiecień 2017 </option>
	<option value='http://nowagazeta.pl/2017/03/'> Marzec 2017 </option>
	<option value='http://nowagazeta.pl/2017/02/'> Luty 2017 </option>
	<option value='http://nowagazeta.pl/2017/01/'> Styczeń 2017 </option>
	<option value='http://nowagazeta.pl/2016/12/'> Grudzień 2016 </option>
	<option value='http://nowagazeta.pl/2016/11/'> Listopad 2016 </option>
	<option value='http://nowagazeta.pl/2016/10/'> Październik 2016 </option>
	<option value='http://nowagazeta.pl/2016/09/'> Wrzesień 2016 </option>
	<option value='http://nowagazeta.pl/2016/08/'> Sierpień 2016 </option>
	<option value='http://nowagazeta.pl/2016/07/'> Lipiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/06/'> Czerwiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/05/'> Maj 2016 </option>
	<option value='http://nowagazeta.pl/2016/04/'> Kwiecień 2016 </option>
	<option value='http://nowagazeta.pl/2016/03/'> Marzec 2016 </option>
	<option value='http://nowagazeta.pl/2016/02/'> Luty 2016 </option>
	<option value='http://nowagazeta.pl/2016/01/'> Styczeń 2016 </option>
	<option value='http://nowagazeta.pl/2015/12/'> Grudzień 2015 </option>
	<option value='http://nowagazeta.pl/2015/11/'> Listopad 2015 </option>
	<option value='http://nowagazeta.pl/2015/10/'> Październik 2015 </option>
	<option value='http://nowagazeta.pl/2015/09/'> Wrzesień 2015 </option>
	<option value='http://nowagazeta.pl/2015/08/'> Sierpień 2015 </option>
	<option value='http://nowagazeta.pl/2015/07/'> Lipiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/06/'> Czerwiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/05/'> Maj 2015 </option>
	<option value='http://nowagazeta.pl/2015/04/'> Kwiecień 2015 </option>
	<option value='http://nowagazeta.pl/2015/03/'> Marzec 2015 </option>
	<option value='http://nowagazeta.pl/2015/02/'> Luty 2015 </option>
	<option value='http://nowagazeta.pl/2015/01/'> Styczeń 2015 </option>
	<option value='http://nowagazeta.pl/2014/12/'> Grudzień 2014 </option>
	<option value='http://nowagazeta.pl/2014/11/'> Listopad 2014 </option>
	<option value='http://nowagazeta.pl/2014/10/'> Październik 2014 </option>
	<option value='http://nowagazeta.pl/2014/09/'> Wrzesień 2014 </option>
	<option value='http://nowagazeta.pl/2014/08/'> Sierpień 2014 </option>
	<option value='http://nowagazeta.pl/2014/07/'> Lipiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/06/'> Czerwiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/05/'> Maj 2014 </option>
	<option value='http://nowagazeta.pl/2014/04/'> Kwiecień 2014 </option>
	<option value='http://nowagazeta.pl/2014/03/'> Marzec 2014 </option>
	<option value='http://nowagazeta.pl/2014/02/'> Luty 2014 </option>
	<option value='http://nowagazeta.pl/2014/01/'> Styczeń 2014 </option>
	<option value='http://nowagazeta.pl/2013/12/'> Grudzień 2013 </option>
	<option value='http://nowagazeta.pl/2013/11/'> Listopad 2013 </option>
	<option value='http://nowagazeta.pl/2013/10/'> Październik 2013 </option>
	<option value='http://nowagazeta.pl/2013/09/'> Wrzesień 2013 </option>
	<option value='http://nowagazeta.pl/2013/08/'> Sierpień 2013 </option>
	<option value='http://nowagazeta.pl/2013/07/'> Lipiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/06/'> Czerwiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/05/'> Maj 2013 </option>
	<option value='http://nowagazeta.pl/2013/04/'> Kwiecień 2013 </option>
	<option value='http://nowagazeta.pl/2013/03/'> Marzec 2013 </option>
	<option value='http://nowagazeta.pl/2013/02/'> Luty 2013 </option>
	<option value='http://nowagazeta.pl/2013/01/'> Styczeń 2013 </option>
	<option value='http://nowagazeta.pl/2012/12/'> Grudzień 2012 </option>
	<option value='http://nowagazeta.pl/2012/11/'> Listopad 2012 </option>
	<option value='http://nowagazeta.pl/2012/10/'> Październik 2012 </option>
	<option value='http://nowagazeta.pl/2012/09/'> Wrzesień 2012 </option>
	<option value='http://nowagazeta.pl/2012/08/'> Sierpień 2012 </option>
	<option value='http://nowagazeta.pl/2012/07/'> Lipiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/06/'> Czerwiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/05/'> Maj 2012 </option>
	<option value='http://nowagazeta.pl/2012/04/'> Kwiecień 2012 </option>
	<option value='http://nowagazeta.pl/2012/03/'> Marzec 2012 </option>
	<option value='http://nowagazeta.pl/2012/02/'> Luty 2012 </option>
	<option value='http://nowagazeta.pl/2012/01/'> Styczeń 2012 </option>
	<option value='http://nowagazeta.pl/2011/12/'> Grudzień 2011 </option>
	<option value='http://nowagazeta.pl/2011/11/'> Listopad 2011 </option>
	<option value='http://nowagazeta.pl/2011/10/'> Październik 2011 </option>
	<option value='http://nowagazeta.pl/2011/09/'> Wrzesień 2011 </option>
	<option value='http://nowagazeta.pl/2011/08/'> Sierpień 2011 </option>
	<option value='http://nowagazeta.pl/2011/07/'> Lipiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/06/'> Czerwiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/05/'> Maj 2011 </option>
	<option value='http://nowagazeta.pl/2011/04/'> Kwiecień 2011 </option>
	<option value='http://nowagazeta.pl/2011/03/'> Marzec 2011 </option>
	<option value='http://nowagazeta.pl/2011/02/'> Luty 2011 </option>
	<option value='http://nowagazeta.pl/2011/01/'> Styczeń 2011 </option>

		</select>
		</aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; NOWa gazeta trzebnicka                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu-top-container"><ul id="menu-menu-top-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32126173-1', 'auto');
              __gaTracker('create', 'UA-61751802-1', 'auto', {'name': 'siecgazetlokalnych'});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
   __gaTracker('siecgazetlokalnych.send', 'pageview');

</script>



<div id="cookie-law-info-bar"><span>Drogi Użytkowniku! Pragniemy, aby korzystanie z naszego portalu było dla Ciebie jak najlepsze. W tym celu staramy się dopasować treści oraz reklamy do Twoich zainteresowań. Jest to możliwe dzięki przechowywaniu w Twojej przeglądarce plików cookies oraz przetwarzaniu gromadzonych za ich pośrednictwem danych osobowych przez nas i naszych Zaufanych Partnerów. Przez dalsze aktywne korzystanie z naszego Portalu (zamknięcie komunikatu, kliknięcie na elementy na stronie poza komunikatem lub akceptację) bez zmian ustawień w zakresie prywatności, wyrażasz zgodę na przetwarzanie danych osobowych przez Agencję Reklamową NOWA s.c. z siedzibą w Trzebnicy do celów marketingowych, w szczególności na potrzeby wyświetlania reklam dopasowanych do Twoich zainteresowań i indywidualnych preferencji. Pamiętaj, że wyrażenie zgody jest dobrowolne a wyrażoną zgodę możesz w każdej chwili cofnąć. Możesz również zmienić ustawienia swojej przeglądarki internetowej. Więcej przeczytasz w naszej  <a href="http://nowagazeta.pl/polityka-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Polityce Prywatności</a>  <a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Akceptuję</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#e0e0e0","border":"#dd3333","border_on":true,"button_1_button_colour":"#f20202","button_1_button_hover":"#c20202","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#dd3333","button_2_button_hover":"#b12929","button_2_link_colour":"#dd0000","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#757575","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- Spam blokuje Sblam! http://sblam.com/ -->
<script src="http://nowagazeta.pl/wp-content/plugins/sblam/sblam.js.php" type="text/javascript"></script>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.4 (rara)
        Deploy mode: deploy
        
        uid: 5ba07def8e72d
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/nowagazeta.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[120965]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nowagazeta.pl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>