<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pl-PL"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pl-PL"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Tu było ściernisko&#8230; Teraz jest S5 [GALERIA] | NOWa Gazeta Trzebnicka</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nowagazeta.pl/xmlrpc.php" />
    <meta property="og:image" content="http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z wpisami" href="http://nowagazeta.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z komentarzami" href="http://nowagazeta.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Tu było ściernisko&#8230; Teraz jest S5 [GALERIA] Kanał z komentarzami" href="http://nowagazeta.pl/2017/12/tu-bylo-sciernisko-teraz-jest-s5-galeria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nowagazeta.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=2dcd29ecaac4a93f34cc3ec8bb12931a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ps-style-css'  href='http://nowagazeta.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Jeste\u015b pewny?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Zaakceptowano","close":"Zamknij","comments":"Komentarze","leave_group_confirm":"Czy jeste\u015b pewien, \u017ce chcesz opu\u015bci\u0107 t\u0119 grup\u0119?","mark_as_fav":"Ulubiony","my_favs":"Moje ulubione","rejected":"Odrzucone","remove_fav":"\ufeffUsu\u0144 ulubione","show_all":"Poka\u017c wszystkie","show_all_comments":"Poka\u017c wszystkie komentarze w tym w\u0105tku","show_x_comments":"Show all comments (%d)","unsaved_changes":"W Twoim profilu s\u0105 niezapisane zmiany. Je\u015bli opu\u015bcisz t\u0119 stron\u0119 zostan\u0105 utracone.","view":"Podgl\u0105d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://nowagazeta.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nowagazeta.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nowagazeta.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Niezwykła wigilia osób niepełnosprawnych i samotnych' href='http://nowagazeta.pl/2017/12/ps-29599-niezwykla-wigilia-osob-niepelnosprawnych-i-samotnych/' />

<link rel="canonical" href="http://nowagazeta.pl/2017/12/tu-bylo-sciernisko-teraz-jest-s5-galeria/" />
<link rel='shortlink' href='http://nowagazeta.pl/?p=113015' />
<link rel="alternate" type="application/json+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F12%2Ftu-bylo-sciernisko-teraz-jest-s5-galeria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F12%2Ftu-bylo-sciernisko-teraz-jest-s5-galeria%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'http://nowagazeta.pl/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//nowagazeta.pl/?wordfence_lh=1&hid=E246A967CFA9A8AB2031F6217194BD5C');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			/*
Tutaj możesz dodać własny CSS.

Naciśnij ikonkę pomocy, żeby dowiedzieć się więcej.
*/

.td-header-main-menu
{
	z-index: 3 !important;
}

@media screen and (max-width: 767px)
{

.td-pb-span12.wpb_column.column_container .block-title, .td-pb-span12.wpb_column.column_container table
{
	margin-left: 0px !important;
}

#ext1.container.light .formField, #ttext1.container.light .formField
{
	width: 120px !important;
}

#ext1.container.light label.fieldTitle, #ttext1.container.light label.fieldTitle
{
	width: 150px !important;
}

#ext1 { max-width: 100%; height: auto; }


.wpb_text_column.wpb_content_element
{
	padding: 3px;
}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="bp-legacy post-template-default single single-post postid-113015 single-format-standard tu-bylo-sciernisko-teraz-jest-s5-galeria global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-boxed-layout no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-main-container"><ul id="menu-menu-main" class="td-mobile-main-menu"><li id="menu-item-14506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-14506"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/kultura-i-rozrywka-trzebnica/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/oswiata-trzebnica/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/samorzad-trzebnica/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/sport-i-rekreacja-trzebnica/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14497"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/kultura-i-rozrywka-oborniki-sl/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/patrol-oborniki-sl/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14503"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/kultura-i-rozrywka-zmigrod/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/oswiata-zmigrod/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/patrol-zmigrod/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/samorzad-zmigrod/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/sport-i-rekreacja-zmigrod/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14505"><a href="http://nowagazeta.pl/category/prusice/">Prusice<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/kultura-i-rozrywka-prusice/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/oswiata-prusice/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/patrol-prusice/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/rozne-prusice/">różne</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/samorzad-prusice/">Samorząd</a></li>
</ul>
</li>
<li id="menu-item-14507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14507"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/kultura-i-rozrywka-wisznia-m/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/oswiata-wisznia-m/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/patrol-wisznia-m/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/samorzad-wisznia-m/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/sport-i-rekreacja-wisznia-m/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14508"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/kultura-i-rozrywka-zawonia/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/oswiata-zawonia/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/patrol-zawonia/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/samorzad-zawonia/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/sport-i-rekreacja-zawonia/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-87690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87690"><a href="#">Ogłoszenia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li id="menu-item-87703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li id="menu-item-67169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nowagazeta.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-92988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li id="menu-item-19193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li id="menu-item-19200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li id="menu-item-20493" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li id="menu-item-67304" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li id="menu-item-14644" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://nowagazeta.pl/">
                <img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/>
                <span class="td-visual-hidden">NOWa Gazeta Trzebnicka</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a466bc26e878_rand td_block_template_1"><div class="g g-24"><div class="g-single a-63"><a href="http://nowagazeta.pl/wp-content/uploads/2017/12/baner-728x90_www.jpg"><img src="http://nowagazeta.pl/wp-content/uploads/2017/12/baner-728x90_www.jpg" /></a></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://nowagazeta.pl/">
            <img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-14506"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a466bc270013 = new tdBlock();
block_td_uid_2_5a466bc270013.id = "td_uid_2_5a466bc270013";
block_td_uid_2_5a466bc270013.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"148","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_2_5a466bc270013_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a466bc270013_rand","tdc_css_class_style":"td_uid_2_5a466bc270013_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a466bc270013.td_column_number = "3";
block_td_uid_2_5a466bc270013.block_type = "td_block_mega_menu";
block_td_uid_2_5a466bc270013.post_count = "5";
block_td_uid_2_5a466bc270013.found_posts = "3578";
block_td_uid_2_5a466bc270013.header_color = "";
block_td_uid_2_5a466bc270013.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a466bc270013.max_num_pages = "716";
tdBlocksArray.push(block_td_uid_2_5a466bc270013);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5a466bc270013_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a466bc270013" ><div id=td_uid_2_5a466bc270013 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/wazne-s5-juz-otwarta-film/" rel="bookmark" title="Ważne | S5 już otwarta! [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ważne | S5 już otwarta! [FILM]"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/wazne-s5-juz-otwarta-film/" rel="bookmark" title="Ważne | S5 już otwarta! [FILM]">Ważne | S5 już otwarta! [FILM]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29529-33-trzebnicki-uliczny-bieg-sylwestrowy-coraz-blizej/" rel="bookmark" title="33. Trzebnicki Uliczny Bieg Sylwestrowy coraz bliżej"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112831-1.jpg" alt="" title="33. Trzebnicki Uliczny Bieg Sylwestrowy coraz bliżej"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29529-33-trzebnicki-uliczny-bieg-sylwestrowy-coraz-blizej/" rel="bookmark" title="33. Trzebnicki Uliczny Bieg Sylwestrowy coraz bliżej">33. Trzebnicki Uliczny Bieg Sylwestrowy coraz bliżej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/z-ostatniej-chwili-jutro-prawdopodobnie-otworza-s5/" rel="bookmark" title="Z ostatniej chwili | AKTUALIZACJA | Jutro otworzą S5"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Z ostatniej chwili | AKTUALIZACJA | Jutro otworzą S5"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/z-ostatniej-chwili-jutro-prawdopodobnie-otworza-s5/" rel="bookmark" title="Z ostatniej chwili | AKTUALIZACJA | Jutro otworzą S5">Z ostatniej chwili | AKTUALIZACJA | Jutro otworzą S5</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29456-halabala-zadymia-okolice/" rel="bookmark" title="Hałabała zadymia okolicę"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112780-1.jpg" alt="" title="Hałabała zadymia okolicę"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29456-halabala-zadymia-okolice/" rel="bookmark" title="Hałabała zadymia okolicę">Hałabała zadymia okolicę</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/zima-zawitala-w-trzebnicy-film/" rel="bookmark" title="Zima zawitała w Trzebnicy [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/sddefault-2-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/sddefault-2-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/sddefault-2-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/12/sddefault-2-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/12/sddefault-2-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/sddefault-2-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/sddefault-2-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/12/sddefault-2.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zima zawitała w Trzebnicy [FILM]"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/zima-zawitala-w-trzebnicy-film/" rel="bookmark" title="Zima zawitała w Trzebnicy [FILM]">Zima zawitała w Trzebnicy [FILM]</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a466bc270013" id="td_uid_3_5a466bc27149f" data-td_block_id="td_uid_2_5a466bc270013" data-td_filter_value="" href="http://nowagazeta.pl/category/trzebnica/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_2_5a466bc270013"  id="td_uid_4_5a466bc271547" data-td_block_id="td_uid_2_5a466bc270013" data-td_filter_value="233" href="http://nowagazeta.pl/category/trzebnica/kultura-i-rozrywka-trzebnica/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_2_5a466bc270013"  id="td_uid_5_5a466bc271613" data-td_block_id="td_uid_2_5a466bc270013" data-td_filter_value="260" href="http://nowagazeta.pl/category/trzebnica/oswiata-trzebnica/">Oświata</a><a class="mega-menu-sub-cat-td_uid_2_5a466bc270013"  id="td_uid_6_5a466bc2716d5" data-td_block_id="td_uid_2_5a466bc270013" data-td_filter_value="232" href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a><a class="mega-menu-sub-cat-td_uid_2_5a466bc270013"  id="td_uid_7_5a466bc271793" data-td_block_id="td_uid_2_5a466bc270013" data-td_filter_value="231" href="http://nowagazeta.pl/category/trzebnica/samorzad-trzebnica/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_2_5a466bc270013"  id="td_uid_8_5a466bc271852" data-td_block_id="td_uid_2_5a466bc270013" data-td_filter_value="234" href="http://nowagazeta.pl/category/trzebnica/sport-i-rekreacja-trzebnica/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a466bc270013" data-td_block_id="td_uid_2_5a466bc270013"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a466bc270013" data-td_block_id="td_uid_2_5a466bc270013"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14497"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5a466bc273bb7 = new tdBlock();
block_td_uid_9_5a466bc273bb7.id = "td_uid_9_5a466bc273bb7";
block_td_uid_9_5a466bc273bb7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"149","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_9_5a466bc273bb7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a466bc273bb7_rand","tdc_css_class_style":"td_uid_9_5a466bc273bb7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a466bc273bb7.td_column_number = "3";
block_td_uid_9_5a466bc273bb7.block_type = "td_block_mega_menu";
block_td_uid_9_5a466bc273bb7.post_count = "5";
block_td_uid_9_5a466bc273bb7.found_posts = "2317";
block_td_uid_9_5a466bc273bb7.header_color = "";
block_td_uid_9_5a466bc273bb7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a466bc273bb7.max_num_pages = "464";
tdBlocksArray.push(block_td_uid_9_5a466bc273bb7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5a466bc273bb7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a466bc273bb7" ><div id=td_uid_9_5a466bc273bb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29406-gdzie-mikolaj-swiety-rozdawal-prezenty/" rel="bookmark" title="Gdzie Mikołaj Święty rozdawał prezenty?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112894-7.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112894-7.jpg 800w, http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112894-7-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112894-7-285x213.jpg 285w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gdzie Mikołaj Święty rozdawał prezenty?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29406-gdzie-mikolaj-swiety-rozdawal-prezenty/" rel="bookmark" title="Gdzie Mikołaj Święty rozdawał prezenty?">Gdzie Mikołaj Święty rozdawał prezenty?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29215-oborniczanie-u-harry-pottera/" rel="bookmark" title="Oborniczanie u Harry Pottera"><img width="180" height="133" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112722-1.jpg" alt="" title="Oborniczanie u Harry Pottera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29215-oborniczanie-u-harry-pottera/" rel="bookmark" title="Oborniczanie u Harry Pottera">Oborniczanie u Harry Pottera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29478-setka-dzieci-biegla-do-sw-mikolaja/" rel="bookmark" title="Setka dzieci biegła do Św. Mikołaja"><img width="180" height="113" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112709-1.jpg" alt="" title="Setka dzieci biegła do Św. Mikołaja"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29478-setka-dzieci-biegla-do-sw-mikolaja/" rel="bookmark" title="Setka dzieci biegła do Św. Mikołaja">Setka dzieci biegła do Św. Mikołaja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29469-awaria-czy-odkladaja-sluchawke/" rel="bookmark" title="Awaria czy odkładają słuchawkę?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112692-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112692-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112692-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112692-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112692-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Awaria czy odkładają słuchawkę?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29469-awaria-czy-odkladaja-sluchawke/" rel="bookmark" title="Awaria czy odkładają słuchawkę?">Awaria czy odkładają słuchawkę?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29436-kto-wybuduje-park-ride/" rel="bookmark" title="Kto wybuduje park&#038;ride?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112626-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112626-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112626-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112626-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112626-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kto wybuduje park&#038;ride?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29436-kto-wybuduje-park-ride/" rel="bookmark" title="Kto wybuduje park&#038;ride?">Kto wybuduje park&#038;ride?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5a466bc273bb7" id="td_uid_10_5a466bc274d75" data-td_block_id="td_uid_9_5a466bc273bb7" data-td_filter_value="" href="http://nowagazeta.pl/category/oborniki-sl/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_9_5a466bc273bb7"  id="td_uid_11_5a466bc274e40" data-td_block_id="td_uid_9_5a466bc273bb7" data-td_filter_value="245" href="http://nowagazeta.pl/category/oborniki-sl/kultura-i-rozrywka-oborniki-sl/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_9_5a466bc273bb7"  id="td_uid_12_5a466bc274f2f" data-td_block_id="td_uid_9_5a466bc273bb7" data-td_filter_value="258" href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a><a class="mega-menu-sub-cat-td_uid_9_5a466bc273bb7"  id="td_uid_13_5a466bc27500f" data-td_block_id="td_uid_9_5a466bc273bb7" data-td_filter_value="244" href="http://nowagazeta.pl/category/oborniki-sl/patrol-oborniki-sl/">Patrol</a><a class="mega-menu-sub-cat-td_uid_9_5a466bc273bb7"  id="td_uid_14_5a466bc2750ea" data-td_block_id="td_uid_9_5a466bc273bb7" data-td_filter_value="235" href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_9_5a466bc273bb7"  id="td_uid_15_5a466bc2751c1" data-td_block_id="td_uid_9_5a466bc273bb7" data-td_filter_value="254" href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a466bc273bb7" data-td_block_id="td_uid_9_5a466bc273bb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a466bc273bb7" data-td_block_id="td_uid_9_5a466bc273bb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14503"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5a466bc277405 = new tdBlock();
block_td_uid_16_5a466bc277405.id = "td_uid_16_5a466bc277405";
block_td_uid_16_5a466bc277405.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"150","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_16_5a466bc277405_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a466bc277405_rand","tdc_css_class_style":"td_uid_16_5a466bc277405_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5a466bc277405.td_column_number = "3";
block_td_uid_16_5a466bc277405.block_type = "td_block_mega_menu";
block_td_uid_16_5a466bc277405.post_count = "5";
block_td_uid_16_5a466bc277405.found_posts = "1234";
block_td_uid_16_5a466bc277405.header_color = "";
block_td_uid_16_5a466bc277405.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a466bc277405.max_num_pages = "247";
tdBlocksArray.push(block_td_uid_16_5a466bc277405);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_5a466bc277405_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5a466bc277405" ><div id=td_uid_16_5a466bc277405 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29474-jakie-podatki-zaplaca-zmigrodzianie/" rel="bookmark" title="Jakie podatki zapłacą żmigrodzianie?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112878-1.jpg" alt="" title="Jakie podatki zapłacą żmigrodzianie?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29474-jakie-podatki-zaplaca-zmigrodzianie/" rel="bookmark" title="Jakie podatki zapłacą żmigrodzianie?">Jakie podatki zapłacą żmigrodzianie?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/wazne-s5-juz-otwarta-film/" rel="bookmark" title="Ważne | S5 już otwarta! [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ważne | S5 już otwarta! [FILM]"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/wazne-s5-juz-otwarta-film/" rel="bookmark" title="Ważne | S5 już otwarta! [FILM]">Ważne | S5 już otwarta! [FILM]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/znamy-termin-otwarcia-ronda-w-zmigrodzie-film/" rel="bookmark" title="Znamy termin otwarcia ronda w Żmigrodzie [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Znamy termin otwarcia ronda w Żmigrodzie [FILM]"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/znamy-termin-otwarcia-ronda-w-zmigrodzie-film/" rel="bookmark" title="Znamy termin otwarcia ronda w Żmigrodzie [FILM]">Znamy termin otwarcia ronda w Żmigrodzie [FILM]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29530-juz-dzis-budzetowa-sesja-rady-miejskiej/" rel="bookmark" title="Już jutro budżetowa sesja Rady Miejskiej"><img width="180" height="83" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112755-1.jpg" alt="" title="Już jutro budżetowa sesja Rady Miejskiej"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29530-juz-dzis-budzetowa-sesja-rady-miejskiej/" rel="bookmark" title="Już jutro budżetowa sesja Rady Miejskiej">Już jutro budżetowa sesja Rady Miejskiej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29495-kto-ma-szanse-na-smoka-sukcesu-2017/" rel="bookmark" title="Kto ma szansę na Smoka Sukcesu za 2017?"><img width="180" height="124" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112705-1.jpg" alt="" title="Kto ma szansę na Smoka Sukcesu za 2017?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29495-kto-ma-szanse-na-smoka-sukcesu-2017/" rel="bookmark" title="Kto ma szansę na Smoka Sukcesu za 2017?">Kto ma szansę na Smoka Sukcesu za 2017?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5a466bc277405" id="td_uid_17_5a466bc2789fe" data-td_block_id="td_uid_16_5a466bc277405" data-td_filter_value="" href="http://nowagazeta.pl/category/zmigrod/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_16_5a466bc277405"  id="td_uid_18_5a466bc278abe" data-td_block_id="td_uid_16_5a466bc277405" data-td_filter_value="249" href="http://nowagazeta.pl/category/zmigrod/kultura-i-rozrywka-zmigrod/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_16_5a466bc277405"  id="td_uid_19_5a466bc278b9b" data-td_block_id="td_uid_16_5a466bc277405" data-td_filter_value="262" href="http://nowagazeta.pl/category/zmigrod/oswiata-zmigrod/">Oświata</a><a class="mega-menu-sub-cat-td_uid_16_5a466bc277405"  id="td_uid_20_5a466bc278c72" data-td_block_id="td_uid_16_5a466bc277405" data-td_filter_value="240" href="http://nowagazeta.pl/category/zmigrod/patrol-zmigrod/">Patrol</a><a class="mega-menu-sub-cat-td_uid_16_5a466bc277405"  id="td_uid_21_5a466bc278d45" data-td_block_id="td_uid_16_5a466bc277405" data-td_filter_value="239" href="http://nowagazeta.pl/category/zmigrod/samorzad-zmigrod/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_16_5a466bc277405"  id="td_uid_22_5a466bc278e14" data-td_block_id="td_uid_16_5a466bc277405" data-td_filter_value="250" href="http://nowagazeta.pl/category/zmigrod/sport-i-rekreacja-zmigrod/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a466bc277405" data-td_block_id="td_uid_16_5a466bc277405"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5a466bc277405" data-td_block_id="td_uid_16_5a466bc277405"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14505"><a href="http://nowagazeta.pl/category/prusice/">Prusice</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_5a466bc27b007 = new tdBlock();
block_td_uid_23_5a466bc27b007.id = "td_uid_23_5a466bc27b007";
block_td_uid_23_5a466bc27b007.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"151","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_23_5a466bc27b007_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a466bc27b007_rand","tdc_css_class_style":"td_uid_23_5a466bc27b007_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5a466bc27b007.td_column_number = "3";
block_td_uid_23_5a466bc27b007.block_type = "td_block_mega_menu";
block_td_uid_23_5a466bc27b007.post_count = "5";
block_td_uid_23_5a466bc27b007.found_posts = "884";
block_td_uid_23_5a466bc27b007.header_color = "";
block_td_uid_23_5a466bc27b007.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a466bc27b007.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_23_5a466bc27b007);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_5a466bc27b007_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5a466bc27b007" ><div id=td_uid_23_5a466bc27b007 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/112948/" rel="bookmark" title="Kilka sekund zmieniło jej życie"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/archiwum-6-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/archiwum-6-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/archiwum-6-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/archiwum-6-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/archiwum-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kilka sekund zmieniło jej życie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/112948/" rel="bookmark" title="Kilka sekund zmieniło jej życie">Kilka sekund zmieniło jej życie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29521-mikolajki-zuchowe-2017-hufca-zhp-powiatu-trzebnickiego/" rel="bookmark" title="Mikołajki zuchowe 2017 Hufca ZHP powiatu trzebnickiego"><img width="180" height="90" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112902-3.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112902-3.jpg 800w, http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112902-3-700x351.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112902-3-285x143.jpg 285w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mikołajki zuchowe 2017 Hufca ZHP powiatu trzebnickiego"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29521-mikolajki-zuchowe-2017-hufca-zhp-powiatu-trzebnickiego/" rel="bookmark" title="Mikołajki zuchowe 2017 Hufca ZHP powiatu trzebnickiego">Mikołajki zuchowe 2017 Hufca ZHP powiatu trzebnickiego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29543-swiatelko-betlejemskie-dotarlo-do-prusic/" rel="bookmark" title="Światełko Betlejemskie dotarło do Prusic"><img width="180" height="124" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112876-1.jpg" alt="" title="Światełko Betlejemskie dotarło do Prusic"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29543-swiatelko-betlejemskie-dotarlo-do-prusic/" rel="bookmark" title="Światełko Betlejemskie dotarło do Prusic">Światełko Betlejemskie dotarło do Prusic</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/wazne-s5-juz-otwarta-film/" rel="bookmark" title="Ważne | S5 już otwarta! [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ważne | S5 już otwarta! [FILM]"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/wazne-s5-juz-otwarta-film/" rel="bookmark" title="Ważne | S5 już otwarta! [FILM]">Ważne | S5 już otwarta! [FILM]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/z-ostatniej-chwili-jutro-prawdopodobnie-otworza-s5/" rel="bookmark" title="Z ostatniej chwili | AKTUALIZACJA | Jutro otworzą S5"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Z ostatniej chwili | AKTUALIZACJA | Jutro otworzą S5"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/z-ostatniej-chwili-jutro-prawdopodobnie-otworza-s5/" rel="bookmark" title="Z ostatniej chwili | AKTUALIZACJA | Jutro otworzą S5">Z ostatniej chwili | AKTUALIZACJA | Jutro otworzą S5</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5a466bc27b007" id="td_uid_24_5a466bc27c4a3" data-td_block_id="td_uid_23_5a466bc27b007" data-td_filter_value="" href="http://nowagazeta.pl/category/prusice/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_23_5a466bc27b007"  id="td_uid_25_5a466bc27c564" data-td_block_id="td_uid_23_5a466bc27b007" data-td_filter_value="246" href="http://nowagazeta.pl/category/prusice/kultura-i-rozrywka-prusice/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_23_5a466bc27b007"  id="td_uid_26_5a466bc27c649" data-td_block_id="td_uid_23_5a466bc27b007" data-td_filter_value="259" href="http://nowagazeta.pl/category/prusice/oswiata-prusice/">Oświata</a><a class="mega-menu-sub-cat-td_uid_23_5a466bc27b007"  id="td_uid_27_5a466bc27c727" data-td_block_id="td_uid_23_5a466bc27b007" data-td_filter_value="243" href="http://nowagazeta.pl/category/prusice/patrol-prusice/">Patrol</a><a class="mega-menu-sub-cat-td_uid_23_5a466bc27b007"  id="td_uid_28_5a466bc27c803" data-td_block_id="td_uid_23_5a466bc27b007" data-td_filter_value="331" href="http://nowagazeta.pl/category/prusice/rozne-prusice/">różne</a><a class="mega-menu-sub-cat-td_uid_23_5a466bc27b007"  id="td_uid_29_5a466bc27c8e0" data-td_block_id="td_uid_23_5a466bc27b007" data-td_filter_value="236" href="http://nowagazeta.pl/category/prusice/samorzad-prusice/">Samorząd</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5a466bc27b007" data-td_block_id="td_uid_23_5a466bc27b007"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5a466bc27b007" data-td_block_id="td_uid_23_5a466bc27b007"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14507"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_5a466bc27ea8c = new tdBlock();
block_td_uid_30_5a466bc27ea8c.id = "td_uid_30_5a466bc27ea8c";
block_td_uid_30_5a466bc27ea8c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"152","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_30_5a466bc27ea8c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5a466bc27ea8c_rand","tdc_css_class_style":"td_uid_30_5a466bc27ea8c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5a466bc27ea8c.td_column_number = "3";
block_td_uid_30_5a466bc27ea8c.block_type = "td_block_mega_menu";
block_td_uid_30_5a466bc27ea8c.post_count = "5";
block_td_uid_30_5a466bc27ea8c.found_posts = "702";
block_td_uid_30_5a466bc27ea8c.header_color = "";
block_td_uid_30_5a466bc27ea8c.ajax_pagination_infinite_stop = "";
block_td_uid_30_5a466bc27ea8c.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_30_5a466bc27ea8c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_30_5a466bc27ea8c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5a466bc27ea8c" ><div id=td_uid_30_5a466bc27ea8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/wazne-s5-juz-otwarta-film/" rel="bookmark" title="Ważne | S5 już otwarta! [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/maxresdefault-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ważne | S5 już otwarta! [FILM]"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/wazne-s5-juz-otwarta-film/" rel="bookmark" title="Ważne | S5 już otwarta! [FILM]">Ważne | S5 już otwarta! [FILM]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/z-ostatniej-chwili-jutro-prawdopodobnie-otworza-s5/" rel="bookmark" title="Z ostatniej chwili | AKTUALIZACJA | Jutro otworzą S5"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Z ostatniej chwili | AKTUALIZACJA | Jutro otworzą S5"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/z-ostatniej-chwili-jutro-prawdopodobnie-otworza-s5/" rel="bookmark" title="Z ostatniej chwili | AKTUALIZACJA | Jutro otworzą S5">Z ostatniej chwili | AKTUALIZACJA | Jutro otworzą S5</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29498-nieostroznie-wyprzedzal-zostal-ciezko-ranny/" rel="bookmark" title="Nieostrożnie wyprzedzał, został ciężko ranny"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/wypadek-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/wypadek-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/wypadek-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/wypadek-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/wypadek-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nieostrożnie wyprzedzał, został ciężko ranny"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29498-nieostroznie-wyprzedzal-zostal-ciezko-ranny/" rel="bookmark" title="Nieostrożnie wyprzedzał, został ciężko ranny">Nieostrożnie wyprzedzał, został ciężko ranny</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/do-dzis-miala-byc-otwarta-s5-do-wroclawia-kiedy-otworza-trase/" rel="bookmark" title="Do dziś miała być otwarta S5 do Wrocławia. Tak się nie stało. Kiedy otwarcie?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/budowa-eski_www-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Do dziś miała być otwarta S5 do Wrocławia. Tak się nie stało. Kiedy otwarcie?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/do-dzis-miala-byc-otwarta-s5-do-wroclawia-kiedy-otworza-trase/" rel="bookmark" title="Do dziś miała być otwarta S5 do Wrocławia. Tak się nie stało. Kiedy otwarcie?">Do dziś miała być otwarta S5 do Wrocławia. Tak się nie stało. Kiedy otwarcie?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29340-jarmark-swiateczny-w-wiszni-malej/" rel="bookmark" title="Gwiazda z Zakopanego uatrakcyjni Jarmark Świąteczny w Wiszni Małej"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-2-6-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-2-6-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-2-6-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-2-6-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-2-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gwiazda z Zakopanego uatrakcyjni Jarmark Świąteczny w Wiszni Małej"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29340-jarmark-swiateczny-w-wiszni-malej/" rel="bookmark" title="Gwiazda z Zakopanego uatrakcyjni Jarmark Świąteczny w Wiszni Małej">Gwiazda z Zakopanego uatrakcyjni Jarmark Świąteczny w Wiszni Małej</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5a466bc27ea8c" id="td_uid_31_5a466bc27fe97" data-td_block_id="td_uid_30_5a466bc27ea8c" data-td_filter_value="" href="http://nowagazeta.pl/category/wisznia-m/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_30_5a466bc27ea8c"  id="td_uid_32_5a466bc27ff5c" data-td_block_id="td_uid_30_5a466bc27ea8c" data-td_filter_value="247" href="http://nowagazeta.pl/category/wisznia-m/kultura-i-rozrywka-wisznia-m/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_30_5a466bc27ea8c"  id="td_uid_33_5a466bc280043" data-td_block_id="td_uid_30_5a466bc27ea8c" data-td_filter_value="261" href="http://nowagazeta.pl/category/wisznia-m/oswiata-wisznia-m/">Oświata</a><a class="mega-menu-sub-cat-td_uid_30_5a466bc27ea8c"  id="td_uid_34_5a466bc280124" data-td_block_id="td_uid_30_5a466bc27ea8c" data-td_filter_value="242" href="http://nowagazeta.pl/category/wisznia-m/patrol-wisznia-m/">Patrol</a><a class="mega-menu-sub-cat-td_uid_30_5a466bc27ea8c"  id="td_uid_35_5a466bc280202" data-td_block_id="td_uid_30_5a466bc27ea8c" data-td_filter_value="237" href="http://nowagazeta.pl/category/wisznia-m/samorzad-wisznia-m/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_30_5a466bc27ea8c"  id="td_uid_36_5a466bc2802e0" data-td_block_id="td_uid_30_5a466bc27ea8c" data-td_filter_value="252" href="http://nowagazeta.pl/category/wisznia-m/sport-i-rekreacja-wisznia-m/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5a466bc27ea8c" data-td_block_id="td_uid_30_5a466bc27ea8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5a466bc27ea8c" data-td_block_id="td_uid_30_5a466bc27ea8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14508"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_5a466bc282807 = new tdBlock();
block_td_uid_37_5a466bc282807.id = "td_uid_37_5a466bc282807";
block_td_uid_37_5a466bc282807.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"153","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_37_5a466bc282807_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a466bc282807_rand","tdc_css_class_style":"td_uid_37_5a466bc282807_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5a466bc282807.td_column_number = "3";
block_td_uid_37_5a466bc282807.block_type = "td_block_mega_menu";
block_td_uid_37_5a466bc282807.post_count = "5";
block_td_uid_37_5a466bc282807.found_posts = "554";
block_td_uid_37_5a466bc282807.header_color = "";
block_td_uid_37_5a466bc282807.ajax_pagination_infinite_stop = "";
block_td_uid_37_5a466bc282807.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_37_5a466bc282807);
</script><div class="td_block_wrap td_block_mega_menu td_uid_37_5a466bc282807_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5a466bc282807" ><div id=td_uid_37_5a466bc282807 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/11/ps-29213-wazne-szkolne-sprawy-i-zdziwieni-radni/" rel="bookmark" title="Ważne szkolne sprawy i zdziwieni radni"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/11/ps-111891-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/11/ps-111891-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/11/ps-111891-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/11/ps-111891-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/11/ps-111891-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="fot. Film Echo Zawoni Czasopismo" title="Ważne szkolne sprawy i zdziwieni radni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/11/ps-29213-wazne-szkolne-sprawy-i-zdziwieni-radni/" rel="bookmark" title="Ważne szkolne sprawy i zdziwieni radni">Ważne szkolne sprawy i zdziwieni radni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/11/lampy-zaswiecily-echa-naszych-publikcji/" rel="bookmark" title="Lampy zaświeciły &#8211; Echa naszych publikcji"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum--180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum--180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum--80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum--100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lampy zaświeciły &#8211; Echa naszych publikcji"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/11/lampy-zaswiecily-echa-naszych-publikcji/" rel="bookmark" title="Lampy zaświeciły &#8211; Echa naszych publikcji">Lampy zaświeciły &#8211; Echa naszych publikcji</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/11/protokoly-narzedziem-manipulacji/" rel="bookmark" title="Protokoły narzędziem manipulacji?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-5-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-5-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-5-1-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-5-1-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-5-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-5-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-5-1-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-5-1-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-5-1-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-5-1.jpg 700w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Protokoły narzędziem manipulacji?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/11/protokoly-narzedziem-manipulacji/" rel="bookmark" title="Protokoły narzędziem manipulacji?">Protokoły narzędziem manipulacji?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/11/radni-bez-prawa-glosu/" rel="bookmark" title="Radni bez prawa głosu?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-4-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-4-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-4-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-4-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-4-1-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/11/archiwum-4-1-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Radni bez prawa głosu?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/11/radni-bez-prawa-glosu/" rel="bookmark" title="Radni bez prawa głosu?">Radni bez prawa głosu?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/11/bezpieczniej-w-zawoni/" rel="bookmark" title="Bezpieczniej w Zawoni"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/11/sygnalizator_3-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/11/sygnalizator_3-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/11/sygnalizator_3-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/11/sygnalizator_3-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/11/sygnalizator_3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bezpieczniej w Zawoni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/11/bezpieczniej-w-zawoni/" rel="bookmark" title="Bezpieczniej w Zawoni">Bezpieczniej w Zawoni</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5a466bc282807" id="td_uid_38_5a466bc283ab7" data-td_block_id="td_uid_37_5a466bc282807" data-td_filter_value="" href="http://nowagazeta.pl/category/zawonia/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_37_5a466bc282807"  id="td_uid_39_5a466bc283b7e" data-td_block_id="td_uid_37_5a466bc282807" data-td_filter_value="248" href="http://nowagazeta.pl/category/zawonia/kultura-i-rozrywka-zawonia/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_37_5a466bc282807"  id="td_uid_40_5a466bc283c64" data-td_block_id="td_uid_37_5a466bc282807" data-td_filter_value="257" href="http://nowagazeta.pl/category/zawonia/oswiata-zawonia/">Oświata</a><a class="mega-menu-sub-cat-td_uid_37_5a466bc282807"  id="td_uid_41_5a466bc283d45" data-td_block_id="td_uid_37_5a466bc282807" data-td_filter_value="241" href="http://nowagazeta.pl/category/zawonia/patrol-zawonia/">Patrol</a><a class="mega-menu-sub-cat-td_uid_37_5a466bc282807"  id="td_uid_42_5a466bc283e22" data-td_block_id="td_uid_37_5a466bc282807" data-td_filter_value="238" href="http://nowagazeta.pl/category/zawonia/samorzad-zawonia/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_37_5a466bc282807"  id="td_uid_43_5a466bc283efd" data-td_block_id="td_uid_37_5a466bc282807" data-td_filter_value="251" href="http://nowagazeta.pl/category/zawonia/sport-i-rekreacja-zawonia/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5a466bc282807" data-td_block_id="td_uid_37_5a466bc282807"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5a466bc282807" data-td_block_id="td_uid_37_5a466bc282807"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-87690"><a href="#">Ogłoszenia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nowagazeta.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-113015" class="post-113015 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-galerie tag-budowa-drogi-s5 tag-wyroznione" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://nowagazeta.pl/category/tematyczne/aktualnosci/">Aktualności</a></li><li class="entry-category"><a  style="background-color:#000000; color:#fff; border-color:#000000;" href="http://nowagazeta.pl/category/galerie/">Galerie</a></li></ul>
            <header>
                <h1 class="entry-title">Tu było ściernisko&#8230; Teraz jest S5 [GALERIA]</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-29T10:00:12+00:00" >29 grudnia 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-113015">346</span></div>                                    </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="480" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-640x480.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-768x576.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="S5"/></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_44_5a466bc28bf78_rand td_block_template_1"><div class="g g-11"><div class="g-single a-21"><style type="text/css">
.adslot_S1 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_S1 { width: 640px; height: 90px; } }
</style>
<!-- op05-nowagazeta.pl_S1 -->
<ins class="adsbygoogle adslot_S1"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="3830550989/9737382509"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p style="text-align: justify;">Inwestycja realizowana była w latach 2014 &#8211; 2017, dokładnie przez 1187 dni. Zużyto ok. 180 tys. metrów sześciennych betonu do wykonania wszystkich obiektów mostowych.  Wybudowano 85 przepustów, w tym 29 ekologicznych. Powstały 4 Miejsca Obsługi Podróżnych: Morzęcino Wschód, Morzęcino Zachód oraz Wisznia Mała Wschód i Wisznia Mała Zachód.</p>
<h5 style="text-align: center;">Więcej ciekawostek w aktualnym numerze NOWej gazety trzebnickiej.</h5>
<blockquote>
<p style="text-align: center;">Zobacz jak budowano najbardziej oczekiwaną inwestycję drogową w naszym powiecie</p>
</blockquote>
<p>&nbsp;</p>
<div id='gallery-1' class='gallery galleryid-113015 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5.jpg'><img width="150" height="150" src="http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://nowagazeta.pl/wp-content/uploads/2017/12/8_www.jpg'><img width="150" height="150" src="http://nowagazeta.pl/wp-content/uploads/2017/12/8_www-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://nowagazeta.pl/wp-content/uploads/2017/12/2_www-2.jpg'><img width="150" height="150" src="http://nowagazeta.pl/wp-content/uploads/2017/12/2_www-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://nowagazeta.pl/wp-content/uploads/2017/12/9_www.jpg'><img width="150" height="150" src="http://nowagazeta.pl/wp-content/uploads/2017/12/9_www-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://nowagazeta.pl/wp-content/uploads/2017/12/10_www.jpg'><img width="150" height="150" src="http://nowagazeta.pl/wp-content/uploads/2017/12/10_www-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://nowagazeta.pl/wp-content/uploads/2017/12/11_www.jpg'><img width="150" height="150" src="http://nowagazeta.pl/wp-content/uploads/2017/12/11_www-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://nowagazeta.pl/wp-content/uploads/2017/12/12_www.jpg'><img width="150" height="150" src="http://nowagazeta.pl/wp-content/uploads/2017/12/12_www-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://nowagazeta.pl/wp-content/uploads/2017/12/13_www.jpg'><img width="150" height="150" src="http://nowagazeta.pl/wp-content/uploads/2017/12/13_www-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://nowagazeta.pl/wp-content/uploads/2017/12/14_www.jpg'><img width="150" height="150" src="http://nowagazeta.pl/wp-content/uploads/2017/12/14_www-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>

<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_45_5a466bc28c4a9_rand td_block_template_1"><div class="g g-13"><div class="g-single a-125"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op05-nowagazeta.pl_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="3830550989/2214090389"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://nowagazeta.pl/tag/budowa-drogi-s5/">budowa drogi S5</a></li><li><a href="http://nowagazeta.pl/tag/wyroznione/">Wyróżnione</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnowagazeta.pl%2F2017%2F12%2Ftu-bylo-sciernisko-teraz-jest-s5-galeria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tu+by%C5%82o+%C5%9Bciernisko%E2%80%A6+Teraz+jest+S5+%5BGALERIA%5D&url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F12%2Ftu-bylo-sciernisko-teraz-jest-s5-galeria%2F&via=NOWa+Gazeta+Trzebnicka"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://nowagazeta.pl/2017/12/tu-bylo-sciernisko-teraz-jest-s5-galeria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://nowagazeta.pl/2017/12/tu-bylo-sciernisko-teraz-jest-s5-galeria/&amp;media=http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tu+by%C5%82o+%C5%9Bciernisko%E2%80%A6+Teraz+jest+S5+%5BGALERIA%5D%20-%20http%3A%2F%2Fnowagazeta.pl%2F2017%2F12%2Ftu-bylo-sciernisko-teraz-jest-s5-galeria%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nowagazeta.pl/2017/12/tu-bylo-sciernisko-teraz-jest-s5-galeria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nowagazeta.pl/2017/12/tu-bylo-sciernisko-teraz-jest-s5-galeria/" data-text="Tu było ściernisko&#8230; Teraz jest S5 [GALERIA]" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="author-box-wrap"><a href="http://nowagazeta.pl/author/nowa-gazeta-trzebnicka/"><img src="http://nowagazeta.pl/wp-content/uploads/2012/04/NOWa-logo-PATRONAT-150x150.png" width="96" height="96" alt="NOWa gazeta trzebnicka" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://nowagazeta.pl/author/nowa-gazeta-trzebnicka/">NOWa gazeta trzebnicka</a></span></div><div class="td-author-url"><a href="http://www.nowagazeta.pl">http://www.nowagazeta.pl</a></div><div class="td-author-description"><p>Redakcja:<br />
ul. Armii Krajowej 2B<br />
55-100 Trzebnica<br />
tel. 71.387-21-31<br />
e-mail: redakcja@nowagazeta.pl</p>
</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA/featured" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NOWa gazeta trzebnicka"></span><meta itemprop="datePublished" content="2017-12-29T10:00:12+00:00"><meta itemprop="dateModified" content="2017-12-28T15:56:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nowagazeta.pl/2017/12/tu-bylo-sciernisko-teraz-jest-s5-galeria/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png"></span><meta itemprop="name" content="NOWa Gazeta Trzebnicka"></span><meta itemprop="headline " content="Tu było ściernisko... Teraz jest S5 [GALERIA]"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_46_5a466bc28dd20 = new tdBlock();
block_td_uid_46_5a466bc28dd20.id = "td_uid_46_5a466bc28dd20";
block_td_uid_46_5a466bc28dd20.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_46_5a466bc28dd20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5a466bc28dd20_rand","tdc_css_class_style":"td_uid_46_5a466bc28dd20_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":113015,"live_filter_cur_post_author":"287","block_template_id":""}';
block_td_uid_46_5a466bc28dd20.td_column_number = "3";
block_td_uid_46_5a466bc28dd20.block_type = "td_block_related_posts";
block_td_uid_46_5a466bc28dd20.post_count = "3";
block_td_uid_46_5a466bc28dd20.found_posts = "7782";
block_td_uid_46_5a466bc28dd20.header_color = "";
block_td_uid_46_5a466bc28dd20.ajax_pagination_infinite_stop = "";
block_td_uid_46_5a466bc28dd20.max_num_pages = "2594";
tdBlocksArray.push(block_td_uid_46_5a466bc28dd20);
</script><div class="td_block_wrap td_block_related_posts td_uid_46_5a466bc28dd20_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5a466bc28dd20" ><h4 class="td-related-title"><a id="td_uid_47_5a466bc28eba1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_46_5a466bc28dd20" href="#">POLECANE ARTYKUŁY</a><a id="td_uid_48_5a466bc28ebdd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_46_5a466bc28dd20" href="#">WIĘCEJ TEGO AUTORA</a></h4><div id=td_uid_46_5a466bc28dd20 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29601-nowe-radiowozy-na-lokalnych-drogach/" rel="bookmark" title="Nowe radiowozy na lokalnych drogach"><img width="238" height="139" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112994-1.jpg" alt="" title="Nowe radiowozy na lokalnych drogach"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29601-nowe-radiowozy-na-lokalnych-drogach/" rel="bookmark" title="Nowe radiowozy na lokalnych drogach">Nowe radiowozy na lokalnych drogach</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/sila-eventu/" rel="bookmark" title="Siła eventu"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/sala_zlota_szkolenia__2_-238x178.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/sala_zlota_szkolenia__2_-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/12/sala_zlota_szkolenia__2_-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/sala_zlota_szkolenia__2_-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/sala_zlota_szkolenia__2_-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Siła eventu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/sila-eventu/" rel="bookmark" title="Siła eventu">Siła eventu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29606-czy-uchwala-budzet/" rel="bookmark" title="Czy uchwalą budżet? Przekonamy się dziś"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/08/ps-76688-1-238x178.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2015/08/ps-76688-1-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2015/08/ps-76688-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2015/08/ps-76688-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2015/08/ps-76688-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Czy uchwalą budżet? Przekonamy się dziś"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29606-czy-uchwala-budzet/" rel="bookmark" title="Czy uchwalą budżet? Przekonamy się dziś">Czy uchwalą budżet? Przekonamy się dziś</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5a466bc28dd20" data-td_block_id="td_uid_46_5a466bc28dd20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5a466bc28dd20" data-td_block_id="td_uid_46_5a466bc28dd20"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/tu-bylo-sciernisko-teraz-jest-s5-galeria/#respond" style="display:none;">Anuluj</a></small></h3>			<form action="http://nowagazeta.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona www:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komentuj" /> <input type='hidden' name='comment_post_ID' value='113015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>REKLAMA</span></h4>			<div class="textwidget"><div class="g g-14">
<div class="g-single a-123"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- op05-nowagazeta.pl_S4 --><br />
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="3830550989/5167506149"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_bp_core_login_widget buddypress widget"><h4 class="block-title"><span>Logowanie</span></h4>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="http://nowagazeta.pl/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Nazwa użytkownika</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Hasło</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Zapamiętaj mnie</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Zaloguj się" />

				
					<span class="bp-login-widget-register-link"><a href="http://nowagazeta.pl/rejestracja/">Zarejestruj się</a></span>

				
				
			</form>

			
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>NOWa 24</span></h4>			<div class="textwidget"><a href="/nowa24/" style="float:right" ><img src="http://nowagazeta.pl/wp-content/uploads/2012/04/alert.gif" width="206" height="61"></a></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Kup wydanie elektroniczne</span></h4>			<div class="textwidget"><a href="http://eprasa.pl/news/nowa-gazeta-trzebnicka"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/reklama-300x250.gif"></a>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Reklama</span></h4>			<div class="textwidget"><p><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>KUP ELEKTRONICZNE WYDANIE</span></h4>			<div class="textwidget"><a href="http://www.egazety.pl/ar-nowa/e-wydanie-nowa-gazeta-trzebnicka.html" style="float:left;margin-left:10px;height:100px" target="_blank"><img src="http://nowagazeta.pl/wp-content/uploads/2012/09/ewydanie.png"></a>
<div style="clear:both"></div>
<!--<div id="r" style="width:100%;margin-bottom:15px;padding-bottom:8px;">
<script type="text/javascript" src="http://www.egazety.pl/modul.html?t=nowa_gazeta_trzebnicka"></script>
<noscript><a href="http://www.egazety.pl/">www.eGazety.pl</a></noscript>
<div style="clear:both;"></div>
</div>--></div>
		</aside><aside class="td_block_template_1 widget widget_okladka-widget"><h4 class="block-title"><span>AKTUALNY NUMER GAZETY</span></h4><center>

			<a href="http://nowagazeta.pl/?p=112962" title="Przegląd wydania nr 52"><img width="389" height="525" src="http://nowagazeta.pl/wp-content/uploads/2017/12/strona-1101-1.jpg" class="attachment-large size-large" alt="" /></a></center></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Facebook</span></h4>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fgazeta.trzebnicka&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=true&amp;header=true&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:320px; background-color:#FFF;" allowTransparency="true"></iframe></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://nowagazeta.pl/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/logo-f.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontakt: <a href="mailto:redakcja@nowagazeta.pl">redakcja@nowagazeta.pl</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><b>NOWa gazeta trzebnicka</b><br>
55-100 Trzebnica,<br>
ul. Armii Krajowej 2B<br>
tel./fax: 71.387-21-31 lub 312-19-62</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_50_5a466bc292db5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5a466bc292db5" ><script>var block_td_uid_50_5a466bc292db5 = new tdBlock();
block_td_uid_50_5a466bc292db5.id = "td_uid_50_5a466bc292db5";
block_td_uid_50_5a466bc292db5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Zobacz te\u017c","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_50_5a466bc292db5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5a466bc292db5_rand","tdc_css_class_style":"td_uid_50_5a466bc292db5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5a466bc292db5.td_column_number = "1";
block_td_uid_50_5a466bc292db5.block_type = "td_block_7";
block_td_uid_50_5a466bc292db5.post_count = "3";
block_td_uid_50_5a466bc292db5.found_posts = "14739";
block_td_uid_50_5a466bc292db5.header_color = "#";
block_td_uid_50_5a466bc292db5.ajax_pagination_infinite_stop = "";
block_td_uid_50_5a466bc292db5.max_num_pages = "4913";
tdBlocksArray.push(block_td_uid_50_5a466bc292db5);
</script><h4 class="block-title"><span class="td-pulldown-size">Zobacz też</span></h4><div id=td_uid_50_5a466bc292db5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/tu-bylo-sciernisko-teraz-jest-s5-galeria/" rel="bookmark" title="Tu było ściernisko&#8230; Teraz jest S5 [GALERIA]"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-768x576.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/12/1_www-5.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tu było ściernisko&#8230; Teraz jest S5 [GALERIA]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/tu-bylo-sciernisko-teraz-jest-s5-galeria/" rel="bookmark" title="Tu było ściernisko&#8230; Teraz jest S5 [GALERIA]">Tu było ściernisko&#8230; Teraz jest S5 [GALERIA]</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T10:00:12+00:00" >29 grudnia 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/ps-29599-niezwykla-wigilia-osob-niepelnosprawnych-i-samotnych/" rel="bookmark" title="Niezwykła wigilia osób niepełnosprawnych i samotnych"><img width="100" height="67" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112952-2.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112952-2.jpg 800w, http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112952-2-700x466.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/12/ps-112952-2-285x189.jpg 285w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Niezwykła wigilia osób niepełnosprawnych i samotnych"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/ps-29599-niezwykla-wigilia-osob-niepelnosprawnych-i-samotnych/" rel="bookmark" title="Niezwykła wigilia osób niepełnosprawnych i samotnych">Niezwykła wigilia osób niepełnosprawnych i samotnych</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T07:58:49+00:00" >29 grudnia 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/12/kurtyny-paskowe-jako-przegrody-do-hal-i-magazynow/" rel="bookmark" title="Kurtyny paskowe jako przegrody do hal i magazynów"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/12/kurtyny-paskowe-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/12/kurtyny-paskowe-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/12/kurtyny-paskowe-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/12/kurtyny-paskowe-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/12/kurtyny-paskowe-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kurtyny paskowe jako przegrody do hal i magazynów"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/12/kurtyny-paskowe-jako-przegrody-do-hal-i-magazynow/" rel="bookmark" title="Kurtyny paskowe jako przegrody do hal i magazynów">Kurtyny paskowe jako przegrody do hal i magazynów</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T07:39:42+00:00" >29 grudnia 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Przegląd archiwum</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Przegląd archiwum</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wybierz miesiąc</option>
				<option value='http://nowagazeta.pl/2017/12/'> Grudzień 2017 </option>
	<option value='http://nowagazeta.pl/2017/11/'> Listopad 2017 </option>
	<option value='http://nowagazeta.pl/2017/10/'> Październik 2017 </option>
	<option value='http://nowagazeta.pl/2017/09/'> Wrzesień 2017 </option>
	<option value='http://nowagazeta.pl/2017/08/'> Sierpień 2017 </option>
	<option value='http://nowagazeta.pl/2017/07/'> Lipiec 2017 </option>
	<option value='http://nowagazeta.pl/2017/06/'> Czerwiec 2017 </option>
	<option value='http://nowagazeta.pl/2017/05/'> Maj 2017 </option>
	<option value='http://nowagazeta.pl/2017/04/'> Kwiecień 2017 </option>
	<option value='http://nowagazeta.pl/2017/03/'> Marzec 2017 </option>
	<option value='http://nowagazeta.pl/2017/02/'> Luty 2017 </option>
	<option value='http://nowagazeta.pl/2017/01/'> Styczeń 2017 </option>
	<option value='http://nowagazeta.pl/2016/12/'> Grudzień 2016 </option>
	<option value='http://nowagazeta.pl/2016/11/'> Listopad 2016 </option>
	<option value='http://nowagazeta.pl/2016/10/'> Październik 2016 </option>
	<option value='http://nowagazeta.pl/2016/09/'> Wrzesień 2016 </option>
	<option value='http://nowagazeta.pl/2016/08/'> Sierpień 2016 </option>
	<option value='http://nowagazeta.pl/2016/07/'> Lipiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/06/'> Czerwiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/05/'> Maj 2016 </option>
	<option value='http://nowagazeta.pl/2016/04/'> Kwiecień 2016 </option>
	<option value='http://nowagazeta.pl/2016/03/'> Marzec 2016 </option>
	<option value='http://nowagazeta.pl/2016/02/'> Luty 2016 </option>
	<option value='http://nowagazeta.pl/2016/01/'> Styczeń 2016 </option>
	<option value='http://nowagazeta.pl/2015/12/'> Grudzień 2015 </option>
	<option value='http://nowagazeta.pl/2015/11/'> Listopad 2015 </option>
	<option value='http://nowagazeta.pl/2015/10/'> Październik 2015 </option>
	<option value='http://nowagazeta.pl/2015/09/'> Wrzesień 2015 </option>
	<option value='http://nowagazeta.pl/2015/08/'> Sierpień 2015 </option>
	<option value='http://nowagazeta.pl/2015/07/'> Lipiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/06/'> Czerwiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/05/'> Maj 2015 </option>
	<option value='http://nowagazeta.pl/2015/04/'> Kwiecień 2015 </option>
	<option value='http://nowagazeta.pl/2015/03/'> Marzec 2015 </option>
	<option value='http://nowagazeta.pl/2015/02/'> Luty 2015 </option>
	<option value='http://nowagazeta.pl/2015/01/'> Styczeń 2015 </option>
	<option value='http://nowagazeta.pl/2014/12/'> Grudzień 2014 </option>
	<option value='http://nowagazeta.pl/2014/11/'> Listopad 2014 </option>
	<option value='http://nowagazeta.pl/2014/10/'> Październik 2014 </option>
	<option value='http://nowagazeta.pl/2014/09/'> Wrzesień 2014 </option>
	<option value='http://nowagazeta.pl/2014/08/'> Sierpień 2014 </option>
	<option value='http://nowagazeta.pl/2014/07/'> Lipiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/06/'> Czerwiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/05/'> Maj 2014 </option>
	<option value='http://nowagazeta.pl/2014/04/'> Kwiecień 2014 </option>
	<option value='http://nowagazeta.pl/2014/03/'> Marzec 2014 </option>
	<option value='http://nowagazeta.pl/2014/02/'> Luty 2014 </option>
	<option value='http://nowagazeta.pl/2014/01/'> Styczeń 2014 </option>
	<option value='http://nowagazeta.pl/2013/12/'> Grudzień 2013 </option>
	<option value='http://nowagazeta.pl/2013/11/'> Listopad 2013 </option>
	<option value='http://nowagazeta.pl/2013/10/'> Październik 2013 </option>
	<option value='http://nowagazeta.pl/2013/09/'> Wrzesień 2013 </option>
	<option value='http://nowagazeta.pl/2013/08/'> Sierpień 2013 </option>
	<option value='http://nowagazeta.pl/2013/07/'> Lipiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/06/'> Czerwiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/05/'> Maj 2013 </option>
	<option value='http://nowagazeta.pl/2013/04/'> Kwiecień 2013 </option>
	<option value='http://nowagazeta.pl/2013/03/'> Marzec 2013 </option>
	<option value='http://nowagazeta.pl/2013/02/'> Luty 2013 </option>
	<option value='http://nowagazeta.pl/2013/01/'> Styczeń 2013 </option>
	<option value='http://nowagazeta.pl/2012/12/'> Grudzień 2012 </option>
	<option value='http://nowagazeta.pl/2012/11/'> Listopad 2012 </option>
	<option value='http://nowagazeta.pl/2012/10/'> Październik 2012 </option>
	<option value='http://nowagazeta.pl/2012/09/'> Wrzesień 2012 </option>
	<option value='http://nowagazeta.pl/2012/08/'> Sierpień 2012 </option>
	<option value='http://nowagazeta.pl/2012/07/'> Lipiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/06/'> Czerwiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/05/'> Maj 2012 </option>
	<option value='http://nowagazeta.pl/2012/04/'> Kwiecień 2012 </option>
	<option value='http://nowagazeta.pl/2012/03/'> Marzec 2012 </option>
	<option value='http://nowagazeta.pl/2012/02/'> Luty 2012 </option>
	<option value='http://nowagazeta.pl/2012/01/'> Styczeń 2012 </option>
	<option value='http://nowagazeta.pl/2011/12/'> Grudzień 2011 </option>
	<option value='http://nowagazeta.pl/2011/11/'> Listopad 2011 </option>
	<option value='http://nowagazeta.pl/2011/10/'> Październik 2011 </option>
	<option value='http://nowagazeta.pl/2011/09/'> Wrzesień 2011 </option>
	<option value='http://nowagazeta.pl/2011/08/'> Sierpień 2011 </option>
	<option value='http://nowagazeta.pl/2011/07/'> Lipiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/06/'> Czerwiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/05/'> Maj 2011 </option>
	<option value='http://nowagazeta.pl/2011/04/'> Kwiecień 2011 </option>
	<option value='http://nowagazeta.pl/2011/03/'> Marzec 2011 </option>
	<option value='http://nowagazeta.pl/2011/02/'> Luty 2011 </option>
	<option value='http://nowagazeta.pl/2011/01/'> Styczeń 2011 </option>

		</select>
		</aside>		</div>
	</div>
</div><a href="http://www.motocykle125.pl/lista-prawo-jazdy-b" title="Motocykle 125 którymi pojedziesz posiadając prawo jazdy kat B." id="moto">Motocykle o pojemności 125</a><script>jQuery(document).ready(function( $ ) { $('#moto').css("display", "none"); })</script>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; NOWa gazeta trzebnicka                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu-top-container"><ul id="menu-menu-top-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32126173-1', 'auto');
              __gaTracker('create', 'UA-61751802-1', 'auto', {'name': 'siecgazetlokalnych'});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
   __gaTracker('siecgazetlokalnych.send', 'pageview');

</script>



<div id="cookie-law-info-bar"><span>Ważne: Strona wykorzystuje pliki cookies. Więcej informacji znajdziesz w <a href="http://nowagazeta.pl/polityka-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Polityka cookies</a> <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >Akceptuję</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#0a0a0a","border":"#dd3333","border_on":true,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#dd3333","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dddddd","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f4f4f4","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- Spam blokuje Sblam! http://sblam.com/ -->
<script src="http://nowagazeta.pl/wp-content/plugins/sblam/sblam.js.php" type="text/javascript"></script>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5a466bc29a71d
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/comment-reply.min.js?ver=2dcd29ecaac4a93f34cc3ec8bb12931a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/nowagazeta.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/wp-embed.min.js?ver=2dcd29ecaac4a93f34cc3ec8bb12931a'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[113015]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nowagazeta.pl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>