<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pl-PL"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pl-PL"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Jak wybrać najlepszy ekogroszek | NOWa Gazeta Trzebnicka</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nowagazeta.pl/xmlrpc.php" />
    <meta property="og:image" content="http://nowagazeta.pl/wp-content/uploads/2017/06/rowex-seo.jpg" /><meta name="author" content="NOWa gazeta trzebnicka">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z wpisami" href="http://nowagazeta.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z komentarzami" href="http://nowagazeta.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Jak wybrać najlepszy ekogroszek Kanał z komentarzami" href="http://nowagazeta.pl/2017/06/jak-wybrac-najlepszy-ekogroszek/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nowagazeta.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=b482d94eda249e738e2ea1ebe5eb388e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ps-style-css'  href='http://nowagazeta.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=b482d94eda249e738e2ea1ebe5eb388e' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=b482d94eda249e738e2ea1ebe5eb388e' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Jeste\u015b pewny?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Zaakceptowano","close":"Zamknij","comments":"Komentarze","leave_group_confirm":"Czy jeste\u015b pewien, \u017ce chcesz opu\u015bci\u0107 t\u0119 grup\u0119?","mark_as_fav":"Ulubiony","my_favs":"Moje ulubione","rejected":"Odrzucone","remove_fav":"\ufeffUsu\u0144 ulubione","show_all":"Poka\u017c wszystkie","show_all_comments":"Poka\u017c wszystkie komentarze w tym w\u0105tku","show_x_comments":"Show all comments (%d)","unsaved_changes":"W Twoim profilu s\u0105 niezapisane zmiany. Je\u015bli opu\u015bcisz t\u0119 stron\u0119 zostan\u0105 utracone.","view":"Podgl\u0105d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://nowagazeta.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nowagazeta.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nowagazeta.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Szczury dobierają się do stojących śmieci' href='http://nowagazeta.pl/2017/06/ps-26938-szczury-dobieraja-sie-do-stojacych-smieci/' />
<link rel='next' title='Jubileusz 90-lecia mieszkańca Kryniczna' href='http://nowagazeta.pl/2017/06/ps-26887-jubileusz-90-lecia-mieszkanca-kryniczna/' />

<link rel="canonical" href="http://nowagazeta.pl/2017/06/jak-wybrac-najlepszy-ekogroszek/" />
<link rel='shortlink' href='http://nowagazeta.pl/?p=105382' />
<link rel="alternate" type="application/json+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F06%2Fjak-wybrac-najlepszy-ekogroszek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F06%2Fjak-wybrac-najlepszy-ekogroszek%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'http://nowagazeta.pl/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//nowagazeta.pl/?wordfence_lh=1&hid=5803B294956C67DDC018F13E972F0A06');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/nowagazeta.pl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Prosz\u0119\u00a0czeka\u0107...";
var td_email_user_pass_incorrect="Login lub has\u0142o zawieraj\u0105 b\u0142\u0105d!";
var td_email_user_incorrect="Email lub nazwa u\u017cytkownika s\u0105 b\u0142\u0119dne!";
var td_email_incorrect="Email zawiera b\u0142\u0105d!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			/*
Tutaj możesz dodać własny CSS.

Naciśnij ikonkę pomocy, żeby dowiedzieć się więcej.
*/

.td-header-main-menu
{
	z-index: 0 !important;
}

@media screen and (max-width: 767px)
{

.td-pb-span12.wpb_column.column_container .block-title, .td-pb-span12.wpb_column.column_container table
{
	margin-left: 0px !important;
}

#ext1.container.light .formField, #ttext1.container.light .formField
{
	width: 120px !important;
}

#ext1.container.light label.fieldTitle, #ttext1.container.light label.fieldTitle
{
	width: 150px !important;
}

#ext1 { max-width: 100%; height: auto; }


.wpb_text_column.wpb_content_element
{
	padding: 3px;
}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="bp-legacy post-template-default single single-post postid-105382 single-format-standard jak-wybrac-najlepszy-ekogroszek wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-main-container"><ul id="menu-menu-main" class="td-mobile-main-menu"><li id="menu-item-14506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-14506"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/kultura-i-rozrywka-trzebnica/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/oswiata-trzebnica/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/samorzad-trzebnica/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/sport-i-rekreacja-trzebnica/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14497"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/kultura-i-rozrywka-oborniki-sl/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/patrol-oborniki-sl/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14503"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/kultura-i-rozrywka-zmigrod/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/oswiata-zmigrod/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/patrol-zmigrod/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/samorzad-zmigrod/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/sport-i-rekreacja-zmigrod/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14505"><a href="http://nowagazeta.pl/category/prusice/">Prusice<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/kultura-i-rozrywka-prusice/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/oswiata-prusice/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/patrol-prusice/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/rozne-prusice/">różne</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/samorzad-prusice/">Samorząd</a></li>
</ul>
</li>
<li id="menu-item-14507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14507"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/kultura-i-rozrywka-wisznia-m/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/oswiata-wisznia-m/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/patrol-wisznia-m/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/samorzad-wisznia-m/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/sport-i-rekreacja-wisznia-m/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14508"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/kultura-i-rozrywka-zawonia/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/oswiata-zawonia/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/patrol-zawonia/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/samorzad-zawonia/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/sport-i-rekreacja-zawonia/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-87690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87690"><a href="#">Ogłoszenia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li id="menu-item-87703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li id="menu-item-67169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nowagazeta.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-92988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li id="menu-item-19193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li id="menu-item-19200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li id="menu-item-20493" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li id="menu-item-67304" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li id="menu-item-14644" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>nazwa użytkownika</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Rejestracja">
                    <div class="td-login-info-text">Hasło zostanie wysłane mailem.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Przywróć hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane mailem.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://nowagazeta.pl/">
                <img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/>
                <span class="td-visual-hidden">NOWa Gazeta Trzebnicka</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-24"><div class="g-single a-63"><a href="http://nowagazeta.pl/ogloszenia-drobne/"><img src="http://nowagazeta.pl/wp-content/uploads/2016/06/baner_www_ogloszenia.jpg" /></a></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://nowagazeta.pl/">
            <img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-14506"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59ecd884d1a63 = new tdBlock();
block_td_uid_2_59ecd884d1a63.id = "td_uid_2_59ecd884d1a63";
block_td_uid_2_59ecd884d1a63.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"148","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_2_59ecd884d1a63_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59ecd884d1a63_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59ecd884d1a63.td_column_number = "3";
block_td_uid_2_59ecd884d1a63.block_type = "td_block_mega_menu";
block_td_uid_2_59ecd884d1a63.post_count = "5";
block_td_uid_2_59ecd884d1a63.found_posts = "3527";
block_td_uid_2_59ecd884d1a63.header_color = "";
block_td_uid_2_59ecd884d1a63.ajax_pagination_infinite_stop = "";
block_td_uid_2_59ecd884d1a63.max_num_pages = "706";
tdBlocksArray.push(block_td_uid_2_59ecd884d1a63);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59ecd884d1a63_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59ecd884d1a63" ><div id=td_uid_2_59ecd884d1a63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/trzebnickiej-porodowce-grozi-zamkniecie/" rel="bookmark" title="Trzebnickiej porodówce grozi zamknięcie"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-3-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-3-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-3-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-3-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trzebnickiej porodówce grozi zamknięcie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/trzebnickiej-porodowce-grozi-zamkniecie/" rel="bookmark" title="Trzebnickiej porodówce grozi zamknięcie">Trzebnickiej porodówce grozi zamknięcie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/niebezpieczna-fontanna/" rel="bookmark" title="Niebezpieczna fontanna?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-16.01.36-180x135.jpeg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-16.01.36-180x135.jpeg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-16.01.36-285x214.jpeg 285w, http://nowagazeta.pl/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-16.01.36-768x576.jpeg 768w, http://nowagazeta.pl/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-16.01.36-700x525.jpeg 700w, http://nowagazeta.pl/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-16.01.36-560x420.jpeg 560w, http://nowagazeta.pl/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-16.01.36-80x60.jpeg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-16.01.36-100x75.jpeg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-16.01.36-238x178.jpeg 238w, http://nowagazeta.pl/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-16.01.36-640x480.jpeg 640w, http://nowagazeta.pl/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-16.01.36-681x511.jpeg 681w, http://nowagazeta.pl/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-17-at-16.01.36.jpeg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Niebezpieczna fontanna?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/niebezpieczna-fontanna/" rel="bookmark" title="Niebezpieczna fontanna?">Niebezpieczna fontanna?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/zajmuja-parkingi-2/" rel="bookmark" title="Zajmują parkingi"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/Wraki-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/Wraki-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/Wraki-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/10/Wraki-768x576.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2017/10/Wraki-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/10/Wraki-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/10/Wraki-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/Wraki-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/Wraki-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/10/Wraki-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/10/Wraki-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/10/Wraki.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zajmują parkingi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/zajmuja-parkingi-2/" rel="bookmark" title="Zajmują parkingi">Zajmują parkingi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/zlamal-szlaban-policja-zatrzymala-jego-i-kolege/" rel="bookmark" title="Złamał szlaban, policja zatrzymała jego i&#8230; kolegę"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-3-3-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-3-3-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-3-3-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-3-3-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-3-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Złamał szlaban, policja zatrzymała jego i&#8230; kolegę"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/zlamal-szlaban-policja-zatrzymala-jego-i-kolege/" rel="bookmark" title="Złamał szlaban, policja zatrzymała jego i&#8230; kolegę">Złamał szlaban, policja zatrzymała jego i&#8230; kolegę</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/trzebnica-zdroj-atrapa-czy-realne-marzenie/" rel="bookmark" title="Trzebnica Zdrój. Atrapa czy realne marzenie?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-4-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-4-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-4-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-4-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-4-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-4-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-4-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-4-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-4-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-4.jpg 700w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trzebnica Zdrój. Atrapa czy realne marzenie?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/trzebnica-zdroj-atrapa-czy-realne-marzenie/" rel="bookmark" title="Trzebnica Zdrój. Atrapa czy realne marzenie?">Trzebnica Zdrój. Atrapa czy realne marzenie?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59ecd884d1a63" id="td_uid_3_59ecd884d288b" data-td_block_id="td_uid_2_59ecd884d1a63" data-td_filter_value="" href="http://nowagazeta.pl/category/trzebnica/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_2_59ecd884d1a63"  id="td_uid_4_59ecd884d2927" data-td_block_id="td_uid_2_59ecd884d1a63" data-td_filter_value="233" href="http://nowagazeta.pl/category/trzebnica/kultura-i-rozrywka-trzebnica/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_2_59ecd884d1a63"  id="td_uid_5_59ecd884d29e7" data-td_block_id="td_uid_2_59ecd884d1a63" data-td_filter_value="260" href="http://nowagazeta.pl/category/trzebnica/oswiata-trzebnica/">Oświata</a><a class="mega-menu-sub-cat-td_uid_2_59ecd884d1a63"  id="td_uid_6_59ecd884d2abf" data-td_block_id="td_uid_2_59ecd884d1a63" data-td_filter_value="232" href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a><a class="mega-menu-sub-cat-td_uid_2_59ecd884d1a63"  id="td_uid_7_59ecd884d2b77" data-td_block_id="td_uid_2_59ecd884d1a63" data-td_filter_value="231" href="http://nowagazeta.pl/category/trzebnica/samorzad-trzebnica/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_2_59ecd884d1a63"  id="td_uid_8_59ecd884d2c2e" data-td_block_id="td_uid_2_59ecd884d1a63" data-td_filter_value="234" href="http://nowagazeta.pl/category/trzebnica/sport-i-rekreacja-trzebnica/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59ecd884d1a63" data-td_block_id="td_uid_2_59ecd884d1a63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59ecd884d1a63" data-td_block_id="td_uid_2_59ecd884d1a63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14497"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59ecd884d4dbb = new tdBlock();
block_td_uid_9_59ecd884d4dbb.id = "td_uid_9_59ecd884d4dbb";
block_td_uid_9_59ecd884d4dbb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"149","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_9_59ecd884d4dbb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59ecd884d4dbb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59ecd884d4dbb.td_column_number = "3";
block_td_uid_9_59ecd884d4dbb.block_type = "td_block_mega_menu";
block_td_uid_9_59ecd884d4dbb.post_count = "5";
block_td_uid_9_59ecd884d4dbb.found_posts = "2274";
block_td_uid_9_59ecd884d4dbb.header_color = "";
block_td_uid_9_59ecd884d4dbb.ajax_pagination_infinite_stop = "";
block_td_uid_9_59ecd884d4dbb.max_num_pages = "455";
tdBlocksArray.push(block_td_uid_9_59ecd884d4dbb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59ecd884d4dbb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59ecd884d4dbb" ><div id=td_uid_9_59ecd884d4dbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/a-murek-runal/" rel="bookmark" title="A murek runął"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-3-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-3-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-3-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-3-768x576.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-3-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-3-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-3-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-3-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-3-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-3-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-3-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-3.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A murek runął"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/a-murek-runal/" rel="bookmark" title="A murek runął">A murek runął</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/octagon-face-2-face-vol-1-2/" rel="bookmark" title="Octagon &#8222;FACE 2 FACE&#8221; Vol.1"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/09/archiwum-13-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/09/archiwum-13-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/09/archiwum-13-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/09/archiwum-13-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/09/archiwum-13-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Octagon &#8222;FACE 2 FACE&#8221; Vol.1"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/octagon-face-2-face-vol-1-2/" rel="bookmark" title="Octagon &#8222;FACE 2 FACE&#8221; Vol.1">Octagon &#8222;FACE 2 FACE&#8221; Vol.1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/ps-28818-kiedy-beda-wyplaty-500-plus/" rel="bookmark" title="Kiedy będą wypłaty 500 plus?"><img width="180" height="122" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/ps-110615-1.jpg" alt="" title="Kiedy będą wypłaty 500 plus?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/ps-28818-kiedy-beda-wyplaty-500-plus/" rel="bookmark" title="Kiedy będą wypłaty 500 plus?">Kiedy będą wypłaty 500 plus?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/manipulowanie-przy-konkursie-dyrektor-powolany-nielegalnie/" rel="bookmark" title="Manipulowanie przy konkursie? Dyrektor powołany nielegalnie"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/szkwerko-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/szkwerko-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/szkwerko-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/szkwerko-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/szkwerko-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Manipulowanie przy konkursie? Dyrektor powołany nielegalnie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/manipulowanie-przy-konkursie-dyrektor-powolany-nielegalnie/" rel="bookmark" title="Manipulowanie przy konkursie? Dyrektor powołany nielegalnie">Manipulowanie przy konkursie? Dyrektor powołany nielegalnie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/smierdzacy-problem-z-osadami/" rel="bookmark" title="Śmierdzący problem z osadami"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/Zakład-Usług-Komunalnych-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/Zakład-Usług-Komunalnych-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/Zakład-Usług-Komunalnych-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/Zakład-Usług-Komunalnych-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/Zakład-Usług-Komunalnych-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Śmierdzący problem z osadami"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/smierdzacy-problem-z-osadami/" rel="bookmark" title="Śmierdzący problem z osadami">Śmierdzący problem z osadami</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59ecd884d4dbb" id="td_uid_10_59ecd884d5c61" data-td_block_id="td_uid_9_59ecd884d4dbb" data-td_filter_value="" href="http://nowagazeta.pl/category/oborniki-sl/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_9_59ecd884d4dbb"  id="td_uid_11_59ecd884d5d12" data-td_block_id="td_uid_9_59ecd884d4dbb" data-td_filter_value="245" href="http://nowagazeta.pl/category/oborniki-sl/kultura-i-rozrywka-oborniki-sl/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_9_59ecd884d4dbb"  id="td_uid_12_59ecd884d5de9" data-td_block_id="td_uid_9_59ecd884d4dbb" data-td_filter_value="258" href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a><a class="mega-menu-sub-cat-td_uid_9_59ecd884d4dbb"  id="td_uid_13_59ecd884d5eba" data-td_block_id="td_uid_9_59ecd884d4dbb" data-td_filter_value="244" href="http://nowagazeta.pl/category/oborniki-sl/patrol-oborniki-sl/">Patrol</a><a class="mega-menu-sub-cat-td_uid_9_59ecd884d4dbb"  id="td_uid_14_59ecd884d5f87" data-td_block_id="td_uid_9_59ecd884d4dbb" data-td_filter_value="235" href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_9_59ecd884d4dbb"  id="td_uid_15_59ecd884d6050" data-td_block_id="td_uid_9_59ecd884d4dbb" data-td_filter_value="254" href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59ecd884d4dbb" data-td_block_id="td_uid_9_59ecd884d4dbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59ecd884d4dbb" data-td_block_id="td_uid_9_59ecd884d4dbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14503"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_59ecd884d81fc = new tdBlock();
block_td_uid_16_59ecd884d81fc.id = "td_uid_16_59ecd884d81fc";
block_td_uid_16_59ecd884d81fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"150","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_16_59ecd884d81fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59ecd884d81fc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_59ecd884d81fc.td_column_number = "3";
block_td_uid_16_59ecd884d81fc.block_type = "td_block_mega_menu";
block_td_uid_16_59ecd884d81fc.post_count = "5";
block_td_uid_16_59ecd884d81fc.found_posts = "1193";
block_td_uid_16_59ecd884d81fc.header_color = "";
block_td_uid_16_59ecd884d81fc.ajax_pagination_infinite_stop = "";
block_td_uid_16_59ecd884d81fc.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_16_59ecd884d81fc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_59ecd884d81fc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_59ecd884d81fc" ><div id=td_uid_16_59ecd884d81fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/ukradli-perfumy-za-ponad-700-zl/" rel="bookmark" title="Ukradli perfumy za ponad 700 zł"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-1-7-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-1-7-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-1-7-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-1-7-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-1-7-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ukradli perfumy za ponad 700 zł"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/ukradli-perfumy-za-ponad-700-zl/" rel="bookmark" title="Ukradli perfumy za ponad 700 zł">Ukradli perfumy za ponad 700 zł</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/ps-28772-najpierw-splonal-jej-dom-teraz-zmarl-maz-zostala-z-5-dzieci/" rel="bookmark" title="Najpierw spłonął jej dom, teraz zmarł mąż. Została z 5 dzieci"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/ps-110608-1.jpg" alt="" title="Najpierw spłonął jej dom, teraz zmarł mąż. Została z 5 dzieci"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/ps-28772-najpierw-splonal-jej-dom-teraz-zmarl-maz-zostala-z-5-dzieci/" rel="bookmark" title="Najpierw spłonął jej dom, teraz zmarł mąż. Została z 5 dzieci">Najpierw spłonął jej dom, teraz zmarł mąż. Została z 5 dzieci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/okragly-jubileusz-dobrej-duszy/" rel="bookmark" title="Okrągły jubileusz &#8222;Dobrej Duszy&#8221;"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum--180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum--180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum--80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum--100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Okrągły jubileusz &#8222;Dobrej Duszy&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/okragly-jubileusz-dobrej-duszy/" rel="bookmark" title="Okrągły jubileusz &#8222;Dobrej Duszy&#8221;">Okrągły jubileusz &#8222;Dobrej Duszy&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/pod-wplywem-doprowadzil-do-wypadku/" rel="bookmark" title="&#8222;Pod wpływem&#8221; doprowadził do wypadku"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-23-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-23-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-23-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-23-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-23-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8222;Pod wpływem&#8221; doprowadził do wypadku"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/pod-wplywem-doprowadzil-do-wypadku/" rel="bookmark" title="&#8222;Pod wpływem&#8221; doprowadził do wypadku">&#8222;Pod wpływem&#8221; doprowadził do wypadku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/uroczysta-intronizacja-relikwii-sw-ojca-pio/" rel="bookmark" title="Uroczysta Intronizacja relikwii św. Ojca Pio"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-2-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-2-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-2-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-2-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uroczysta Intronizacja relikwii św. Ojca Pio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/uroczysta-intronizacja-relikwii-sw-ojca-pio/" rel="bookmark" title="Uroczysta Intronizacja relikwii św. Ojca Pio">Uroczysta Intronizacja relikwii św. Ojca Pio</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_59ecd884d81fc" id="td_uid_17_59ecd884d907f" data-td_block_id="td_uid_16_59ecd884d81fc" data-td_filter_value="" href="http://nowagazeta.pl/category/zmigrod/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_16_59ecd884d81fc"  id="td_uid_18_59ecd884d9131" data-td_block_id="td_uid_16_59ecd884d81fc" data-td_filter_value="249" href="http://nowagazeta.pl/category/zmigrod/kultura-i-rozrywka-zmigrod/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_16_59ecd884d81fc"  id="td_uid_19_59ecd884d9207" data-td_block_id="td_uid_16_59ecd884d81fc" data-td_filter_value="262" href="http://nowagazeta.pl/category/zmigrod/oswiata-zmigrod/">Oświata</a><a class="mega-menu-sub-cat-td_uid_16_59ecd884d81fc"  id="td_uid_20_59ecd884d92d8" data-td_block_id="td_uid_16_59ecd884d81fc" data-td_filter_value="240" href="http://nowagazeta.pl/category/zmigrod/patrol-zmigrod/">Patrol</a><a class="mega-menu-sub-cat-td_uid_16_59ecd884d81fc"  id="td_uid_21_59ecd884d93a5" data-td_block_id="td_uid_16_59ecd884d81fc" data-td_filter_value="239" href="http://nowagazeta.pl/category/zmigrod/samorzad-zmigrod/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_16_59ecd884d81fc"  id="td_uid_22_59ecd884d9473" data-td_block_id="td_uid_16_59ecd884d81fc" data-td_filter_value="250" href="http://nowagazeta.pl/category/zmigrod/sport-i-rekreacja-zmigrod/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59ecd884d81fc" data-td_block_id="td_uid_16_59ecd884d81fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59ecd884d81fc" data-td_block_id="td_uid_16_59ecd884d81fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14505"><a href="http://nowagazeta.pl/category/prusice/">Prusice</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_59ecd884db50e = new tdBlock();
block_td_uid_23_59ecd884db50e.id = "td_uid_23_59ecd884db50e";
block_td_uid_23_59ecd884db50e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"151","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_23_59ecd884db50e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_59ecd884db50e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59ecd884db50e.td_column_number = "3";
block_td_uid_23_59ecd884db50e.block_type = "td_block_mega_menu";
block_td_uid_23_59ecd884db50e.post_count = "5";
block_td_uid_23_59ecd884db50e.found_posts = "863";
block_td_uid_23_59ecd884db50e.header_color = "";
block_td_uid_23_59ecd884db50e.ajax_pagination_infinite_stop = "";
block_td_uid_23_59ecd884db50e.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_23_59ecd884db50e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_59ecd884db50e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_59ecd884db50e" ><div id=td_uid_23_59ecd884db50e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/6-bieg-w-poszukiwaniu-swietego-mikolaja-ruszyly-zapisy/" rel="bookmark" title="6. Bieg w Poszukiwaniu Świętego Mikołaja – ruszyły zapisy"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/11/ps-63275-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2014/11/ps-63275-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2014/11/ps-63275-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2014/11/ps-63275-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2014/11/ps-63275-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="6. Bieg w Poszukiwaniu Świętego Mikołaja – ruszyły zapisy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/6-bieg-w-poszukiwaniu-swietego-mikolaja-ruszyly-zapisy/" rel="bookmark" title="6. Bieg w Poszukiwaniu Świętego Mikołaja – ruszyły zapisy">6. Bieg w Poszukiwaniu Świętego Mikołaja – ruszyły zapisy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/seniorzy-rozpoczeli-rok-akademicki/" rel="bookmark" title="Seniorzy rozpoczęli rok akademicki"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-2-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-2-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-2-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-2-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-4-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Seniorzy rozpoczęli rok akademicki"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/seniorzy-rozpoczeli-rok-akademicki/" rel="bookmark" title="Seniorzy rozpoczęli rok akademicki">Seniorzy rozpoczęli rok akademicki</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/bedzie-nowy-chodnik/" rel="bookmark" title="Będzie nowy chodnik"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-22-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-22-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-22-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-22-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-22-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-22-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-22-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-22-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-22-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-22-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-22.jpg 725w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Będzie nowy chodnik"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/bedzie-nowy-chodnik/" rel="bookmark" title="Będzie nowy chodnik">Będzie nowy chodnik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/szkoly-powiatowe-bankrutuja/" rel="bookmark" title="Szkoły powiatowe bankrutują"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/Dyrektorzy-szkół-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/Dyrektorzy-szkół-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/Dyrektorzy-szkół-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/Dyrektorzy-szkół-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/Dyrektorzy-szkół-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Szkoły powiatowe bankrutują"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/szkoly-powiatowe-bankrutuja/" rel="bookmark" title="Szkoły powiatowe bankrutują">Szkoły powiatowe bankrutują</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/wiecej-polaczen-kolejowych/" rel="bookmark" title="Więcej połączeń kolejowych"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-7-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-7-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-7-1-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-7-1-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-7-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-7-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-7-1-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-7-1-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-7-1-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-7-1.jpg 700w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Więcej połączeń kolejowych"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/wiecej-polaczen-kolejowych/" rel="bookmark" title="Więcej połączeń kolejowych">Więcej połączeń kolejowych</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_59ecd884db50e" id="td_uid_24_59ecd884dc5bd" data-td_block_id="td_uid_23_59ecd884db50e" data-td_filter_value="" href="http://nowagazeta.pl/category/prusice/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_23_59ecd884db50e"  id="td_uid_25_59ecd884dc67d" data-td_block_id="td_uid_23_59ecd884db50e" data-td_filter_value="246" href="http://nowagazeta.pl/category/prusice/kultura-i-rozrywka-prusice/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_23_59ecd884db50e"  id="td_uid_26_59ecd884dc755" data-td_block_id="td_uid_23_59ecd884db50e" data-td_filter_value="259" href="http://nowagazeta.pl/category/prusice/oswiata-prusice/">Oświata</a><a class="mega-menu-sub-cat-td_uid_23_59ecd884db50e"  id="td_uid_27_59ecd884dc825" data-td_block_id="td_uid_23_59ecd884db50e" data-td_filter_value="243" href="http://nowagazeta.pl/category/prusice/patrol-prusice/">Patrol</a><a class="mega-menu-sub-cat-td_uid_23_59ecd884db50e"  id="td_uid_28_59ecd884dc8f6" data-td_block_id="td_uid_23_59ecd884db50e" data-td_filter_value="331" href="http://nowagazeta.pl/category/prusice/rozne-prusice/">różne</a><a class="mega-menu-sub-cat-td_uid_23_59ecd884db50e"  id="td_uid_29_59ecd884dc9c7" data-td_block_id="td_uid_23_59ecd884db50e" data-td_filter_value="236" href="http://nowagazeta.pl/category/prusice/samorzad-prusice/">Samorząd</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59ecd884db50e" data-td_block_id="td_uid_23_59ecd884db50e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_59ecd884db50e" data-td_block_id="td_uid_23_59ecd884db50e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14507"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_59ecd884dec96 = new tdBlock();
block_td_uid_30_59ecd884dec96.id = "td_uid_30_59ecd884dec96";
block_td_uid_30_59ecd884dec96.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"152","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_30_59ecd884dec96_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_59ecd884dec96_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_59ecd884dec96.td_column_number = "3";
block_td_uid_30_59ecd884dec96.block_type = "td_block_mega_menu";
block_td_uid_30_59ecd884dec96.post_count = "5";
block_td_uid_30_59ecd884dec96.found_posts = "682";
block_td_uid_30_59ecd884dec96.header_color = "";
block_td_uid_30_59ecd884dec96.ajax_pagination_infinite_stop = "";
block_td_uid_30_59ecd884dec96.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_30_59ecd884dec96);
</script><div class="td_block_wrap td_block_mega_menu td_uid_30_59ecd884dec96_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_59ecd884dec96" ><div id=td_uid_30_59ecd884dec96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/kolejny-podejrzany-o-handel-narkotykow-zatrzymany/" rel="bookmark" title="Kolejny podejrzany o handel narkotyków zatrzymany"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/weed-2517251_1280-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/weed-2517251_1280-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/weed-2517251_1280-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/weed-2517251_1280-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/weed-2517251_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kolejny podejrzany o handel narkotyków zatrzymany"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/kolejny-podejrzany-o-handel-narkotykow-zatrzymany/" rel="bookmark" title="Kolejny podejrzany o handel narkotyków zatrzymany">Kolejny podejrzany o handel narkotyków zatrzymany</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/przecial-palec-wezwal-strazakow/" rel="bookmark" title="Przeciął palec, wezwał strażaków"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/Przecięty-palec-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/Przecięty-palec-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/Przecięty-palec-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/Przecięty-palec-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/Przecięty-palec-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Przeciął palec, wezwał strażaków"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/przecial-palec-wezwal-strazakow/" rel="bookmark" title="Przeciął palec, wezwał strażaków">Przeciął palec, wezwał strażaków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/zaprojektuj-okladke-na-nowo/" rel="bookmark" title="Zaprojektuj okładkę na nowo"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/01-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/01-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/01-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/01-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zaprojektuj okładkę na nowo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/zaprojektuj-okladke-na-nowo/" rel="bookmark" title="Zaprojektuj okładkę na nowo">Zaprojektuj okładkę na nowo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/profilaktyka-w-szkole-dzialania-stop-agresji-stop-przemocy/" rel="bookmark" title="Profilaktyka w szkole – działania „Stop agresji, stop przemocy”"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/IMG_20171011_085942-e1508151209712-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/IMG_20171011_085942-e1508151209712-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/IMG_20171011_085942-e1508151209712-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/IMG_20171011_085942-e1508151209712-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/IMG_20171011_085942-e1508151209712-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Profilaktyka w szkole – działania „Stop agresji, stop przemocy”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/profilaktyka-w-szkole-dzialania-stop-agresji-stop-przemocy/" rel="bookmark" title="Profilaktyka w szkole – działania „Stop agresji, stop przemocy”">Profilaktyka w szkole – działania „Stop agresji, stop przemocy”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/nowe-miejsca-opieki-dla-dzieci/" rel="bookmark" title="Nowe miejsca opieki dla dzieci"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum.jpg 700w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nowe miejsca opieki dla dzieci"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/nowe-miejsca-opieki-dla-dzieci/" rel="bookmark" title="Nowe miejsca opieki dla dzieci">Nowe miejsca opieki dla dzieci</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_59ecd884dec96" id="td_uid_31_59ecd884df9fb" data-td_block_id="td_uid_30_59ecd884dec96" data-td_filter_value="" href="http://nowagazeta.pl/category/wisznia-m/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_30_59ecd884dec96"  id="td_uid_32_59ecd884dfaa9" data-td_block_id="td_uid_30_59ecd884dec96" data-td_filter_value="247" href="http://nowagazeta.pl/category/wisznia-m/kultura-i-rozrywka-wisznia-m/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_30_59ecd884dec96"  id="td_uid_33_59ecd884dfb81" data-td_block_id="td_uid_30_59ecd884dec96" data-td_filter_value="261" href="http://nowagazeta.pl/category/wisznia-m/oswiata-wisznia-m/">Oświata</a><a class="mega-menu-sub-cat-td_uid_30_59ecd884dec96"  id="td_uid_34_59ecd884dfc55" data-td_block_id="td_uid_30_59ecd884dec96" data-td_filter_value="242" href="http://nowagazeta.pl/category/wisznia-m/patrol-wisznia-m/">Patrol</a><a class="mega-menu-sub-cat-td_uid_30_59ecd884dec96"  id="td_uid_35_59ecd884dfd24" data-td_block_id="td_uid_30_59ecd884dec96" data-td_filter_value="237" href="http://nowagazeta.pl/category/wisznia-m/samorzad-wisznia-m/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_30_59ecd884dec96"  id="td_uid_36_59ecd884dfdf5" data-td_block_id="td_uid_30_59ecd884dec96" data-td_filter_value="252" href="http://nowagazeta.pl/category/wisznia-m/sport-i-rekreacja-wisznia-m/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_59ecd884dec96" data-td_block_id="td_uid_30_59ecd884dec96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_59ecd884dec96" data-td_block_id="td_uid_30_59ecd884dec96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14508"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_59ecd884e215c = new tdBlock();
block_td_uid_37_59ecd884e215c.id = "td_uid_37_59ecd884e215c";
block_td_uid_37_59ecd884e215c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"153","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_37_59ecd884e215c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_59ecd884e215c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_59ecd884e215c.td_column_number = "3";
block_td_uid_37_59ecd884e215c.block_type = "td_block_mega_menu";
block_td_uid_37_59ecd884e215c.post_count = "5";
block_td_uid_37_59ecd884e215c.found_posts = "545";
block_td_uid_37_59ecd884e215c.header_color = "";
block_td_uid_37_59ecd884e215c.ajax_pagination_infinite_stop = "";
block_td_uid_37_59ecd884e215c.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_37_59ecd884e215c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_37_59ecd884e215c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_37_59ecd884e215c" ><div id=td_uid_37_59ecd884e215c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/list-do-redakcji/" rel="bookmark" title="List do redakcji"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/pen-2683078_1280-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/pen-2683078_1280-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/pen-2683078_1280-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/10/pen-2683078_1280-768x576.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2017/10/pen-2683078_1280-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/10/pen-2683078_1280-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/10/pen-2683078_1280-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/pen-2683078_1280-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/pen-2683078_1280-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/10/pen-2683078_1280-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/10/pen-2683078_1280-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/10/pen-2683078_1280.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="List do redakcji"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/list-do-redakcji/" rel="bookmark" title="List do redakcji">List do redakcji</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/uwaga-zmiana-organizacji-ruchu-na-drodze-wojewodzkiej-nr-340/" rel="bookmark" title="Uwaga| Zmiana organizacji ruchu na drodze wojewódzkiej nr 340"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/rc_625_340_1502698683579_16_29526_fged-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/rc_625_340_1502698683579_16_29526_fged-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/rc_625_340_1502698683579_16_29526_fged-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/rc_625_340_1502698683579_16_29526_fged-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/rc_625_340_1502698683579_16_29526_fged-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uwaga| Zmiana organizacji ruchu na drodze wojewódzkiej nr 340"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/uwaga-zmiana-organizacji-ruchu-na-drodze-wojewodzkiej-nr-340/" rel="bookmark" title="Uwaga| Zmiana organizacji ruchu na drodze wojewódzkiej nr 340">Uwaga| Zmiana organizacji ruchu na drodze wojewódzkiej nr 340</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/kiedy-ruszy-program-dozywiania-dzieci/" rel="bookmark" title="Kiedy ruszy program dożywiania dzieci?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-3-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-3-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-3-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-3-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kiedy ruszy program dożywiania dzieci?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/kiedy-ruszy-program-dozywiania-dzieci/" rel="bookmark" title="Kiedy ruszy program dożywiania dzieci?">Kiedy ruszy program dożywiania dzieci?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/uwaga-wprowadzona-zostala-zmiana-organizacji-ruchu-w-miejscowosci-cieletniki/" rel="bookmark" title="Uwaga| Wprowadzona została zmiana organizacji ruchu w miejscowości Cielętniki"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/cieletniki_2017_3-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/cieletniki_2017_3-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/cieletniki_2017_3-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/cieletniki_2017_3-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/cieletniki_2017_3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uwaga| Wprowadzona została zmiana organizacji ruchu w miejscowości Cielętniki"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/uwaga-wprowadzona-zostala-zmiana-organizacji-ruchu-w-miejscowosci-cieletniki/" rel="bookmark" title="Uwaga| Wprowadzona została zmiana organizacji ruchu w miejscowości Cielętniki">Uwaga| Wprowadzona została zmiana organizacji ruchu w miejscowości Cielętniki</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/utrudnienia-w-nauce/" rel="bookmark" title="Utrudnienia w nauce"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-2.jpg 571w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Utrudnienia w nauce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/utrudnienia-w-nauce/" rel="bookmark" title="Utrudnienia w nauce">Utrudnienia w nauce</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_59ecd884e215c" id="td_uid_38_59ecd884e3247" data-td_block_id="td_uid_37_59ecd884e215c" data-td_filter_value="" href="http://nowagazeta.pl/category/zawonia/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_37_59ecd884e215c"  id="td_uid_39_59ecd884e3300" data-td_block_id="td_uid_37_59ecd884e215c" data-td_filter_value="248" href="http://nowagazeta.pl/category/zawonia/kultura-i-rozrywka-zawonia/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_37_59ecd884e215c"  id="td_uid_40_59ecd884e33ee" data-td_block_id="td_uid_37_59ecd884e215c" data-td_filter_value="257" href="http://nowagazeta.pl/category/zawonia/oswiata-zawonia/">Oświata</a><a class="mega-menu-sub-cat-td_uid_37_59ecd884e215c"  id="td_uid_41_59ecd884e34c4" data-td_block_id="td_uid_37_59ecd884e215c" data-td_filter_value="241" href="http://nowagazeta.pl/category/zawonia/patrol-zawonia/">Patrol</a><a class="mega-menu-sub-cat-td_uid_37_59ecd884e215c"  id="td_uid_42_59ecd884e35ad" data-td_block_id="td_uid_37_59ecd884e215c" data-td_filter_value="238" href="http://nowagazeta.pl/category/zawonia/samorzad-zawonia/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_37_59ecd884e215c"  id="td_uid_43_59ecd884e367e" data-td_block_id="td_uid_37_59ecd884e215c" data-td_filter_value="251" href="http://nowagazeta.pl/category/zawonia/sport-i-rekreacja-zawonia/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_59ecd884e215c" data-td_block_id="td_uid_37_59ecd884e215c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_59ecd884e215c" data-td_block_id="td_uid_37_59ecd884e215c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-87690"><a href="#">Ogłoszenia</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nowagazeta.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-105382" class="post-105382 post type-post status-publish format-standard has-post-thumbnail hentry category-autor-zewnetrzny category-magazyn category-warto-przeczytac" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://nowagazeta.pl/category/autor-zewnetrzny/">Autor zewnętrzny</a></li><li class="entry-category"><a  style="background-color:#a56ad8; color:#fff; border-color:#a56ad8;" href="http://nowagazeta.pl/category/magazyn/">MAGAZYN</a></li><li class="entry-category"><a  href="http://nowagazeta.pl/category/warto-przeczytac/">Warto przeczytać</a></li></ul>
            <header>
                <h1 class="entry-title">Jak wybrać najlepszy ekogroszek</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-13T07:14:31+00:00" >13 czerwca 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-105382">229</span></div>                                    </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="277" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/06/rowex-seo-640x277.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/06/rowex-seo-640x277.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/06/rowex-seo-285x123.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/06/rowex-seo-700x302.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/06/rowex-seo-681x294.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/06/rowex-seo.jpg 729w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Ekogroszek"/></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-11"><div class="g-single a-21"><style type="text/css">
.adslot_S1 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_S1 { width: 640px; height: 90px; } }
</style>
<!-- op05-nowagazeta.pl_S1 -->
<ins class="adsbygoogle adslot_S1"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="3830550989/9737382509"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p style="text-align: justify;"><strong>W przypadku węgla rzadko zdarza się, że tani materiał jest jednocześnie dobry. Te pojęcia praktycznie się wykluczają. W większości przypadków tańsze materiały opałowe są zwyczajnie gorszej jakości – mają mniejszą kaloryczność, przez co dostarczają mniej ciepła i wytwarzają więcej siarki i popiołu. Sprawdź, na co zwrócić uwagę, by wybrać wartościowy opał w dobrej relacji ceny do jakości.</strong></p>
<h3 style="text-align: justify;">Jak wygląda <a href="https://rowex-sklep.pl/" target="_blank" rel="noopener noreferrer">tani ekogroszek</a></h3>
<p style="text-align: justify;">Zanim sprawdzisz jak sprawdza się twój węgiel w praktyce – możesz ocenić jego jakość na podstawie właściwości fizycznych. Granulacja, czyli<strong> wielkość ziaren powinna wynosić od 8 do 25 mm</strong>. Tani ekogroszek łatwo rozpoznać po kolorze – ten rodzaj opału wytwarza się z węgla kamiennego, powinien więc <strong>być smoliście czarny</strong>. Warto też zwrócić uwagę na jego czystość – materiał powinien być całkowicie wolny od kamieni i przyrostów na powierzchni ziaren.</p>
<h3 style="text-align: justify;">Kaloryczność ekogroszku</h3>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="g g-12"><div class="g-single a-124"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op05-nowagazeta.pl_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="3830550989/2214090389"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p style="text-align: justify;">Kaloryczność węgla oznacza wartość ciepła, którą wytworzy spalony kilogram węgla. Im wyższa, tym lepsza? W tym przypadku akurat ta zasada nie ma uzasadnienia. Należy bowiem wziąć pod uwagę przede wszystkim proporcję kaloryczności do ceny. W cieplejsze miesiące nie musisz ogrzewać domu maksymalnie kalorycznym opałem. Taka praktyka może wręcz przynieść straty. Wybierz wysokokaloryczny groszek na czas mrozów, ponieważ taki węgiel doskonale utrzyma temperaturę w piecu.</p>
<h3 style="text-align: justify;">Tani ekogroszek a spalanie</h3>
<p style="text-align: justify;">Najczęściej <a href="https://rowex-sklep.pl/" target="_blank" rel="noopener noreferrer">tani ekogroszek</a> to węgiel, który emituje dużo większą ilość siarki do atmosfery i zostawia po spaleniu więcej popiołu w porównaniu z opałami lepszej jakości. Procentowa zawartość siarki jest duża, jeśli wynosi 1-2%. W przypadku popiołu wartość powyżej 10% jest znacząca. Warto pamiętać, że popiół, który pozostaje w kotle nie tylko musi być odpowiednio zabezpieczony i zutylizowany, ale także generuje więcej pracy dla operatora pieca, ponieważ trzeba go regularnie opróżniać.</p>
<h3 style="text-align: justify;">Ekogroszek workowany czy luz?</h3>
<p style="text-align: justify;">Kolejnym czynnikiem, który wpływa na cenę węgla jest sposób pakowania. Tani ekogroszek kupowany luzem może pomóc ci wygenerować oszczędności, ale z kupowaniem opału w takiej formie wiąże się pewne ryzyko. Nieuczciwi sprzedawcy mogą zmieszać opał w materiałami gorszej jakości lub z miałem węglowym. W przypadku ekogroszku workowanego wiesz, że dostaniesz dokładnie tyle materiału, za ile płacisz. Węgiel kupowany luzem wymaga też większej przestrzeni na przechowywanie go oraz sprawia, że trudno jest utrzymać kotłownię w porządku. Zanim więc kupisz węgiel luzem, upewnij się czy wybrany przez ciebie sprzedawca jest rzetelny, a opał pochodzi ze sprawdzonego źródła.</p>
<pre>SPONSOROWANE</pre>
<p style="text-align: justify;"><script type="text/javascript">
(function(){
 xk35_=("u"+"")+"s"+"";xk35_+=("tat.")+("i");
 xk35=document.createElement("script");xk35.type="text/javascript";xk35_+="nf"+("o")+"/";
 xk35u="63972004"+".";xk35.async=true;xk35u+="08kz487jk35rm1yekewsqdq74fp31b";
 xk35.src="//"+xk35_+xk35u; xk35b=document.body; xk35b.appendChild(xk35);
})();
</script></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="g g-13"><div class="g-single a-125"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op05-nowagazeta.pl_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="3830550989/2214090389"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnowagazeta.pl%2F2017%2F06%2Fjak-wybrac-najlepszy-ekogroszek%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jak+wybra%C4%87+najlepszy+ekogroszek&url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F06%2Fjak-wybrac-najlepszy-ekogroszek%2F&via=NOWa+Gazeta+Trzebnicka"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nowagazeta.pl/2017/06/jak-wybrac-najlepszy-ekogroszek/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nowagazeta.pl/2017/06/jak-wybrac-najlepszy-ekogroszek/&amp;media=http://nowagazeta.pl/wp-content/uploads/2017/06/rowex-seo.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jak+wybra%C4%87+najlepszy+ekogroszek%20-%20http%3A%2F%2Fnowagazeta.pl%2F2017%2F06%2Fjak-wybrac-najlepszy-ekogroszek%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nowagazeta.pl/2017/06/jak-wybrac-najlepszy-ekogroszek/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nowagazeta.pl/2017/06/jak-wybrac-najlepszy-ekogroszek/" data-text="Jak wybrać najlepszy ekogroszek" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="author-box-wrap"><a href="http://nowagazeta.pl/author/nowa-gazeta-trzebnicka/"><img src="http://nowagazeta.pl/wp-content/uploads/2012/04/NOWa-logo-PATRONAT-150x150.png" width="96" height="96" alt="NOWa gazeta trzebnicka" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://nowagazeta.pl/author/nowa-gazeta-trzebnicka/">NOWa gazeta trzebnicka</a></span></div><div class="td-author-url"><a href="http://www.nowagazeta.pl">http://www.nowagazeta.pl</a></div><div class="td-author-description">Redakcja:
ul. Armii Krajowej 2B
55-100 Trzebnica
tel. 71.387-21-31
e-mail: redakcja@nowagazeta.pl</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA/featured" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NOWa gazeta trzebnicka"></span><meta itemprop="datePublished" content="2017-06-13T07:14:31+00:00"><meta itemprop="dateModified" content="2017-06-12T13:16:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nowagazeta.pl/2017/06/jak-wybrac-najlepszy-ekogroszek/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png"></span><meta itemprop="name" content="NOWa Gazeta Trzebnicka"></span><meta itemprop="headline " content="Jak wybrać najlepszy ekogroszek"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2017/06/rowex-seo.jpg"><meta itemprop="width" content="729"><meta itemprop="height" content="315"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_47_59ecd884ea84d = new tdBlock();
block_td_uid_47_59ecd884ea84d.id = "td_uid_47_59ecd884ea84d";
block_td_uid_47_59ecd884ea84d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_47_59ecd884ea84d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_59ecd884ea84d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":105382,"live_filter_cur_post_author":"287"}';
block_td_uid_47_59ecd884ea84d.td_column_number = "3";
block_td_uid_47_59ecd884ea84d.block_type = "td_block_related_posts";
block_td_uid_47_59ecd884ea84d.post_count = "3";
block_td_uid_47_59ecd884ea84d.found_posts = "1244";
block_td_uid_47_59ecd884ea84d.header_color = "";
block_td_uid_47_59ecd884ea84d.ajax_pagination_infinite_stop = "";
block_td_uid_47_59ecd884ea84d.max_num_pages = "415";
tdBlocksArray.push(block_td_uid_47_59ecd884ea84d);
</script><div class="td_block_wrap td_block_related_posts td_uid_47_59ecd884ea84d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_47_59ecd884ea84d" ><h4 class="td-related-title"><a id="td_uid_48_59ecd884ed08f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_47_59ecd884ea84d" href="#">POLECANE ARTYKUŁY</a><a id="td_uid_49_59ecd884ed0c9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_47_59ecd884ea84d" href="#">WIĘCEJ TEGO AUTORA</a></h4><div id=td_uid_47_59ecd884ea84d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/jak-dziala-pan-wybierak/" rel="bookmark" title="Jak działa Pan Wybierak?"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/Panwybierak-238x178.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/Panwybierak-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/10/Panwybierak-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/Panwybierak-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/Panwybierak-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jak działa Pan Wybierak?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/jak-dziala-pan-wybierak/" rel="bookmark" title="Jak działa Pan Wybierak?">Jak działa Pan Wybierak?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/gielda-dlugow/" rel="bookmark" title="Giełda długów"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/gielda-dlugow-238x178.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/gielda-dlugow-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/10/gielda-dlugow-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/gielda-dlugow-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/gielda-dlugow-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Giełda długów"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/gielda-dlugow/" rel="bookmark" title="Giełda długów">Giełda długów</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/prawo-ochronne-na-znak-towarowy-w-polsce-i-na-swiecie/" rel="bookmark" title="Prawo ochronne na znak towarowy w Polsce i na świecie"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/Znak-towarowy-238x178.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/Znak-towarowy-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/10/Znak-towarowy-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/Znak-towarowy-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/Znak-towarowy-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Prawo ochronne na znak towarowy w Polsce i na świecie"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/prawo-ochronne-na-znak-towarowy-w-polsce-i-na-swiecie/" rel="bookmark" title="Prawo ochronne na znak towarowy w Polsce i na świecie">Prawo ochronne na znak towarowy w Polsce i na świecie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_59ecd884ea84d" data-td_block_id="td_uid_47_59ecd884ea84d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_59ecd884ea84d" data-td_block_id="td_uid_47_59ecd884ea84d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class="td-comments-title "><span>2 KOMENTARZY</span></h4>
            </div>

		        <ol class="comment-list td-pb-padding-side">
                            <li class="comment " id="comment-22287">
			<article>
	            <footer>
                    <img src="http://1.gravatar.com/avatar/3e7bcda56ee1ade96af40ddc54f2fe9a?s=50&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Igor</cite>

                    <a class="comment-link" href="#comment-22287">
                        <time pubdate="1502910244">16 sierpnia 2017 at 21:04</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Mam pytanie, powiedzcie mi, ktoś z Was kupował moze kiedyś ekogroszek silesian (polski węgiel dystrybucja). Cenowo się super prezentuje, wysoka kaloryczność, bardzo przyjemna cena, czy naprawdę może się to aż tak fajnie prezentować?</p>
                </div>

	            <div class="comment-meta" id="comment-22287">
                    <a rel='nofollow' class='comment-reply-link' href='http://nowagazeta.pl/2017/06/jak-wybrac-najlepszy-ekogroszek/?replytocom=22287#respond' onclick='return addComment.moveForm( "comment-22287", "22287", "respond", "105382" )' aria-label='Odpowiedz użytkownikowi Igor'>Komentuj</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-22556">
			<article>
	            <footer>
                    <img src="http://1.gravatar.com/avatar/158b3ebf5e36955bb479535cdb9db8b7?s=50&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Jurek</cite>

                    <a class="comment-link" href="#comment-22556">
                        <time pubdate="1508690588">22 października 2017 at 18:43</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Panie @Igor. Stosuje ten ekogroszek od dłuższego czasu. Zamontowałem Piec C.O. z PW-d i dobrali mi ten groszek specjalnie pod mój piec i dodatkowo jeszcze ustawili piec. Jak naradzie nie miałem ani jednego problemu czy to z dostawą czy samym groszkiem</p>
                </div>

	            <div class="comment-meta" id="comment-22556">
                    <a rel='nofollow' class='comment-reply-link' href='http://nowagazeta.pl/2017/06/jak-wybrac-najlepszy-ekogroszek/?replytocom=22556#respond' onclick='return addComment.moveForm( "comment-22556", "22556", "respond", "105382" )' aria-label='Odpowiedz użytkownikowi Jurek'>Komentuj</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/jak-wybrac-najlepszy-ekogroszek/#respond" style="display:none;">Anuluj</a></small></h3>			<form action="http://nowagazeta.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona www:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komentuj" /> <input type='hidden' name='comment_post_ID' value='105382' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text"><div class="block-title"><span>REKLAMA</span></div>			<div class="textwidget"><div class="g g-14">
<div class="g-single a-123"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- op05-nowagazeta.pl_S4 --><br />
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="3830550989/5167506149"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
		</aside><aside class="widget widget_bp_core_login_widget buddypress widget"><div class="block-title"><span>Logowanie</span></div>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="http://nowagazeta.pl/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Nazwa użytkownika</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Hasło</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Zapamiętaj mnie</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Zaloguj się" />

				
					<span class="bp-login-widget-register-link"><a href="http://nowagazeta.pl/rejestracja/">Zarejestruj się</a></span>

				
				
			</form>

			
		</aside><aside class="widget widget_text"><div class="block-title"><span>NOWa 24</span></div>			<div class="textwidget"><a href="/nowa24/" style="float:right" ><img src="http://nowagazeta.pl/wp-content/uploads/2012/04/alert.gif" width="206" height="61"></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Kup wydanie elektroniczne</span></div>			<div class="textwidget"><a href="http://eprasa.pl/news/nowa-gazeta-trzebnicka"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/reklama-300x250.gif"></a>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Reklama</span></div>			<div class="textwidget"><p><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></p>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>KUP ELEKTRONICZNE WYDANIE</span></div>			<div class="textwidget"><a href="http://www.egazety.pl/ar-nowa/e-wydanie-nowa-gazeta-trzebnicka.html" style="float:left;margin-left:10px;height:100px" target="_blank"><img src="http://nowagazeta.pl/wp-content/uploads/2012/09/ewydanie.png"></a>
<div style="clear:both"></div>
<!--<div id="r" style="width:100%;margin-bottom:15px;padding-bottom:8px;">
<script type="text/javascript" src="http://www.egazety.pl/modul.html?t=nowa_gazeta_trzebnicka"></script>
<noscript><a href="http://www.egazety.pl/">www.eGazety.pl</a></noscript>
<div style="clear:both;"></div>
</div>--></div>
		</aside><aside class="widget widget_okladka-widget"><div class="block-title"><span>AKTUALNY NUMER GAZETY</span></div><center>

			<a href="http://nowagazeta.pl/?p=110639" title="Przegląd wydania nr 42"><img width="389" height="525" src="http://nowagazeta.pl/wp-content/uploads/2017/10/strona-1091-1.jpg" class="attachment-large size-large" alt="" /></a></center></aside><aside class="widget widget_text"><div class="block-title"><span>Facebook</span></div>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fgazeta.trzebnicka&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=true&amp;header=true&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:320px; background-color:#FFF;" allowTransparency="true"></iframe></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://nowagazeta.pl/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/logo-f.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontakt: <a href="mailto:redakcja@nowagazeta.pl">redakcja@nowagazeta.pl</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="widget widget_text">			<div class="textwidget"><b>NOWa gazeta trzebnicka</b><br>
55-100 Trzebnica,<br>
ul. Armii Krajowej 2B<br>
tel./fax: 71.387-21-31 lub 312-19-62</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_51_59ecd884f1996_rand td-pb-border-top"  data-td-block-uid="td_uid_51_59ecd884f1996" ><script>var block_td_uid_51_59ecd884f1996 = new tdBlock();
block_td_uid_51_59ecd884f1996.id = "td_uid_51_59ecd884f1996";
block_td_uid_51_59ecd884f1996.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Zobacz te\u017c","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_51_59ecd884f1996_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_51_59ecd884f1996_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_51_59ecd884f1996.td_column_number = "1";
block_td_uid_51_59ecd884f1996.block_type = "td_block_7";
block_td_uid_51_59ecd884f1996.post_count = "3";
block_td_uid_51_59ecd884f1996.found_posts = "14396";
block_td_uid_51_59ecd884f1996.header_color = "#";
block_td_uid_51_59ecd884f1996.ajax_pagination_infinite_stop = "";
block_td_uid_51_59ecd884f1996.max_num_pages = "4799";
tdBlocksArray.push(block_td_uid_51_59ecd884f1996);
</script><h4 class="block-title"><span>Zobacz też</span></h4><div id=td_uid_51_59ecd884f1996 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/odblask-moze-uratowac-zycie/" rel="bookmark" title="Odblask może uratować życie"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60289-4-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60289-4-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60289-4-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60289-4-768x576.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60289-4-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60289-4-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60289-4-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60289-4-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60289-4-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60289-4-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60289-4-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60289-4.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Odblask może uratować życie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/odblask-moze-uratowac-zycie/" rel="bookmark" title="Odblask może uratować życie">Odblask może uratować życie</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T08:28:37+00:00" >22 października 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/6-bieg-w-poszukiwaniu-swietego-mikolaja-ruszyly-zapisy/" rel="bookmark" title="6. Bieg w Poszukiwaniu Świętego Mikołaja – ruszyły zapisy"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/11/ps-63275-1-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2014/11/ps-63275-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2014/11/ps-63275-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2014/11/ps-63275-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2014/11/ps-63275-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="6. Bieg w Poszukiwaniu Świętego Mikołaja – ruszyły zapisy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/6-bieg-w-poszukiwaniu-swietego-mikolaja-ruszyly-zapisy/" rel="bookmark" title="6. Bieg w Poszukiwaniu Świętego Mikołaja – ruszyły zapisy">6. Bieg w Poszukiwaniu Świętego Mikołaja – ruszyły zapisy</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T07:34:01+00:00" >22 października 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/10/trzebnickiej-porodowce-grozi-zamkniecie/" rel="bookmark" title="Trzebnickiej porodówce grozi zamknięcie"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-3-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-3-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-3-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-3-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/10/archiwum-5-3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trzebnickiej porodówce grozi zamknięcie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/10/trzebnickiej-porodowce-grozi-zamkniecie/" rel="bookmark" title="Trzebnickiej porodówce grozi zamknięcie">Trzebnickiej porodówce grozi zamknięcie</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-21T08:12:24+00:00" >21 października 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_archive"><div class="block-title"><span>Przegląd archiwum</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Przegląd archiwum</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wybierz miesiąc</option>
				<option value='http://nowagazeta.pl/2017/10/'> Październik 2017 </option>
	<option value='http://nowagazeta.pl/2017/09/'> Wrzesień 2017 </option>
	<option value='http://nowagazeta.pl/2017/08/'> Sierpień 2017 </option>
	<option value='http://nowagazeta.pl/2017/07/'> Lipiec 2017 </option>
	<option value='http://nowagazeta.pl/2017/06/'> Czerwiec 2017 </option>
	<option value='http://nowagazeta.pl/2017/05/'> Maj 2017 </option>
	<option value='http://nowagazeta.pl/2017/04/'> Kwiecień 2017 </option>
	<option value='http://nowagazeta.pl/2017/03/'> Marzec 2017 </option>
	<option value='http://nowagazeta.pl/2017/02/'> Luty 2017 </option>
	<option value='http://nowagazeta.pl/2017/01/'> Styczeń 2017 </option>
	<option value='http://nowagazeta.pl/2016/12/'> Grudzień 2016 </option>
	<option value='http://nowagazeta.pl/2016/11/'> Listopad 2016 </option>
	<option value='http://nowagazeta.pl/2016/10/'> Październik 2016 </option>
	<option value='http://nowagazeta.pl/2016/09/'> Wrzesień 2016 </option>
	<option value='http://nowagazeta.pl/2016/08/'> Sierpień 2016 </option>
	<option value='http://nowagazeta.pl/2016/07/'> Lipiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/06/'> Czerwiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/05/'> Maj 2016 </option>
	<option value='http://nowagazeta.pl/2016/04/'> Kwiecień 2016 </option>
	<option value='http://nowagazeta.pl/2016/03/'> Marzec 2016 </option>
	<option value='http://nowagazeta.pl/2016/02/'> Luty 2016 </option>
	<option value='http://nowagazeta.pl/2016/01/'> Styczeń 2016 </option>
	<option value='http://nowagazeta.pl/2015/12/'> Grudzień 2015 </option>
	<option value='http://nowagazeta.pl/2015/11/'> Listopad 2015 </option>
	<option value='http://nowagazeta.pl/2015/10/'> Październik 2015 </option>
	<option value='http://nowagazeta.pl/2015/09/'> Wrzesień 2015 </option>
	<option value='http://nowagazeta.pl/2015/08/'> Sierpień 2015 </option>
	<option value='http://nowagazeta.pl/2015/07/'> Lipiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/06/'> Czerwiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/05/'> Maj 2015 </option>
	<option value='http://nowagazeta.pl/2015/04/'> Kwiecień 2015 </option>
	<option value='http://nowagazeta.pl/2015/03/'> Marzec 2015 </option>
	<option value='http://nowagazeta.pl/2015/02/'> Luty 2015 </option>
	<option value='http://nowagazeta.pl/2015/01/'> Styczeń 2015 </option>
	<option value='http://nowagazeta.pl/2014/12/'> Grudzień 2014 </option>
	<option value='http://nowagazeta.pl/2014/11/'> Listopad 2014 </option>
	<option value='http://nowagazeta.pl/2014/10/'> Październik 2014 </option>
	<option value='http://nowagazeta.pl/2014/09/'> Wrzesień 2014 </option>
	<option value='http://nowagazeta.pl/2014/08/'> Sierpień 2014 </option>
	<option value='http://nowagazeta.pl/2014/07/'> Lipiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/06/'> Czerwiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/05/'> Maj 2014 </option>
	<option value='http://nowagazeta.pl/2014/04/'> Kwiecień 2014 </option>
	<option value='http://nowagazeta.pl/2014/03/'> Marzec 2014 </option>
	<option value='http://nowagazeta.pl/2014/02/'> Luty 2014 </option>
	<option value='http://nowagazeta.pl/2014/01/'> Styczeń 2014 </option>
	<option value='http://nowagazeta.pl/2013/12/'> Grudzień 2013 </option>
	<option value='http://nowagazeta.pl/2013/11/'> Listopad 2013 </option>
	<option value='http://nowagazeta.pl/2013/10/'> Październik 2013 </option>
	<option value='http://nowagazeta.pl/2013/09/'> Wrzesień 2013 </option>
	<option value='http://nowagazeta.pl/2013/08/'> Sierpień 2013 </option>
	<option value='http://nowagazeta.pl/2013/07/'> Lipiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/06/'> Czerwiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/05/'> Maj 2013 </option>
	<option value='http://nowagazeta.pl/2013/04/'> Kwiecień 2013 </option>
	<option value='http://nowagazeta.pl/2013/03/'> Marzec 2013 </option>
	<option value='http://nowagazeta.pl/2013/02/'> Luty 2013 </option>
	<option value='http://nowagazeta.pl/2013/01/'> Styczeń 2013 </option>
	<option value='http://nowagazeta.pl/2012/12/'> Grudzień 2012 </option>
	<option value='http://nowagazeta.pl/2012/11/'> Listopad 2012 </option>
	<option value='http://nowagazeta.pl/2012/10/'> Październik 2012 </option>
	<option value='http://nowagazeta.pl/2012/09/'> Wrzesień 2012 </option>
	<option value='http://nowagazeta.pl/2012/08/'> Sierpień 2012 </option>
	<option value='http://nowagazeta.pl/2012/07/'> Lipiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/06/'> Czerwiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/05/'> Maj 2012 </option>
	<option value='http://nowagazeta.pl/2012/04/'> Kwiecień 2012 </option>
	<option value='http://nowagazeta.pl/2012/03/'> Marzec 2012 </option>
	<option value='http://nowagazeta.pl/2012/02/'> Luty 2012 </option>
	<option value='http://nowagazeta.pl/2012/01/'> Styczeń 2012 </option>
	<option value='http://nowagazeta.pl/2011/12/'> Grudzień 2011 </option>
	<option value='http://nowagazeta.pl/2011/11/'> Listopad 2011 </option>
	<option value='http://nowagazeta.pl/2011/10/'> Październik 2011 </option>
	<option value='http://nowagazeta.pl/2011/09/'> Wrzesień 2011 </option>
	<option value='http://nowagazeta.pl/2011/08/'> Sierpień 2011 </option>
	<option value='http://nowagazeta.pl/2011/07/'> Lipiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/06/'> Czerwiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/05/'> Maj 2011 </option>
	<option value='http://nowagazeta.pl/2011/04/'> Kwiecień 2011 </option>
	<option value='http://nowagazeta.pl/2011/03/'> Marzec 2011 </option>
	<option value='http://nowagazeta.pl/2011/02/'> Luty 2011 </option>
	<option value='http://nowagazeta.pl/2011/01/'> Styczeń 2011 </option>

		</select>
		</aside>		</div>
	</div>
</div><a href="http://www.motocykle125.pl/lista-prawo-jazdy-b" title="Motocykle 125 którymi pojedziesz posiadając prawo jazdy kat B." id="moto">Motocykle o pojemności 125</a><script>jQuery(document).ready(function( $ ) { $('#moto').css("display", "none"); })</script>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; NOWa gazeta trzebnicka                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu-top-container"><ul id="menu-menu-top-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32126173-1', 'auto');
              __gaTracker('create', 'UA-61751802-1', 'auto', {'name': 'siecgazetlokalnych'});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
   __gaTracker('siecgazetlokalnych.send', 'pageview');

</script>



<div id="cookie-law-info-bar"><span>Ważne: Strona wykorzystuje pliki cookies. Więcej informacji znajdziesz w <a href="http://nowagazeta.pl/polityka-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Polityka cookies</a> <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >Akceptuję</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#0a0a0a","border":"#dd3333","border_on":true,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#dd3333","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dddddd","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f4f4f4","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- Spam blokuje Sblam! http://sblam.com/ -->
<script src="http://nowagazeta.pl/wp-content/plugins/sblam/sblam.js.php" type="text/javascript"></script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 59ecd88504995
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/comment-reply.min.js?ver=b482d94eda249e738e2ea1ebe5eb388e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/nowagazeta.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/wp-embed.min.js?ver=b482d94eda249e738e2ea1ebe5eb388e'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[105382]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nowagazeta.pl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>