<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pl-PL"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pl-PL"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań | NOWa Gazeta Trzebnicka</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nowagazeta.pl/xmlrpc.php" />
    <meta property="og:image" content="http://nowagazeta.pl/wp-content/uploads/2014/03/ps-53603-1.jpg" /><meta name="author" content="Joanna Lewandowska">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z wpisami" href="http://nowagazeta.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z komentarzami" href="http://nowagazeta.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań Kanał z komentarzami" href="http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nowagazeta.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=eff62674b42ec1a3d9bf5d5c982edffb"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ps-style-css'  href='http://nowagazeta.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=eff62674b42ec1a3d9bf5d5c982edffb' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=eff62674b42ec1a3d9bf5d5c982edffb' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Jeste\u015b pewny?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Zaakceptowano","close":"Zamknij","comments":"Komentarze","leave_group_confirm":"Czy jeste\u015b pewien, \u017ce chcesz opu\u015bci\u0107 t\u0119 grup\u0119?","mark_as_fav":"Ulubiony","my_favs":"Moje ulubione","rejected":"Odrzucone","remove_fav":"\ufeffUsu\u0144 ulubione","show_all":"Poka\u017c wszystkie","show_all_comments":"Poka\u017c wszystkie komentarze w tym w\u0105tku","show_x_comments":"Show all comments (%d)","unsaved_changes":"W Twoim profilu s\u0105 niezapisane zmiany. Je\u015bli opu\u015bcisz t\u0119 stron\u0119 zostan\u0105 utracone.","view":"Podgl\u0105d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://nowagazeta.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nowagazeta.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nowagazeta.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jurto zagrają oborniccy szczypiorniści' href='http://nowagazeta.pl/2017/03/jurto-zagraja-oborniccy-szczypiornisci/' />
<link rel='next' title='Strajk rodziców przeciwko reformie' href='http://nowagazeta.pl/2017/03/strajk-rodzicow-przeciwko-reformie/' />

<link rel="canonical" href="http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/" />
<link rel='shortlink' href='http://nowagazeta.pl/?p=101203' />
<link rel="alternate" type="application/json+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F03%2Fwznowioni-juz-ruch-na-trasie-wroclaw-poznan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F03%2Fwznowioni-juz-ruch-na-trasie-wroclaw-poznan%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'http://nowagazeta.pl/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//nowagazeta.pl/?wordfence_logHuman=1&hid=649A3DCD8439611478DBFFD30A34C835');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/nowagazeta.pl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Prosz\u0119\u00a0czeka\u0107...";
var td_email_user_pass_incorrect="Login lub has\u0142o zawieraj\u0105 b\u0142\u0105d!";
var td_email_user_incorrect="Email lub nazwa u\u017cytkownika s\u0105 b\u0142\u0119dne!";
var td_email_incorrect="Email zawiera b\u0142\u0105d!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-101203 single-format-standard wznowioni-juz-ruch-na-trasie-wroclaw-poznan single_template_3 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-main-container"><ul id="menu-menu-main" class="td-mobile-main-menu"><li id="menu-item-14506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-14506"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/kultura-i-rozrywka-trzebnica/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/oswiata-trzebnica/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/samorzad-trzebnica/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/sport-i-rekreacja-trzebnica/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14497"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/kultura-i-rozrywka-oborniki-sl/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/patrol-oborniki-sl/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14503"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/kultura-i-rozrywka-zmigrod/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/oswiata-zmigrod/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/patrol-zmigrod/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/samorzad-zmigrod/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/sport-i-rekreacja-zmigrod/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14505"><a href="http://nowagazeta.pl/category/prusice/">Prusice<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/kultura-i-rozrywka-prusice/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/oswiata-prusice/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/patrol-prusice/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/rozne-prusice/">różne</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/samorzad-prusice/">Samorząd</a></li>
</ul>
</li>
<li id="menu-item-14507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14507"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/kultura-i-rozrywka-wisznia-m/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/oswiata-wisznia-m/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/patrol-wisznia-m/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/samorzad-wisznia-m/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/sport-i-rekreacja-wisznia-m/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14508"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/kultura-i-rozrywka-zawonia/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/oswiata-zawonia/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/patrol-zawonia/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/samorzad-zawonia/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/sport-i-rekreacja-zawonia/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-87690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87690"><a href="#">Ogłoszenia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li id="menu-item-87703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li id="menu-item-67169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nowagazeta.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-92988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li id="menu-item-19193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li id="menu-item-19200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li id="menu-item-20493" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li id="menu-item-67304" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li id="menu-item-14644" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>nazwa użytkownika</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Rejestracja">
                    <div class="td-login-info-text">Hasło zostanie wysłane mailem.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Przywróć hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane mailem.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://nowagazeta.pl/">
                <img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/>
                <span class="td-visual-hidden">NOWa Gazeta Trzebnicka</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-24"><div class="g-single a-63"><a href="http://nowagazeta.pl/ogloszenia-drobne/"><img src="http://nowagazeta.pl/wp-content/uploads/2016/06/baner_www_ogloszenia.jpg" /></a></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://nowagazeta.pl/">
            <img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-14506"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58c2d8fb1dc65 = new tdBlock();
block_td_uid_2_58c2d8fb1dc65.id = "td_uid_2_58c2d8fb1dc65";
block_td_uid_2_58c2d8fb1dc65.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"148","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_2_58c2d8fb1dc65_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58c2d8fb1dc65_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58c2d8fb1dc65.td_column_number = "3";
block_td_uid_2_58c2d8fb1dc65.block_type = "td_block_mega_menu";
block_td_uid_2_58c2d8fb1dc65.post_count = "5";
block_td_uid_2_58c2d8fb1dc65.found_posts = "3322";
block_td_uid_2_58c2d8fb1dc65.header_color = "";
block_td_uid_2_58c2d8fb1dc65.ajax_pagination_infinite_stop = "";
block_td_uid_2_58c2d8fb1dc65.max_num_pages = "665";
tdBlocksArray.push(block_td_uid_2_58c2d8fb1dc65);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58c2d8fb1dc65_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58c2d8fb1dc65" ><div id=td_uid_2_58c2d8fb1dc65 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/pily-w-trzebnickim-parku-wycieto-4-drzewa-film/" rel="bookmark" title="Piły w trzebnickim parku. Wycięto 4 drzewa [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/maxresdefault-2-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/maxresdefault-2-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/maxresdefault-2-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/maxresdefault-2-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/maxresdefault-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piły w trzebnickim parku. Wycięto 4 drzewa [FILM]"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/pily-w-trzebnickim-parku-wycieto-4-drzewa-film/" rel="bookmark" title="Piły w trzebnickim parku. Wycięto 4 drzewa [FILM]">Piły w trzebnickim parku. Wycięto 4 drzewa [FILM]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/kabaret-hrabi-w-trzebnicy/" rel="bookmark" title="Kabaret Hrabi w Trzebnicy"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/Hrabi-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/Hrabi-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/Hrabi-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/Hrabi-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/Hrabi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kabaret Hrabi w Trzebnicy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/kabaret-hrabi-w-trzebnicy/" rel="bookmark" title="Kabaret Hrabi w Trzebnicy">Kabaret Hrabi w Trzebnicy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/reforma-podsumowujace-spotkanie-z-rodzicami/" rel="bookmark" title="Reforma: podsumowujące spotkanie z rodzicami"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100479-4-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100479-4-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100479-4-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100479-4-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100479-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Reforma: podsumowujące spotkanie z rodzicami"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/reforma-podsumowujace-spotkanie-z-rodzicami/" rel="bookmark" title="Reforma: podsumowujące spotkanie z rodzicami">Reforma: podsumowujące spotkanie z rodzicami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/ps-25664-bezplatne-badania-diabetologiczne/" rel="bookmark" title="Bezpłatne badania diabetologiczne w czwartek 9 marca"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/doctor-1228627_1280-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/doctor-1228627_1280-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/doctor-1228627_1280-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/doctor-1228627_1280-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/doctor-1228627_1280-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bezpłatne badania diabetologiczne w czwartek 9 marca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/ps-25664-bezplatne-badania-diabetologiczne/" rel="bookmark" title="Bezpłatne badania diabetologiczne w czwartek 9 marca">Bezpłatne badania diabetologiczne w czwartek 9 marca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/ps-25701-konar-spadl-na-samochod/" rel="bookmark" title="Konar spadł na samochód"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100987-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100987-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100987-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100987-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100987-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Konar spadł na samochód"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/ps-25701-konar-spadl-na-samochod/" rel="bookmark" title="Konar spadł na samochód">Konar spadł na samochód</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58c2d8fb1dc65" id="td_uid_3_58c2d8fb1e9bc" data-td_block_id="td_uid_2_58c2d8fb1dc65" data-td_filter_value="" href="http://nowagazeta.pl/category/trzebnica/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_2_58c2d8fb1dc65"  id="td_uid_4_58c2d8fb1ea52" data-td_block_id="td_uid_2_58c2d8fb1dc65" data-td_filter_value="233" href="http://nowagazeta.pl/category/trzebnica/kultura-i-rozrywka-trzebnica/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_2_58c2d8fb1dc65"  id="td_uid_5_58c2d8fb1eb0e" data-td_block_id="td_uid_2_58c2d8fb1dc65" data-td_filter_value="260" href="http://nowagazeta.pl/category/trzebnica/oswiata-trzebnica/">Oświata</a><a class="mega-menu-sub-cat-td_uid_2_58c2d8fb1dc65"  id="td_uid_6_58c2d8fb1ebc5" data-td_block_id="td_uid_2_58c2d8fb1dc65" data-td_filter_value="232" href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a><a class="mega-menu-sub-cat-td_uid_2_58c2d8fb1dc65"  id="td_uid_7_58c2d8fb1ec7a" data-td_block_id="td_uid_2_58c2d8fb1dc65" data-td_filter_value="231" href="http://nowagazeta.pl/category/trzebnica/samorzad-trzebnica/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_2_58c2d8fb1dc65"  id="td_uid_8_58c2d8fb1ed2e" data-td_block_id="td_uid_2_58c2d8fb1dc65" data-td_filter_value="234" href="http://nowagazeta.pl/category/trzebnica/sport-i-rekreacja-trzebnica/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58c2d8fb1dc65" data-td_block_id="td_uid_2_58c2d8fb1dc65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58c2d8fb1dc65" data-td_block_id="td_uid_2_58c2d8fb1dc65"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-14497"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_58c2d8fb20c18 = new tdBlock();
block_td_uid_9_58c2d8fb20c18.id = "td_uid_9_58c2d8fb20c18";
block_td_uid_9_58c2d8fb20c18.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"149","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_9_58c2d8fb20c18_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58c2d8fb20c18_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58c2d8fb20c18.td_column_number = "3";
block_td_uid_9_58c2d8fb20c18.block_type = "td_block_mega_menu";
block_td_uid_9_58c2d8fb20c18.post_count = "5";
block_td_uid_9_58c2d8fb20c18.found_posts = "2043";
block_td_uid_9_58c2d8fb20c18.header_color = "";
block_td_uid_9_58c2d8fb20c18.ajax_pagination_infinite_stop = "";
block_td_uid_9_58c2d8fb20c18.max_num_pages = "409";
tdBlocksArray.push(block_td_uid_9_58c2d8fb20c18);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_58c2d8fb20c18_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58c2d8fb20c18" ><div id=td_uid_9_58c2d8fb20c18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/" rel="bookmark" title="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań"><img width="176" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/03/ps-53603-1.jpg" alt="" title="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/" rel="bookmark" title="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań">Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/jurto-zagraja-oborniccy-szczypiornisci/" rel="bookmark" title="Jurto zagrają oborniccy szczypiorniści"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/archiwumx-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2016/09/archiwumx-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2016/09/archiwumx-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2016/09/archiwumx-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2016/09/archiwumx-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jurto zagrają oborniccy szczypiorniści"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/jurto-zagraja-oborniccy-szczypiornisci/" rel="bookmark" title="Jurto zagrają oborniccy szczypiorniści">Jurto zagrają oborniccy szczypiorniści</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/tragiczny-wypadek-pociag-uderzyl-w-radiowoz-ruch-na-trasie-wroclaw-poznan-jest-wstrzymany/" rel="bookmark" title="Tragiczny wypadek. Pociąg uderzył w radiowóz. Ruch na trasie Wrocław &#8211; Poznań jest wstrzymany"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tragiczny wypadek. Pociąg uderzył w radiowóz. Ruch na trasie Wrocław &#8211; Poznań jest wstrzymany"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/tragiczny-wypadek-pociag-uderzyl-w-radiowoz-ruch-na-trasie-wroclaw-poznan-jest-wstrzymany/" rel="bookmark" title="Tragiczny wypadek. Pociąg uderzył w radiowóz. Ruch na trasie Wrocław &#8211; Poznań jest wstrzymany">Tragiczny wypadek. Pociąg uderzył w radiowóz. Ruch na trasie Wrocław &#8211; Poznań jest wstrzymany</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/ps-25715-rodzice-nie-beda-placic-za-zerowkowiczow/" rel="bookmark" title="Rodzice nie będą płacić za zerówkowiczów"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81695-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81695-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81695-1-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81695-1-768x576.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81695-1-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81695-1-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81695-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81695-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81695-1-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81695-1-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81695-1-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81695-1.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rodzice nie będą płacić za zerówkowiczów"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/ps-25715-rodzice-nie-beda-placic-za-zerowkowiczow/" rel="bookmark" title="Rodzice nie będą płacić za zerówkowiczów">Rodzice nie będą płacić za zerówkowiczów</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/jutro-mozesz-oddac-elektrosmieci/" rel="bookmark" title="Jutro możesz oddać elektrośmieci"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2012/11/elektrośmieci1.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2012/11/elektrośmieci1.jpg 800w, http://nowagazeta.pl/wp-content/uploads/2012/11/elektrośmieci1-190x142.jpg 190w, http://nowagazeta.pl/wp-content/uploads/2012/11/elektrośmieci1-700x525.jpg 700w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jutro możesz oddać elektrośmieci"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/jutro-mozesz-oddac-elektrosmieci/" rel="bookmark" title="Jutro możesz oddać elektrośmieci">Jutro możesz oddać elektrośmieci</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58c2d8fb20c18" id="td_uid_10_58c2d8fb21b62" data-td_block_id="td_uid_9_58c2d8fb20c18" data-td_filter_value="" href="http://nowagazeta.pl/category/oborniki-sl/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_9_58c2d8fb20c18"  id="td_uid_11_58c2d8fb21bf9" data-td_block_id="td_uid_9_58c2d8fb20c18" data-td_filter_value="245" href="http://nowagazeta.pl/category/oborniki-sl/kultura-i-rozrywka-oborniki-sl/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_9_58c2d8fb20c18"  id="td_uid_12_58c2d8fb21cb6" data-td_block_id="td_uid_9_58c2d8fb20c18" data-td_filter_value="258" href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a><a class="mega-menu-sub-cat-td_uid_9_58c2d8fb20c18"  id="td_uid_13_58c2d8fb21d6f" data-td_block_id="td_uid_9_58c2d8fb20c18" data-td_filter_value="244" href="http://nowagazeta.pl/category/oborniki-sl/patrol-oborniki-sl/">Patrol</a><a class="mega-menu-sub-cat-td_uid_9_58c2d8fb20c18"  id="td_uid_14_58c2d8fb21e28" data-td_block_id="td_uid_9_58c2d8fb20c18" data-td_filter_value="235" href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_9_58c2d8fb20c18"  id="td_uid_15_58c2d8fb21ede" data-td_block_id="td_uid_9_58c2d8fb20c18" data-td_filter_value="254" href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58c2d8fb20c18" data-td_block_id="td_uid_9_58c2d8fb20c18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58c2d8fb20c18" data-td_block_id="td_uid_9_58c2d8fb20c18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-14503"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_58c2d8fb239e5 = new tdBlock();
block_td_uid_16_58c2d8fb239e5.id = "td_uid_16_58c2d8fb239e5";
block_td_uid_16_58c2d8fb239e5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"150","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_16_58c2d8fb239e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_58c2d8fb239e5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_58c2d8fb239e5.td_column_number = "3";
block_td_uid_16_58c2d8fb239e5.block_type = "td_block_mega_menu";
block_td_uid_16_58c2d8fb239e5.post_count = "5";
block_td_uid_16_58c2d8fb239e5.found_posts = "1045";
block_td_uid_16_58c2d8fb239e5.header_color = "";
block_td_uid_16_58c2d8fb239e5.ajax_pagination_infinite_stop = "";
block_td_uid_16_58c2d8fb239e5.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_16_58c2d8fb239e5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_58c2d8fb239e5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_58c2d8fb239e5" ><div id=td_uid_16_58c2d8fb239e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/juto-bezplatne-warsztaty-z-okazji-dnia-kobiet/" rel="bookmark" title="Juto bezpłatne warsztaty z okazji Dnia Kobiet"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juto bezpłatne warsztaty z okazji Dnia Kobiet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/juto-bezplatne-warsztaty-z-okazji-dnia-kobiet/" rel="bookmark" title="Juto bezpłatne warsztaty z okazji Dnia Kobiet">Juto bezpłatne warsztaty z okazji Dnia Kobiet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/" rel="bookmark" title="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań"><img width="176" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/03/ps-53603-1.jpg" alt="" title="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/" rel="bookmark" title="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań">Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/zobacz-jak-panie-bawily-sie-w-zmigrodzie-film/" rel="bookmark" title="Zobacz, jak panie bawiły się w Żmigrodzie [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/maxresdefault-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/maxresdefault-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/maxresdefault-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/maxresdefault-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/maxresdefault-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zobacz, jak panie bawiły się w Żmigrodzie [FILM]"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/zobacz-jak-panie-bawily-sie-w-zmigrodzie-film/" rel="bookmark" title="Zobacz, jak panie bawiły się w Żmigrodzie [FILM]">Zobacz, jak panie bawiły się w Żmigrodzie [FILM]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/ps-25763-zalozyl-wnyki-na-zwierzeta-pod-ochrona/" rel="bookmark" title="Założył wnyki na zwierzęta pod ochroną"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/ps-101134-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/ps-101134-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/ps-101134-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/ps-101134-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/ps-101134-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Założył wnyki na zwierzęta pod ochroną"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/ps-25763-zalozyl-wnyki-na-zwierzeta-pod-ochrona/" rel="bookmark" title="Założył wnyki na zwierzęta pod ochroną">Założył wnyki na zwierzęta pod ochroną</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/ps-25709-najlepsi-szachisci-zagraja-w-zmigrodzie/" rel="bookmark" title="Najlepsi szachiści zagrają w Żmigrodzie"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100981-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100981-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100981-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100981-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100981-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Najlepsi szachiści zagrają w Żmigrodzie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/ps-25709-najlepsi-szachisci-zagraja-w-zmigrodzie/" rel="bookmark" title="Najlepsi szachiści zagrają w Żmigrodzie">Najlepsi szachiści zagrają w Żmigrodzie</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_58c2d8fb239e5" id="td_uid_17_58c2d8fb24936" data-td_block_id="td_uid_16_58c2d8fb239e5" data-td_filter_value="" href="http://nowagazeta.pl/category/zmigrod/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_16_58c2d8fb239e5"  id="td_uid_18_58c2d8fb249da" data-td_block_id="td_uid_16_58c2d8fb239e5" data-td_filter_value="249" href="http://nowagazeta.pl/category/zmigrod/kultura-i-rozrywka-zmigrod/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_16_58c2d8fb239e5"  id="td_uid_19_58c2d8fb24aae" data-td_block_id="td_uid_16_58c2d8fb239e5" data-td_filter_value="262" href="http://nowagazeta.pl/category/zmigrod/oswiata-zmigrod/">Oświata</a><a class="mega-menu-sub-cat-td_uid_16_58c2d8fb239e5"  id="td_uid_20_58c2d8fb24b7c" data-td_block_id="td_uid_16_58c2d8fb239e5" data-td_filter_value="240" href="http://nowagazeta.pl/category/zmigrod/patrol-zmigrod/">Patrol</a><a class="mega-menu-sub-cat-td_uid_16_58c2d8fb239e5"  id="td_uid_21_58c2d8fb24c48" data-td_block_id="td_uid_16_58c2d8fb239e5" data-td_filter_value="239" href="http://nowagazeta.pl/category/zmigrod/samorzad-zmigrod/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_16_58c2d8fb239e5"  id="td_uid_22_58c2d8fb24d12" data-td_block_id="td_uid_16_58c2d8fb239e5" data-td_filter_value="250" href="http://nowagazeta.pl/category/zmigrod/sport-i-rekreacja-zmigrod/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58c2d8fb239e5" data-td_block_id="td_uid_16_58c2d8fb239e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58c2d8fb239e5" data-td_block_id="td_uid_16_58c2d8fb239e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14505"><a href="http://nowagazeta.pl/category/prusice/">Prusice</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_58c2d8fb26bf0 = new tdBlock();
block_td_uid_23_58c2d8fb26bf0.id = "td_uid_23_58c2d8fb26bf0";
block_td_uid_23_58c2d8fb26bf0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"151","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_23_58c2d8fb26bf0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_58c2d8fb26bf0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_58c2d8fb26bf0.td_column_number = "3";
block_td_uid_23_58c2d8fb26bf0.block_type = "td_block_mega_menu";
block_td_uid_23_58c2d8fb26bf0.post_count = "5";
block_td_uid_23_58c2d8fb26bf0.found_posts = "769";
block_td_uid_23_58c2d8fb26bf0.header_color = "";
block_td_uid_23_58c2d8fb26bf0.ajax_pagination_infinite_stop = "";
block_td_uid_23_58c2d8fb26bf0.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_23_58c2d8fb26bf0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_58c2d8fb26bf0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_58c2d8fb26bf0" ><div id=td_uid_23_58c2d8fb26bf0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/prusice-juz-dzisiaj-wyjatkowe-atrakcje-dla-pan/" rel="bookmark" title="Prusice: już dzisiaj wyjątkowe atrakcje dla Pań"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/dzien-kobiet_58a09ff53b674-Prusice-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/dzien-kobiet_58a09ff53b674-Prusice-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/dzien-kobiet_58a09ff53b674-Prusice-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/dzien-kobiet_58a09ff53b674-Prusice-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/dzien-kobiet_58a09ff53b674-Prusice-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prusice: już dzisiaj wyjątkowe atrakcje dla Pań"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/prusice-juz-dzisiaj-wyjatkowe-atrakcje-dla-pan/" rel="bookmark" title="Prusice: już dzisiaj wyjątkowe atrakcje dla Pań">Prusice: już dzisiaj wyjątkowe atrakcje dla Pań</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/zaginal-pies-na-znalazce-czeka-nagroda/" rel="bookmark" title="Zaginął pies! Na znalazcę czeka nagroda!"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/10174986_704270976280744_2984673099960805696_n-e1488788325485-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/10174986_704270976280744_2984673099960805696_n-e1488788325485-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/10174986_704270976280744_2984673099960805696_n-e1488788325485-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/10174986_704270976280744_2984673099960805696_n-e1488788325485-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/10174986_704270976280744_2984673099960805696_n-e1488788325485-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/03/10174986_704270976280744_2984673099960805696_n-e1488788325485-770x580.jpg 770w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zaginął pies! Na znalazcę czeka nagroda!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/zaginal-pies-na-znalazce-czeka-nagroda/" rel="bookmark" title="Zaginął pies! Na znalazcę czeka nagroda!">Zaginął pies! Na znalazcę czeka nagroda!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/ferie-w-prusicach-pieczenie-paczkow-i-wiele-innych-atrakcji/" rel="bookmark" title="Ferie w Prusicach: smażenie pączków i wiele innych atrakcji"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/P1230284-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/P1230284-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/P1230284-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/P1230284-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/P1230284-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ferie w Prusicach: smażenie pączków i wiele innych atrakcji"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/ferie-w-prusicach-pieczenie-paczkow-i-wiele-innych-atrakcji/" rel="bookmark" title="Ferie w Prusicach: smażenie pączków i wiele innych atrakcji">Ferie w Prusicach: smażenie pączków i wiele innych atrakcji</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25499-prusice-3-miliony-dotacji-i-prawie-pol-miliona-dla-solectw/" rel="bookmark" title="Prusice: 3 miliony dotacji i prawie pół miliona dla sołectw"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100583-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100583-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100583-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100583-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100583-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prusice: 3 miliony dotacji i prawie pół miliona dla sołectw"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25499-prusice-3-miliony-dotacji-i-prawie-pol-miliona-dla-solectw/" rel="bookmark" title="Prusice: 3 miliony dotacji i prawie pół miliona dla sołectw">Prusice: 3 miliony dotacji i prawie pół miliona dla sołectw</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/juz-w-srode-sesja-w-prusicach/" rel="bookmark" title="Już w środę sesja w Prusicach"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/01/SM_Prusice_ratusz_ID_597888-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2016/01/SM_Prusice_ratusz_ID_597888-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2016/01/SM_Prusice_ratusz_ID_597888-285x213.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2016/01/SM_Prusice_ratusz_ID_597888-768x574.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2016/01/SM_Prusice_ratusz_ID_597888-700x523.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2016/01/SM_Prusice_ratusz_ID_597888-562x420.jpg 562w, http://nowagazeta.pl/wp-content/uploads/2016/01/SM_Prusice_ratusz_ID_597888-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2016/01/SM_Prusice_ratusz_ID_597888-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2016/01/SM_Prusice_ratusz_ID_597888-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2016/01/SM_Prusice_ratusz_ID_597888-640x478.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2016/01/SM_Prusice_ratusz_ID_597888-681x509.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2016/01/SM_Prusice_ratusz_ID_597888.jpg 974w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Już w środę sesja w Prusicach"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/juz-w-srode-sesja-w-prusicach/" rel="bookmark" title="Już w środę sesja w Prusicach">Już w środę sesja w Prusicach</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_58c2d8fb26bf0" id="td_uid_24_58c2d8fb27dc9" data-td_block_id="td_uid_23_58c2d8fb26bf0" data-td_filter_value="" href="http://nowagazeta.pl/category/prusice/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_23_58c2d8fb26bf0"  id="td_uid_25_58c2d8fb27e6f" data-td_block_id="td_uid_23_58c2d8fb26bf0" data-td_filter_value="246" href="http://nowagazeta.pl/category/prusice/kultura-i-rozrywka-prusice/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_23_58c2d8fb26bf0"  id="td_uid_26_58c2d8fb27f4f" data-td_block_id="td_uid_23_58c2d8fb26bf0" data-td_filter_value="259" href="http://nowagazeta.pl/category/prusice/oswiata-prusice/">Oświata</a><a class="mega-menu-sub-cat-td_uid_23_58c2d8fb26bf0"  id="td_uid_27_58c2d8fb2801e" data-td_block_id="td_uid_23_58c2d8fb26bf0" data-td_filter_value="243" href="http://nowagazeta.pl/category/prusice/patrol-prusice/">Patrol</a><a class="mega-menu-sub-cat-td_uid_23_58c2d8fb26bf0"  id="td_uid_28_58c2d8fb280e6" data-td_block_id="td_uid_23_58c2d8fb26bf0" data-td_filter_value="331" href="http://nowagazeta.pl/category/prusice/rozne-prusice/">różne</a><a class="mega-menu-sub-cat-td_uid_23_58c2d8fb26bf0"  id="td_uid_29_58c2d8fb281a9" data-td_block_id="td_uid_23_58c2d8fb26bf0" data-td_filter_value="236" href="http://nowagazeta.pl/category/prusice/samorzad-prusice/">Samorząd</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_58c2d8fb26bf0" data-td_block_id="td_uid_23_58c2d8fb26bf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_58c2d8fb26bf0" data-td_block_id="td_uid_23_58c2d8fb26bf0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-14507"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_58c2d8fb2a375 = new tdBlock();
block_td_uid_30_58c2d8fb2a375.id = "td_uid_30_58c2d8fb2a375";
block_td_uid_30_58c2d8fb2a375.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"152","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_30_58c2d8fb2a375_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_58c2d8fb2a375_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_58c2d8fb2a375.td_column_number = "3";
block_td_uid_30_58c2d8fb2a375.block_type = "td_block_mega_menu";
block_td_uid_30_58c2d8fb2a375.post_count = "5";
block_td_uid_30_58c2d8fb2a375.found_posts = "620";
block_td_uid_30_58c2d8fb2a375.header_color = "";
block_td_uid_30_58c2d8fb2a375.ajax_pagination_infinite_stop = "";
block_td_uid_30_58c2d8fb2a375.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_30_58c2d8fb2a375);
</script><div class="td_block_wrap td_block_mega_menu td_uid_30_58c2d8fb2a375_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_58c2d8fb2a375" ><div id=td_uid_30_58c2d8fb2a375 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/" rel="bookmark" title="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań"><img width="176" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/03/ps-53603-1.jpg" alt="" title="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/" rel="bookmark" title="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań">Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/tragiczny-wypadek-pociag-uderzyl-w-radiowoz-ruch-na-trasie-wroclaw-poznan-jest-wstrzymany/" rel="bookmark" title="Tragiczny wypadek. Pociąg uderzył w radiowóz. Ruch na trasie Wrocław &#8211; Poznań jest wstrzymany"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tragiczny wypadek. Pociąg uderzył w radiowóz. Ruch na trasie Wrocław &#8211; Poznań jest wstrzymany"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/tragiczny-wypadek-pociag-uderzyl-w-radiowoz-ruch-na-trasie-wroclaw-poznan-jest-wstrzymany/" rel="bookmark" title="Tragiczny wypadek. Pociąg uderzył w radiowóz. Ruch na trasie Wrocław &#8211; Poznań jest wstrzymany">Tragiczny wypadek. Pociąg uderzył w radiowóz. Ruch na trasie Wrocław &#8211; Poznań jest wstrzymany</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/szewce-powstanie-magazyn-materialow-wybuchowych/" rel="bookmark" title="Szewce: Powstanie magazyn materiałów wybuchowych?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ODLEGŁOŚĆ-2-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/ODLEGŁOŚĆ-2-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/ODLEGŁOŚĆ-2-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/ODLEGŁOŚĆ-2-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/ODLEGŁOŚĆ-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Szewce: Powstanie magazyn materiałów wybuchowych?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/szewce-powstanie-magazyn-materialow-wybuchowych/" rel="bookmark" title="Szewce: Powstanie magazyn materiałów wybuchowych?">Szewce: Powstanie magazyn materiałów wybuchowych?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25525-ptasia-grypa-w-powiecie-trwa-stan-zagrozenia/" rel="bookmark" title="Ptasia grypa w powiecie, trwa stan zagrożenia"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100556-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100556-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100556-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100556-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100556-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ptasia grypa w powiecie, trwa stan zagrożenia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25525-ptasia-grypa-w-powiecie-trwa-stan-zagrozenia/" rel="bookmark" title="Ptasia grypa w powiecie, trwa stan zagrożenia">Ptasia grypa w powiecie, trwa stan zagrożenia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/wycieto-caly-szpaler-drzew/" rel="bookmark" title="Wycięto cały szpaler drzew"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/archiwum-1-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/archiwum-1-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/archiwum-1-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/archiwum-1-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/archiwum-1-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Wycięto cały szpaler drzew"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/wycieto-caly-szpaler-drzew/" rel="bookmark" title="Wycięto cały szpaler drzew">Wycięto cały szpaler drzew</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_58c2d8fb2a375" id="td_uid_31_58c2d8fb2b331" data-td_block_id="td_uid_30_58c2d8fb2a375" data-td_filter_value="" href="http://nowagazeta.pl/category/wisznia-m/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_30_58c2d8fb2a375"  id="td_uid_32_58c2d8fb2b3d6" data-td_block_id="td_uid_30_58c2d8fb2a375" data-td_filter_value="247" href="http://nowagazeta.pl/category/wisznia-m/kultura-i-rozrywka-wisznia-m/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_30_58c2d8fb2a375"  id="td_uid_33_58c2d8fb2b4ac" data-td_block_id="td_uid_30_58c2d8fb2a375" data-td_filter_value="261" href="http://nowagazeta.pl/category/wisznia-m/oswiata-wisznia-m/">Oświata</a><a class="mega-menu-sub-cat-td_uid_30_58c2d8fb2a375"  id="td_uid_34_58c2d8fb2b57b" data-td_block_id="td_uid_30_58c2d8fb2a375" data-td_filter_value="242" href="http://nowagazeta.pl/category/wisznia-m/patrol-wisznia-m/">Patrol</a><a class="mega-menu-sub-cat-td_uid_30_58c2d8fb2a375"  id="td_uid_35_58c2d8fb2b646" data-td_block_id="td_uid_30_58c2d8fb2a375" data-td_filter_value="237" href="http://nowagazeta.pl/category/wisznia-m/samorzad-wisznia-m/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_30_58c2d8fb2a375"  id="td_uid_36_58c2d8fb2b712" data-td_block_id="td_uid_30_58c2d8fb2a375" data-td_filter_value="252" href="http://nowagazeta.pl/category/wisznia-m/sport-i-rekreacja-wisznia-m/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_58c2d8fb2a375" data-td_block_id="td_uid_30_58c2d8fb2a375"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_58c2d8fb2a375" data-td_block_id="td_uid_30_58c2d8fb2a375"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14508"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_58c2d8fb2d525 = new tdBlock();
block_td_uid_37_58c2d8fb2d525.id = "td_uid_37_58c2d8fb2d525";
block_td_uid_37_58c2d8fb2d525.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"153","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_37_58c2d8fb2d525_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_58c2d8fb2d525_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_58c2d8fb2d525.td_column_number = "3";
block_td_uid_37_58c2d8fb2d525.block_type = "td_block_mega_menu";
block_td_uid_37_58c2d8fb2d525.post_count = "5";
block_td_uid_37_58c2d8fb2d525.found_posts = "482";
block_td_uid_37_58c2d8fb2d525.header_color = "";
block_td_uid_37_58c2d8fb2d525.ajax_pagination_infinite_stop = "";
block_td_uid_37_58c2d8fb2d525.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_37_58c2d8fb2d525);
</script><div class="td_block_wrap td_block_mega_menu td_uid_37_58c2d8fb2d525_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_37_58c2d8fb2d525" ><div id=td_uid_37_58c2d8fb2d525 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/radni-na-komisji-na-poparli-wojt/" rel="bookmark" title="Radni na komisji przeciw wójt, a na sesji zmiana"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/zawonia-luty-2-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/zawonia-luty-2-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/zawonia-luty-2-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/zawonia-luty-2-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/zawonia-luty-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Radni na komisji przeciw wójt, a na sesji zmiana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/radni-na-komisji-na-poparli-wojt/" rel="bookmark" title="Radni na komisji przeciw wójt, a na sesji zmiana">Radni na komisji przeciw wójt, a na sesji zmiana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/dzien-soltysa-w-czeszowie/" rel="bookmark" title="Dzień Kobiet &#8211; Dniem Sołtysa w Czeszowie"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/dzien_soltysa_dzien_kobiet_2017-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/dzien_soltysa_dzien_kobiet_2017-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/dzien_soltysa_dzien_kobiet_2017-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/dzien_soltysa_dzien_kobiet_2017-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/dzien_soltysa_dzien_kobiet_2017-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dzień Kobiet &#8211; Dniem Sołtysa w Czeszowie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/dzien-soltysa-w-czeszowie/" rel="bookmark" title="Dzień Kobiet &#8211; Dniem Sołtysa w Czeszowie">Dzień Kobiet &#8211; Dniem Sołtysa w Czeszowie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/zapowiedz-jarmarku-wielkanocnego-w-zawoni/" rel="bookmark" title="Zapowiedź Jarmarku Wielkanocnego w Zawoni"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/jarmark_wielkanocny_2017-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/jarmark_wielkanocny_2017-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/jarmark_wielkanocny_2017-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/jarmark_wielkanocny_2017-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/jarmark_wielkanocny_2017-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zapowiedź Jarmarku Wielkanocnego w Zawoni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/zapowiedz-jarmarku-wielkanocnego-w-zawoni/" rel="bookmark" title="Zapowiedź Jarmarku Wielkanocnego w Zawoni">Zapowiedź Jarmarku Wielkanocnego w Zawoni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/ps-25565-dalsze-kontrowersje-wokol-audytu/" rel="bookmark" title="Dalsze kontrowersje wokół audytu"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100945-1-e1488788690578-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100945-1-e1488788690578-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100945-1-e1488788690578-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100945-1-e1488788690578-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/ps-100945-1-e1488788690578-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dalsze kontrowersje wokół audytu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/ps-25565-dalsze-kontrowersje-wokol-audytu/" rel="bookmark" title="Dalsze kontrowersje wokół audytu">Dalsze kontrowersje wokół audytu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/ps-25665-sedzia-anna-maria-wesolowska-w-zawoni/" rel="bookmark" title="Sędzia Anna Maria Wesołowska w Zawoni"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/16684649_205410046600542_904124077_n-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/16684649_205410046600542_904124077_n-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/16684649_205410046600542_904124077_n-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/16684649_205410046600542_904124077_n-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/16684649_205410046600542_904124077_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sędzia Anna Maria Wesołowska w Zawoni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/ps-25665-sedzia-anna-maria-wesolowska-w-zawoni/" rel="bookmark" title="Sędzia Anna Maria Wesołowska w Zawoni">Sędzia Anna Maria Wesołowska w Zawoni</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_58c2d8fb2d525" id="td_uid_38_58c2d8fb2e8cb" data-td_block_id="td_uid_37_58c2d8fb2d525" data-td_filter_value="" href="http://nowagazeta.pl/category/zawonia/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_37_58c2d8fb2d525"  id="td_uid_39_58c2d8fb2e971" data-td_block_id="td_uid_37_58c2d8fb2d525" data-td_filter_value="248" href="http://nowagazeta.pl/category/zawonia/kultura-i-rozrywka-zawonia/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_37_58c2d8fb2d525"  id="td_uid_40_58c2d8fb2ea43" data-td_block_id="td_uid_37_58c2d8fb2d525" data-td_filter_value="257" href="http://nowagazeta.pl/category/zawonia/oswiata-zawonia/">Oświata</a><a class="mega-menu-sub-cat-td_uid_37_58c2d8fb2d525"  id="td_uid_41_58c2d8fb2eb12" data-td_block_id="td_uid_37_58c2d8fb2d525" data-td_filter_value="241" href="http://nowagazeta.pl/category/zawonia/patrol-zawonia/">Patrol</a><a class="mega-menu-sub-cat-td_uid_37_58c2d8fb2d525"  id="td_uid_42_58c2d8fb2ebde" data-td_block_id="td_uid_37_58c2d8fb2d525" data-td_filter_value="238" href="http://nowagazeta.pl/category/zawonia/samorzad-zawonia/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_37_58c2d8fb2d525"  id="td_uid_43_58c2d8fb2ecc6" data-td_block_id="td_uid_37_58c2d8fb2d525" data-td_filter_value="251" href="http://nowagazeta.pl/category/zawonia/sport-i-rekreacja-zawonia/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_58c2d8fb2d525" data-td_block_id="td_uid_37_58c2d8fb2d525"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_58c2d8fb2d525" data-td_block_id="td_uid_37_58c2d8fb2d525"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-87690"><a href="#">Ogłoszenia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nowagazeta.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-101203" class="post-101203 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-oborniki-sl category-powiat category-rozne category-wisznia-m category-zmigrod tag-pociag tag-ruch-kolejowy" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://nowagazeta.pl/category/tematyczne/aktualnosci/">Aktualności</a></li><li class="entry-category"><a  href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a></li><li class="entry-category"><a  href="http://nowagazeta.pl/category/powiat/">Powiat</a></li><li class="entry-category"><a  href="http://nowagazeta.pl/category/tematyczne/rozne/">Różne</a></li><li class="entry-category"><a  href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a></li><li class="entry-category"><a  href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a></li></ul>
                        <header>
                            <h1 class="entry-title">Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T14:05:33+00:00" >10 marca 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-101203">276</span></div>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><img width="681" height="521" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/03/ps-53603-1.jpg" alt="" title=""/></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-11"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklama google 660 pod aktualnościami -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3773409313790682"
     data-ad-slot="9339093390"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Jak powiedział Mirosław Siemieniec, rzecznik prasowy Rzecznik prasowy<br />
PKP Polskie Linie Kolejowe S.A. wznowiono ruch pociągów na trasie Wrocław – Rawicz – Poznań o godz. 13.40.<br />
&#8211; Zakończono postępowanie związane z wypadkiem na przejeździe kolejowo-drogowym w Świniarach k/ Wrocławia. Obecnie ruch pociągów odbywa się po jednym torze, ale pozwala to na przejazd oczekujących pociągów – 5 pociągów PKP Intercity i 2 pociągów regionalnych &#8211; powiedział rzecznik i dodał: &#8211; Dzisiaj  o godz. 10 na przejeździe kolejowo-drogowym w okolicy przystanku Wrocław Świniary przy włączonej sygnalizacji świetlnej i zamkniętych półrogatkach pod pociąg POLREGIO wjechał policyjny samochód osobowy. W wyniku zderzenia zginął kierujący samochodem funkcjonariusz. Pasażerom i obsłudze pociągu nic się nie stało.<br />
Linia kolejowa Wrocław – Rawicz – Poznań była czasowo zamknięta. Na miejscu pracował prokurator. Pasażerowie w pociągach, na stacjach i przystankach są informowani o zmianach w komunikacji.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://nowagazeta.pl/tag/pociag/">pociąg</a></li><li><a href="http://nowagazeta.pl/tag/ruch-kolejowy/">ruch kolejowy</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnowagazeta.pl%2F2017%2F03%2Fwznowioni-juz-ruch-na-trasie-wroclaw-poznan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Z+ostatniej+chwili.+Wznowiono+ju%C5%BC+ruch+na+trasie+Wroc%C5%82aw+%E2%80%93+Pozna%C5%84&url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F03%2Fwznowioni-juz-ruch-na-trasie-wroclaw-poznan%2F&via=NOWa+Gazeta+Trzebnicka"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/&amp;media=http://nowagazeta.pl/wp-content/uploads/2014/03/ps-53603-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Z+ostatniej+chwili.+Wznowiono+ju%C5%BC+ruch+na+trasie+Wroc%C5%82aw+%E2%80%93+Pozna%C5%84%20-%20http%3A%2F%2Fnowagazeta.pl%2F2017%2F03%2Fwznowioni-juz-ruch-na-trasie-wroclaw-poznan%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/" data-text="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="http://nowagazeta.pl/author/j-lewandowska/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/03/j.lewandowska-6-150x150.jpg" width="96" height="96" alt="Joanna Lewandowska" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://nowagazeta.pl/author/j-lewandowska/">Joanna Lewandowska</a></span></div><div class="td-author-url"><a href="http://www.nowagazeta.pl">http://www.nowagazeta.pl</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Joanna Lewandowska"></span><meta itemprop="datePublished" content="2017-03-10T14:05:33+00:00"><meta itemprop="dateModified" content="2017-03-10T14:10:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png"></span><meta itemprop="name" content="NOWa Gazeta Trzebnicka"></span><meta itemprop="headline " content="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław - Poznań"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2014/03/ps-53603-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="612"></span>    </footer>

    <script>var block_td_uid_46_58c2d8fb35847 = new tdBlock();
block_td_uid_46_58c2d8fb35847.id = "td_uid_46_58c2d8fb35847";
block_td_uid_46_58c2d8fb35847.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_46_58c2d8fb35847_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_58c2d8fb35847_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":101203,"live_filter_cur_post_author":"5"}';
block_td_uid_46_58c2d8fb35847.td_column_number = "3";
block_td_uid_46_58c2d8fb35847.block_type = "td_block_related_posts";
block_td_uid_46_58c2d8fb35847.post_count = "3";
block_td_uid_46_58c2d8fb35847.found_posts = "8358";
block_td_uid_46_58c2d8fb35847.header_color = "";
block_td_uid_46_58c2d8fb35847.ajax_pagination_infinite_stop = "";
block_td_uid_46_58c2d8fb35847.max_num_pages = "2786";
tdBlocksArray.push(block_td_uid_46_58c2d8fb35847);
</script><div class="td_block_wrap td_block_related_posts td_uid_46_58c2d8fb35847_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_46_58c2d8fb35847" ><h4 class="td-related-title"><a id="td_uid_47_58c2d8fb35f5b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_46_58c2d8fb35847" href="#">POLECANE ARTYKUŁY</a><a id="td_uid_48_58c2d8fb35f94" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_46_58c2d8fb35847" href="#">WIĘCEJ TEGO AUTORA</a></h4><div id=td_uid_46_58c2d8fb35847 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/juto-bezplatne-warsztaty-z-okazji-dnia-kobiet/" rel="bookmark" title="Juto bezpłatne warsztaty z okazji Dnia Kobiet"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-238x178.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Juto bezpłatne warsztaty z okazji Dnia Kobiet"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/juto-bezplatne-warsztaty-z-okazji-dnia-kobiet/" rel="bookmark" title="Juto bezpłatne warsztaty z okazji Dnia Kobiet">Juto bezpłatne warsztaty z okazji Dnia Kobiet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/jurto-zagraja-oborniccy-szczypiornisci/" rel="bookmark" title="Jurto zagrają oborniccy szczypiorniści"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/archiwumx-238x178.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2016/09/archiwumx-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2016/09/archiwumx-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2016/09/archiwumx-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2016/09/archiwumx-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jurto zagrają oborniccy szczypiorniści"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/jurto-zagraja-oborniccy-szczypiornisci/" rel="bookmark" title="Jurto zagrają oborniccy szczypiorniści">Jurto zagrają oborniccy szczypiorniści</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/tragiczny-wypadek-pociag-uderzyl-w-radiowoz-ruch-na-trasie-wroclaw-poznan-jest-wstrzymany/" rel="bookmark" title="Tragiczny wypadek. Pociąg uderzył w radiowóz. Ruch na trasie Wrocław &#8211; Poznań jest wstrzymany"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-238x178.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2015/11/ps-81968-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tragiczny wypadek. Pociąg uderzył w radiowóz. Ruch na trasie Wrocław &#8211; Poznań jest wstrzymany"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/tragiczny-wypadek-pociag-uderzyl-w-radiowoz-ruch-na-trasie-wroclaw-poznan-jest-wstrzymany/" rel="bookmark" title="Tragiczny wypadek. Pociąg uderzył w radiowóz. Ruch na trasie Wrocław &#8211; Poznań jest wstrzymany">Tragiczny wypadek. Pociąg uderzył w radiowóz. Ruch na trasie Wrocław &#8211; Poznań jest wstrzymany</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_58c2d8fb35847" data-td_block_id="td_uid_46_58c2d8fb35847"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_58c2d8fb35847" data-td_block_id="td_uid_46_58c2d8fb35847"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/#respond" style="display:none;">Anuluj</a></small></h3>			<form action="http://nowagazeta.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona www:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komentuj" /> <input type='hidden' name='comment_post_ID' value='101203' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_bp_core_login_widget buddypress widget"><div class="block-title"><span>Logowanie</span></div>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="http://nowagazeta.pl/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Nazwa użytkownika</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Hasło</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Zapamiętaj mnie</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Zaloguj się" />

				
					<span class="bp-login-widget-register-link"><a href="http://nowagazeta.pl/rejestracja/">Zarejestruj się</a></span>

				
				
			</form>

			
		</aside><aside class="widget widget_text"><div class="block-title"><span>NOWa 24</span></div>			<div class="textwidget"><a href="/nowa24/" style="float:right" ><img src="http://nowagazeta.pl/wp-content/uploads/2012/04/alert.gif" width="206" height="61"></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Kup wydanie elektroniczne</span></div>			<div class="textwidget"><a href="http://eprasa.pl/news/nowa-gazeta-trzebnicka"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/reklama-300x250.gif"></a>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Reklama</span></div>			<div class="textwidget"><p><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></p>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>KUP ELEKTRONICZNE WYDANIE</span></div>			<div class="textwidget"><a href="http://www.egazety.pl/ar-nowa/e-wydanie-nowa-gazeta-trzebnicka.html" style="float:left;margin-left:10px;height:100px" target="_blank"><img src="http://nowagazeta.pl/wp-content/uploads/2012/09/ewydanie.png"></a>
<div style="clear:both"></div>
<!--<div id="r" style="width:100%;margin-bottom:15px;padding-bottom:8px;">
<script type="text/javascript" src="http://www.egazety.pl/modul.html?t=nowa_gazeta_trzebnicka"></script>
<noscript><a href="http://www.egazety.pl/">www.eGazety.pl</a></noscript>
<div style="clear:both;"></div>
</div>--></div>
		</aside><aside class="widget widget_okladka-widget"><div class="block-title"><span>AKTUALNY NUMER GAZETY</span></div><center>

			<a href="http://nowagazeta.pl/?p=101097" title="Przegląd wydania nr 10"><img width="389" height="525" src="http://nowagazeta.pl/wp-content/uploads/2017/03/strona-1059-1-389x525.jpg" class="attachment-large size-large" alt="" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/strona-1059-1-389x525.jpg 389w, http://nowagazeta.pl/wp-content/uploads/2017/03/strona-1059-1-278x375.jpg 278w, http://nowagazeta.pl/wp-content/uploads/2017/03/strona-1059-1-311x420.jpg 311w, http://nowagazeta.pl/wp-content/uploads/2017/03/strona-1059-1.jpg 444w" sizes="(max-width: 389px) 100vw, 389px" /></a></center></aside><aside class="widget widget_text"><div class="block-title"><span>Facebook</span></div>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fgazeta.trzebnicka&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=true&amp;header=true&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:320px; background-color:#FFF;" allowTransparency="true"></iframe></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://nowagazeta.pl/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/logo-f.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontakt: <a href="mailto:redakcja@nowagazeta.pl">redakcja@nowagazeta.pl</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="widget widget_text">			<div class="textwidget"><b>NOWa gazeta trzebnicka</b><br>
55-100 Trzebnica,<br>
ul. Armii Krajowej 2B<br>
tel./fax: 71.387-21-31 lub 312-19-62</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_50_58c2d8fb38a79_rand td-pb-border-top"  data-td-block-uid="td_uid_50_58c2d8fb38a79" ><script>var block_td_uid_50_58c2d8fb38a79 = new tdBlock();
block_td_uid_50_58c2d8fb38a79.id = "td_uid_50_58c2d8fb38a79";
block_td_uid_50_58c2d8fb38a79.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Zobacz te\u017c","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_50_58c2d8fb38a79_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_58c2d8fb38a79_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_50_58c2d8fb38a79.td_column_number = "1";
block_td_uid_50_58c2d8fb38a79.block_type = "td_block_7";
block_td_uid_50_58c2d8fb38a79.post_count = "3";
block_td_uid_50_58c2d8fb38a79.found_posts = "12949";
block_td_uid_50_58c2d8fb38a79.header_color = "#";
block_td_uid_50_58c2d8fb38a79.ajax_pagination_infinite_stop = "";
block_td_uid_50_58c2d8fb38a79.max_num_pages = "4317";
tdBlocksArray.push(block_td_uid_50_58c2d8fb38a79);
</script><h4 class="block-title"><span>Zobacz też</span></h4><div id=td_uid_50_58c2d8fb38a79 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/juto-bezplatne-warsztaty-z-okazji-dnia-kobiet/" rel="bookmark" title="Juto bezpłatne warsztaty z okazji Dnia Kobiet"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/warsztaty-fota-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Juto bezpłatne warsztaty z okazji Dnia Kobiet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/juto-bezplatne-warsztaty-z-okazji-dnia-kobiet/" rel="bookmark" title="Juto bezpłatne warsztaty z okazji Dnia Kobiet">Juto bezpłatne warsztaty z okazji Dnia Kobiet</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T16:11:57+00:00" >10 marca 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/strajk-rodzicow-przeciwko-reformie/" rel="bookmark" title="Strajk rodziców przeciwko reformie"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/03/strajk-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/03/strajk-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/03/strajk-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/03/strajk-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/03/strajk-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Strajk rodziców przeciwko reformie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/strajk-rodzicow-przeciwko-reformie/" rel="bookmark" title="Strajk rodziców przeciwko reformie">Strajk rodziców przeciwko reformie</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T14:31:51+00:00" >10 marca 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/" rel="bookmark" title="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań"><img width="98" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/03/ps-53603-1.jpg" alt="" title="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/03/wznowioni-juz-ruch-na-trasie-wroclaw-poznan/" rel="bookmark" title="Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań">Z ostatniej chwili. Wznowiono już ruch na trasie Wrocław &#8211; Poznań</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T14:05:33+00:00" >10 marca 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_archive"><div class="block-title"><span>Przegląd archiwum</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Przegląd archiwum</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wybierz miesiąc</option>
				<option value='http://nowagazeta.pl/2017/03/'> Marzec 2017 </option>
	<option value='http://nowagazeta.pl/2017/02/'> Luty 2017 </option>
	<option value='http://nowagazeta.pl/2017/01/'> Styczeń 2017 </option>
	<option value='http://nowagazeta.pl/2016/12/'> Grudzień 2016 </option>
	<option value='http://nowagazeta.pl/2016/11/'> Listopad 2016 </option>
	<option value='http://nowagazeta.pl/2016/10/'> Październik 2016 </option>
	<option value='http://nowagazeta.pl/2016/09/'> Wrzesień 2016 </option>
	<option value='http://nowagazeta.pl/2016/08/'> Sierpień 2016 </option>
	<option value='http://nowagazeta.pl/2016/07/'> Lipiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/06/'> Czerwiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/05/'> Maj 2016 </option>
	<option value='http://nowagazeta.pl/2016/04/'> Kwiecień 2016 </option>
	<option value='http://nowagazeta.pl/2016/03/'> Marzec 2016 </option>
	<option value='http://nowagazeta.pl/2016/02/'> Luty 2016 </option>
	<option value='http://nowagazeta.pl/2016/01/'> Styczeń 2016 </option>
	<option value='http://nowagazeta.pl/2015/12/'> Grudzień 2015 </option>
	<option value='http://nowagazeta.pl/2015/11/'> Listopad 2015 </option>
	<option value='http://nowagazeta.pl/2015/10/'> Październik 2015 </option>
	<option value='http://nowagazeta.pl/2015/09/'> Wrzesień 2015 </option>
	<option value='http://nowagazeta.pl/2015/08/'> Sierpień 2015 </option>
	<option value='http://nowagazeta.pl/2015/07/'> Lipiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/06/'> Czerwiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/05/'> Maj 2015 </option>
	<option value='http://nowagazeta.pl/2015/04/'> Kwiecień 2015 </option>
	<option value='http://nowagazeta.pl/2015/03/'> Marzec 2015 </option>
	<option value='http://nowagazeta.pl/2015/02/'> Luty 2015 </option>
	<option value='http://nowagazeta.pl/2015/01/'> Styczeń 2015 </option>
	<option value='http://nowagazeta.pl/2014/12/'> Grudzień 2014 </option>
	<option value='http://nowagazeta.pl/2014/11/'> Listopad 2014 </option>
	<option value='http://nowagazeta.pl/2014/10/'> Październik 2014 </option>
	<option value='http://nowagazeta.pl/2014/09/'> Wrzesień 2014 </option>
	<option value='http://nowagazeta.pl/2014/08/'> Sierpień 2014 </option>
	<option value='http://nowagazeta.pl/2014/07/'> Lipiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/06/'> Czerwiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/05/'> Maj 2014 </option>
	<option value='http://nowagazeta.pl/2014/04/'> Kwiecień 2014 </option>
	<option value='http://nowagazeta.pl/2014/03/'> Marzec 2014 </option>
	<option value='http://nowagazeta.pl/2014/02/'> Luty 2014 </option>
	<option value='http://nowagazeta.pl/2014/01/'> Styczeń 2014 </option>
	<option value='http://nowagazeta.pl/2013/12/'> Grudzień 2013 </option>
	<option value='http://nowagazeta.pl/2013/11/'> Listopad 2013 </option>
	<option value='http://nowagazeta.pl/2013/10/'> Październik 2013 </option>
	<option value='http://nowagazeta.pl/2013/09/'> Wrzesień 2013 </option>
	<option value='http://nowagazeta.pl/2013/08/'> Sierpień 2013 </option>
	<option value='http://nowagazeta.pl/2013/07/'> Lipiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/06/'> Czerwiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/05/'> Maj 2013 </option>
	<option value='http://nowagazeta.pl/2013/04/'> Kwiecień 2013 </option>
	<option value='http://nowagazeta.pl/2013/03/'> Marzec 2013 </option>
	<option value='http://nowagazeta.pl/2013/02/'> Luty 2013 </option>
	<option value='http://nowagazeta.pl/2013/01/'> Styczeń 2013 </option>
	<option value='http://nowagazeta.pl/2012/12/'> Grudzień 2012 </option>
	<option value='http://nowagazeta.pl/2012/11/'> Listopad 2012 </option>
	<option value='http://nowagazeta.pl/2012/10/'> Październik 2012 </option>
	<option value='http://nowagazeta.pl/2012/09/'> Wrzesień 2012 </option>
	<option value='http://nowagazeta.pl/2012/08/'> Sierpień 2012 </option>
	<option value='http://nowagazeta.pl/2012/07/'> Lipiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/06/'> Czerwiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/05/'> Maj 2012 </option>
	<option value='http://nowagazeta.pl/2012/04/'> Kwiecień 2012 </option>
	<option value='http://nowagazeta.pl/2012/03/'> Marzec 2012 </option>
	<option value='http://nowagazeta.pl/2012/02/'> Luty 2012 </option>
	<option value='http://nowagazeta.pl/2012/01/'> Styczeń 2012 </option>
	<option value='http://nowagazeta.pl/2011/12/'> Grudzień 2011 </option>
	<option value='http://nowagazeta.pl/2011/11/'> Listopad 2011 </option>
	<option value='http://nowagazeta.pl/2011/10/'> Październik 2011 </option>
	<option value='http://nowagazeta.pl/2011/09/'> Wrzesień 2011 </option>
	<option value='http://nowagazeta.pl/2011/08/'> Sierpień 2011 </option>
	<option value='http://nowagazeta.pl/2011/07/'> Lipiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/06/'> Czerwiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/05/'> Maj 2011 </option>
	<option value='http://nowagazeta.pl/2011/04/'> Kwiecień 2011 </option>
	<option value='http://nowagazeta.pl/2011/03/'> Marzec 2011 </option>
	<option value='http://nowagazeta.pl/2011/02/'> Luty 2011 </option>
	<option value='http://nowagazeta.pl/2011/01/'> Styczeń 2011 </option>

		</select>
		</aside>		</div>
	</div>
</div><a href="http://www.motocykle125.pl/lista-prawo-jazdy-b" title="Motocykle 125 którymi pojedziesz posiadając prawo jazdy kat B." id="moto">Motocykle o pojemności 125</a><script>jQuery(document).ready(function( $ ) { $('#moto').css("display", "none"); })</script>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; NOWa gazeta trzebnicka                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu-top-container"><ul id="menu-menu-top-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32126173-1', 'auto');
              __gaTracker('create', 'UA-61751802-1', 'auto', {'name': 'siecgazetlokalnych'});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
   __gaTracker('siecgazetlokalnych.send', 'pageview');

</script>



<div id="cookie-law-info-bar"><span>Ważne: Strona wykorzystuje pliki cookies. Więcej informacji znajdziesz w <a href="http://nowagazeta.pl/polityka-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Polityka cookies</a> <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >Akceptuję</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#0a0a0a","border":"#dd3333","border_on":true,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#dd3333","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dddddd","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f4f4f4","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- Spam blokuje Sblam! http://sblam.com/ -->
<script src="http://nowagazeta.pl/wp-content/plugins/sblam/sblam.js.php" type="text/javascript"></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">WIĘCEJ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/06/przeglad-wydania-nr-1020/" rel="bookmark" title="Przegląd wydania nr 23"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/06/strona-1020-1-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2016/06/strona-1020-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2016/06/strona-1020-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2016/06/strona-1020-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2016/06/strona-1020-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Przegląd wydania nr 23"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/06/przeglad-wydania-nr-1020/" rel="bookmark" title="Przegląd wydania nr 23">Przegląd wydania nr 23</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-09T06:01:14+00:00" >9 czerwca 2016</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2014/12/ps-15942-jak-to-jest-z-odpowiedziami-na-reklamacje/" rel="bookmark" title="Jak to jest z odpowiedziami na reklamacje?"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/12/ps-64538-1-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2014/12/ps-64538-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2014/12/ps-64538-1-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2014/12/ps-64538-1-768x576.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2014/12/ps-64538-1-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2014/12/ps-64538-1-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2014/12/ps-64538-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2014/12/ps-64538-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2014/12/ps-64538-1-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2014/12/ps-64538-1-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2014/12/ps-64538-1-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2014/12/ps-64538-1.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jak to jest z odpowiedziami na reklamacje?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2014/12/ps-15942-jak-to-jest-z-odpowiedziami-na-reklamacje/" rel="bookmark" title="Jak to jest z odpowiedziami na reklamacje?">Jak to jest z odpowiedziami na reklamacje?</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-12-27T13:03:46+00:00" >27 grudnia 2014</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2014/10/ps-15142-seniorzy-swietowali-w-zajaczkowie/" rel="bookmark" title="Seniorzy świętowali w Zajączkowie"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/10/ps-61694-1-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2014/10/ps-61694-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2014/10/ps-61694-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2014/10/ps-61694-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2014/10/ps-61694-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Seniorzy świętowali w Zajączkowie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2014/10/ps-15142-seniorzy-swietowali-w-zajaczkowie/" rel="bookmark" title="Seniorzy świętowali w Zajączkowie">Seniorzy świętowali w Zajączkowie</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-10T15:54:10+00:00" >10 października 2014</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 58c2d8fb43595
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/comment-reply.min.js?ver=eff62674b42ec1a3d9bf5d5c982edffb'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/wp-embed.min.js?ver=eff62674b42ec1a3d9bf5d5c982edffb'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[101203]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nowagazeta.pl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>