<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pl-PL"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pl-PL"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>UWAGA! Akcja WŁOSEM W RAKA. Oddaj swoje włosy na perukę | NOWa Gazeta Trzebnicka</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nowagazeta.pl/xmlrpc.php" />
    <meta property="og:image" content="http://nowagazeta.pl/wp-content/uploads/2017/02/woman-1660874_1920.jpg" /><meta name="author" content="Autor zewnętrzny">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z wpisami" href="http://nowagazeta.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z komentarzami" href="http://nowagazeta.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; UWAGA! Akcja WŁOSEM W RAKA. Oddaj swoje włosy na perukę Kanał z komentarzami" href="http://nowagazeta.pl/2017/02/uwaga-akcja-wlosem-w-raka/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nowagazeta.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=0a7ac9ebd8610503d17ca8b1e46283cb"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ps-style-css'  href='http://nowagazeta.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=0a7ac9ebd8610503d17ca8b1e46283cb' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=0a7ac9ebd8610503d17ca8b1e46283cb' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Jeste\u015b pewny?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Zaakceptowano","close":"Zamknij","comments":"Komentarze","leave_group_confirm":"Czy jeste\u015b pewien, \u017ce chcesz opu\u015bci\u0107 t\u0119 grup\u0119?","mark_as_fav":"Ulubiony","my_favs":"Moje ulubione","rejected":"Odrzucone","remove_fav":"\ufeffUsu\u0144 ulubione","show_all":"Poka\u017c wszystkie","show_all_comments":"Poka\u017c wszystkie komentarze w tym w\u0105tku","show_x_comments":"Poka\u017c wszystkie %d komentarze","unsaved_changes":"W Twoim profilu s\u0105 niezapisane zmiany. Je\u015bli opu\u015bcisz t\u0119 stron\u0119 zostan\u0105 utracone.","view":"Podgl\u0105d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://nowagazeta.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nowagazeta.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nowagazeta.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Czy zakaz handlu w niedzielę może wiązać się z większą sprzedażą w internecie?' href='http://nowagazeta.pl/2017/02/czy-zakaz-handlu-w-niedziele-moze-wiazac-sie-z-wieksza-sprzedaza-w-internecie/' />
<link rel='next' title='Ślub w niezwykłym miejscu &#8211; Stary Folwark w Machnicach' href='http://nowagazeta.pl/2017/02/ps-25243-slub-w-niezwyklym-miejscu-stary-folwark-w-machnicach/' />

<link rel="canonical" href="http://nowagazeta.pl/2017/02/uwaga-akcja-wlosem-w-raka/" />
<link rel='shortlink' href='http://nowagazeta.pl/?p=100069' />
<link rel="alternate" type="application/json+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F02%2Fuwaga-akcja-wlosem-w-raka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F02%2Fuwaga-akcja-wlosem-w-raka%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'http://nowagazeta.pl/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//nowagazeta.pl/?wordfence_logHuman=1&hid=05EDDDFA734059E43EB6B93D02D95581');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/nowagazeta.pl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Prosz\u0119\u00a0czeka\u0107...";
var td_email_user_pass_incorrect="Login lub has\u0142o zawieraj\u0105 b\u0142\u0105d!";
var td_email_user_incorrect="Email lub nazwa u\u017cytkownika s\u0105 b\u0142\u0119dne!";
var td_email_incorrect="Email zawiera b\u0142\u0105d!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-100069 single-format-standard uwaga-akcja-wlosem-w-raka single_template_3 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-main-container"><ul id="menu-menu-main" class="td-mobile-main-menu"><li id="menu-item-14506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-14506"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/kultura-i-rozrywka-trzebnica/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/oswiata-trzebnica/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/samorzad-trzebnica/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/sport-i-rekreacja-trzebnica/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14497"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/kultura-i-rozrywka-oborniki-sl/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/patrol-oborniki-sl/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14503"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/kultura-i-rozrywka-zmigrod/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/oswiata-zmigrod/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/patrol-zmigrod/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/samorzad-zmigrod/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/sport-i-rekreacja-zmigrod/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14505"><a href="http://nowagazeta.pl/category/prusice/">Prusice<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/kultura-i-rozrywka-prusice/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/oswiata-prusice/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/patrol-prusice/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/rozne-prusice/">różne</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/samorzad-prusice/">Samorząd</a></li>
</ul>
</li>
<li id="menu-item-14507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14507"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/kultura-i-rozrywka-wisznia-m/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/oswiata-wisznia-m/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/patrol-wisznia-m/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/samorzad-wisznia-m/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/sport-i-rekreacja-wisznia-m/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14508"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/kultura-i-rozrywka-zawonia/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/oswiata-zawonia/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/patrol-zawonia/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/samorzad-zawonia/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/sport-i-rekreacja-zawonia/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-87690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87690"><a href="#">Ogłoszenia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li id="menu-item-87703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li id="menu-item-67169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nowagazeta.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-92988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li id="menu-item-19193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li id="menu-item-19200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li id="menu-item-20493" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li id="menu-item-67304" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li id="menu-item-14644" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>nazwa użytkownika</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Rejestracja">
                    <div class="td-login-info-text">Hasło zostanie wysłane mailem.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Przywróć hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane mailem.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://nowagazeta.pl/">
                <img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/>
                <span class="td-visual-hidden">NOWa Gazeta Trzebnicka</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-24"><div class="g-single a-104"><a href="https://ajdg.solutions/"><img src="http://nowagazeta.pl/wp-content/uploads/2017/02/BrowserPreview_tmp.gif" /></a></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://nowagazeta.pl/">
            <img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-14506"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_589a53b6d4ca2 = new tdBlock();
block_td_uid_2_589a53b6d4ca2.id = "td_uid_2_589a53b6d4ca2";
block_td_uid_2_589a53b6d4ca2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"148","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_2_589a53b6d4ca2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_589a53b6d4ca2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589a53b6d4ca2.td_column_number = "3";
block_td_uid_2_589a53b6d4ca2.block_type = "td_block_mega_menu";
block_td_uid_2_589a53b6d4ca2.post_count = "5";
block_td_uid_2_589a53b6d4ca2.found_posts = "3296";
block_td_uid_2_589a53b6d4ca2.header_color = "";
block_td_uid_2_589a53b6d4ca2.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a53b6d4ca2.max_num_pages = "660";
tdBlocksArray.push(block_td_uid_2_589a53b6d4ca2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_589a53b6d4ca2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589a53b6d4ca2" ><div id=td_uid_2_589a53b6d4ca2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25243-slub-w-niezwyklym-miejscu-stary-folwark-w-machnicach/" rel="bookmark" title="Ślub w niezwykłym miejscu &#8211; Stary Folwark w Machnicach"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100088-3.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100088-3.jpg 800w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100088-3-700x466.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100088-3-285x189.jpg 285w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ślub w niezwykłym miejscu &#8211; Stary Folwark w Machnicach"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25243-slub-w-niezwyklym-miejscu-stary-folwark-w-machnicach/" rel="bookmark" title="Ślub w niezwykłym miejscu &#8211; Stary Folwark w Machnicach">Ślub w niezwykłym miejscu &#8211; Stary Folwark w Machnicach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/uwaga-kolejne-ofiary-pseudo-mysliwych/" rel="bookmark" title="UWAGA : Kolejne ofiary pseudo-myśliwych"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/16387391_1849403945316519_7402387968440234273_n-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/16387391_1849403945316519_7402387968440234273_n-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/16387391_1849403945316519_7402387968440234273_n-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/02/16387391_1849403945316519_7402387968440234273_n-768x576.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2017/02/16387391_1849403945316519_7402387968440234273_n-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/02/16387391_1849403945316519_7402387968440234273_n-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/02/16387391_1849403945316519_7402387968440234273_n-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/16387391_1849403945316519_7402387968440234273_n-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/16387391_1849403945316519_7402387968440234273_n-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/02/16387391_1849403945316519_7402387968440234273_n-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/02/16387391_1849403945316519_7402387968440234273_n-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/02/16387391_1849403945316519_7402387968440234273_n.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UWAGA : Kolejne ofiary pseudo-myśliwych"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/uwaga-kolejne-ofiary-pseudo-mysliwych/" rel="bookmark" title="UWAGA : Kolejne ofiary pseudo-myśliwych">UWAGA : Kolejne ofiary pseudo-myśliwych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25347-niesamowite-odkrycie/" rel="bookmark" title="Niesamowite odkrycie"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99984-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99984-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99984-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99984-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99984-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Niesamowite odkrycie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25347-niesamowite-odkrycie/" rel="bookmark" title="Niesamowite odkrycie">Niesamowite odkrycie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25275-grozila-ze-skoczy-z-okna/" rel="bookmark" title="Groziła, że skoczy z okna"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99972-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99972-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99972-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99972-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99972-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Groziła, że skoczy z okna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25275-grozila-ze-skoczy-z-okna/" rel="bookmark" title="Groziła, że skoczy z okna">Groziła, że skoczy z okna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/el-clasico-trzebnickiej-koszykowki-po-raz-piaty/" rel="bookmark" title="El Clasico Trzebnickiej Koszykówki po raz piąty"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/clasico-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/clasico-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/clasico-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/02/clasico-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/02/clasico-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/clasico-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/clasico-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/02/clasico-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/02/clasico-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/02/clasico.jpg 700w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El Clasico Trzebnickiej Koszykówki po raz piąty"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/el-clasico-trzebnickiej-koszykowki-po-raz-piaty/" rel="bookmark" title="El Clasico Trzebnickiej Koszykówki po raz piąty">El Clasico Trzebnickiej Koszykówki po raz piąty</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_589a53b6d4ca2" id="td_uid_3_589a53b6d5eac" data-td_block_id="td_uid_2_589a53b6d4ca2" data-td_filter_value="" href="http://nowagazeta.pl/category/trzebnica/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_2_589a53b6d4ca2"  id="td_uid_4_589a53b6d5f61" data-td_block_id="td_uid_2_589a53b6d4ca2" data-td_filter_value="233" href="http://nowagazeta.pl/category/trzebnica/kultura-i-rozrywka-trzebnica/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_2_589a53b6d4ca2"  id="td_uid_5_589a53b6d6029" data-td_block_id="td_uid_2_589a53b6d4ca2" data-td_filter_value="260" href="http://nowagazeta.pl/category/trzebnica/oswiata-trzebnica/">Oświata</a><a class="mega-menu-sub-cat-td_uid_2_589a53b6d4ca2"  id="td_uid_6_589a53b6d60eb" data-td_block_id="td_uid_2_589a53b6d4ca2" data-td_filter_value="232" href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a><a class="mega-menu-sub-cat-td_uid_2_589a53b6d4ca2"  id="td_uid_7_589a53b6d61a9" data-td_block_id="td_uid_2_589a53b6d4ca2" data-td_filter_value="231" href="http://nowagazeta.pl/category/trzebnica/samorzad-trzebnica/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_2_589a53b6d4ca2"  id="td_uid_8_589a53b6d6266" data-td_block_id="td_uid_2_589a53b6d4ca2" data-td_filter_value="234" href="http://nowagazeta.pl/category/trzebnica/sport-i-rekreacja-trzebnica/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a53b6d4ca2" data-td_block_id="td_uid_2_589a53b6d4ca2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a53b6d4ca2" data-td_block_id="td_uid_2_589a53b6d4ca2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14497"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_589a53b6d81c2 = new tdBlock();
block_td_uid_9_589a53b6d81c2.id = "td_uid_9_589a53b6d81c2";
block_td_uid_9_589a53b6d81c2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"149","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_9_589a53b6d81c2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_589a53b6d81c2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589a53b6d81c2.td_column_number = "3";
block_td_uid_9_589a53b6d81c2.block_type = "td_block_mega_menu";
block_td_uid_9_589a53b6d81c2.post_count = "5";
block_td_uid_9_589a53b6d81c2.found_posts = "2024";
block_td_uid_9_589a53b6d81c2.header_color = "";
block_td_uid_9_589a53b6d81c2.ajax_pagination_infinite_stop = "";
block_td_uid_9_589a53b6d81c2.max_num_pages = "405";
tdBlocksArray.push(block_td_uid_9_589a53b6d81c2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_589a53b6d81c2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_589a53b6d81c2" ><div id=td_uid_9_589a53b6d81c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25350-bo-numery-byly-zle-spisane/" rel="bookmark" title="Bo numery były źle spisane&#8230;"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99987-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99987-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99987-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99987-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99987-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bo numery były źle spisane&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25350-bo-numery-byly-zle-spisane/" rel="bookmark" title="Bo numery były źle spisane&#8230;">Bo numery były źle spisane&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25367-prawdziwy-rekord-wosp-w-obornikach-sl/" rel="bookmark" title="Prawdziwy rekord WOŚP w Obornikach Śląskich!"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99974-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99974-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99974-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99974-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99974-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prawdziwy rekord WOŚP w Obornikach Śląskich!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25367-prawdziwy-rekord-wosp-w-obornikach-sl/" rel="bookmark" title="Prawdziwy rekord WOŚP w Obornikach Śląskich!">Prawdziwy rekord WOŚP w Obornikach Śląskich!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/xxxvii-sesja-rady-miejskiej-w-obornikach-slaskich-film/" rel="bookmark" title="XXXVII Sesja Rady Miejskiej w Obornikach Śląskich [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/xxxvii-sesja-rady-miejskiej-w-obornikach-slaskich-film/" rel="bookmark" title="XXXVII Sesja Rady Miejskiej w Obornikach Śląskich [FILM]">XXXVII Sesja Rady Miejskiej w Obornikach Śląskich [FILM]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/stracili-dobytek-zycia/" rel="bookmark" title="PILNE! Stracili dobytek życia"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/siemianice-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/siemianice-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/siemianice-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/siemianice-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/siemianice-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PILNE! Stracili dobytek życia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/stracili-dobytek-zycia/" rel="bookmark" title="PILNE! Stracili dobytek życia">PILNE! Stracili dobytek życia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25368-zimowe-zawody-na-orientacje/" rel="bookmark" title="Zimowe zawody na orientację w najbliższy weekend"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98913-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98913-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98913-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98913-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98913-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zimowe zawody na orientację w najbliższy weekend"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25368-zimowe-zawody-na-orientacje/" rel="bookmark" title="Zimowe zawody na orientację w najbliższy weekend">Zimowe zawody na orientację w najbliższy weekend</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_589a53b6d81c2" id="td_uid_10_589a53b6d8fe2" data-td_block_id="td_uid_9_589a53b6d81c2" data-td_filter_value="" href="http://nowagazeta.pl/category/oborniki-sl/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_9_589a53b6d81c2"  id="td_uid_11_589a53b6d9097" data-td_block_id="td_uid_9_589a53b6d81c2" data-td_filter_value="245" href="http://nowagazeta.pl/category/oborniki-sl/kultura-i-rozrywka-oborniki-sl/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_9_589a53b6d81c2"  id="td_uid_12_589a53b6d916a" data-td_block_id="td_uid_9_589a53b6d81c2" data-td_filter_value="258" href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a><a class="mega-menu-sub-cat-td_uid_9_589a53b6d81c2"  id="td_uid_13_589a53b6d9234" data-td_block_id="td_uid_9_589a53b6d81c2" data-td_filter_value="244" href="http://nowagazeta.pl/category/oborniki-sl/patrol-oborniki-sl/">Patrol</a><a class="mega-menu-sub-cat-td_uid_9_589a53b6d81c2"  id="td_uid_14_589a53b6d92f9" data-td_block_id="td_uid_9_589a53b6d81c2" data-td_filter_value="235" href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_9_589a53b6d81c2"  id="td_uid_15_589a53b6d93bc" data-td_block_id="td_uid_9_589a53b6d81c2" data-td_filter_value="254" href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589a53b6d81c2" data-td_block_id="td_uid_9_589a53b6d81c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589a53b6d81c2" data-td_block_id="td_uid_9_589a53b6d81c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14503"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_589a53b6db471 = new tdBlock();
block_td_uid_16_589a53b6db471.id = "td_uid_16_589a53b6db471";
block_td_uid_16_589a53b6db471.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"150","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_16_589a53b6db471_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_589a53b6db471_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_589a53b6db471.td_column_number = "3";
block_td_uid_16_589a53b6db471.block_type = "td_block_mega_menu";
block_td_uid_16_589a53b6db471.post_count = "5";
block_td_uid_16_589a53b6db471.found_posts = "1026";
block_td_uid_16_589a53b6db471.header_color = "";
block_td_uid_16_589a53b6db471.ajax_pagination_infinite_stop = "";
block_td_uid_16_589a53b6db471.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_16_589a53b6db471);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_589a53b6db471_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_589a53b6db471" ><div id=td_uid_16_589a53b6db471 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25344-rodzice-nie-zaplaca-od-stycznia/" rel="bookmark" title="Rodzice nie zapłacą od stycznia"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/06/ps-89840-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2016/06/ps-89840-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2016/06/ps-89840-1-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2016/06/ps-89840-1-768x576.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2016/06/ps-89840-1-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2016/06/ps-89840-1-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2016/06/ps-89840-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2016/06/ps-89840-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2016/06/ps-89840-1-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2016/06/ps-89840-1-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2016/06/ps-89840-1-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2016/06/ps-89840-1.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rodzice nie zapłacą od stycznia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25344-rodzice-nie-zaplaca-od-stycznia/" rel="bookmark" title="Rodzice nie zapłacą od stycznia">Rodzice nie zapłacą od stycznia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/juz-za-chwile-matura-2/" rel="bookmark" title="Już za chwilę matura"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/juz-za-chwile-matura-2/" rel="bookmark" title="Już za chwilę matura">Już za chwilę matura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25326-skrzydla-semestralny-pokaz-baletowy/" rel="bookmark" title="&#8222;Skrzydła&#8221; &#8211; semestralny pokaz baletowy"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99910-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99910-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99910-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99910-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99910-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8222;Skrzydła&#8221; &#8211; semestralny pokaz baletowy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25326-skrzydla-semestralny-pokaz-baletowy/" rel="bookmark" title="&#8222;Skrzydła&#8221; &#8211; semestralny pokaz baletowy">&#8222;Skrzydła&#8221; &#8211; semestralny pokaz baletowy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/jakuba-demuth-bohaterem-zmigrodzkiego-balu-smoka/" rel="bookmark" title="Jakub Demuth bohaterem Żmigrodzkiego Balu Smoka"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/Kuba-Demuth-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/01/Kuba-Demuth-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/01/Kuba-Demuth-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/01/Kuba-Demuth-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/01/Kuba-Demuth-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jakub Demuth bohaterem Żmigrodzkiego Balu Smoka"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/jakuba-demuth-bohaterem-zmigrodzkiego-balu-smoka/" rel="bookmark" title="Jakub Demuth bohaterem Żmigrodzkiego Balu Smoka">Jakub Demuth bohaterem Żmigrodzkiego Balu Smoka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-25227-wloska-przygoda-uczniow-powiatowego-zespolu-szkol-im-jana-pawla-ii-w-zmigrodzie-zakonczona/" rel="bookmark" title="Włoska przygoda uczniów Powiatowego Zespołu Szkól im. Jana Pawła II w Żmigrodzie zakończona"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99603-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99603-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99603-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99603-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99603-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Włoska przygoda uczniów Powiatowego Zespołu Szkól im. Jana Pawła II w Żmigrodzie zakończona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-25227-wloska-przygoda-uczniow-powiatowego-zespolu-szkol-im-jana-pawla-ii-w-zmigrodzie-zakonczona/" rel="bookmark" title="Włoska przygoda uczniów Powiatowego Zespołu Szkól im. Jana Pawła II w Żmigrodzie zakończona">Włoska przygoda uczniów Powiatowego Zespołu Szkól im. Jana Pawła II w Żmigrodzie zakończona</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_589a53b6db471" id="td_uid_17_589a53b6dc55a" data-td_block_id="td_uid_16_589a53b6db471" data-td_filter_value="" href="http://nowagazeta.pl/category/zmigrod/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_16_589a53b6db471"  id="td_uid_18_589a53b6dc60b" data-td_block_id="td_uid_16_589a53b6db471" data-td_filter_value="249" href="http://nowagazeta.pl/category/zmigrod/kultura-i-rozrywka-zmigrod/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_16_589a53b6db471"  id="td_uid_19_589a53b6dc6d4" data-td_block_id="td_uid_16_589a53b6db471" data-td_filter_value="262" href="http://nowagazeta.pl/category/zmigrod/oswiata-zmigrod/">Oświata</a><a class="mega-menu-sub-cat-td_uid_16_589a53b6db471"  id="td_uid_20_589a53b6dc795" data-td_block_id="td_uid_16_589a53b6db471" data-td_filter_value="240" href="http://nowagazeta.pl/category/zmigrod/patrol-zmigrod/">Patrol</a><a class="mega-menu-sub-cat-td_uid_16_589a53b6db471"  id="td_uid_21_589a53b6dc855" data-td_block_id="td_uid_16_589a53b6db471" data-td_filter_value="239" href="http://nowagazeta.pl/category/zmigrod/samorzad-zmigrod/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_16_589a53b6db471"  id="td_uid_22_589a53b6dc914" data-td_block_id="td_uid_16_589a53b6db471" data-td_filter_value="250" href="http://nowagazeta.pl/category/zmigrod/sport-i-rekreacja-zmigrod/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_589a53b6db471" data-td_block_id="td_uid_16_589a53b6db471"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_589a53b6db471" data-td_block_id="td_uid_16_589a53b6db471"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14505"><a href="http://nowagazeta.pl/category/prusice/">Prusice</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_589a53b6de83c = new tdBlock();
block_td_uid_23_589a53b6de83c.id = "td_uid_23_589a53b6de83c";
block_td_uid_23_589a53b6de83c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"151","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_23_589a53b6de83c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_589a53b6de83c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_589a53b6de83c.td_column_number = "3";
block_td_uid_23_589a53b6de83c.block_type = "td_block_mega_menu";
block_td_uid_23_589a53b6de83c.post_count = "5";
block_td_uid_23_589a53b6de83c.found_posts = "762";
block_td_uid_23_589a53b6de83c.header_color = "";
block_td_uid_23_589a53b6de83c.ajax_pagination_infinite_stop = "";
block_td_uid_23_589a53b6de83c.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_23_589a53b6de83c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_23_589a53b6de83c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_589a53b6de83c" ><div id=td_uid_23_589a53b6de83c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25378-nagrody-za-miesiac-grudzien-w-konkursie-meldunkowym-wreczone/" rel="bookmark" title="Nagrody za miesiąc grudzień w konkursie meldunkowym wręczone"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99977-3-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99977-3-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99977-3-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99977-3-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-99977-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nagrody za miesiąc grudzień w konkursie meldunkowym wręczone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25378-nagrody-za-miesiac-grudzien-w-konkursie-meldunkowym-wreczone/" rel="bookmark" title="Nagrody za miesiąc grudzień w konkursie meldunkowym wręczone">Nagrody za miesiąc grudzień w konkursie meldunkowym wręczone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/wystartowala-5-edycja-prusice-biegaja/" rel="bookmark" title="Wystartowała 5. edycja &#8222;Prusice biegają&#8221;"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/prusice-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/prusice-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/prusice-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/prusice-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/prusice-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Wystartowała 5. edycja &#8222;Prusice biegają&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/wystartowala-5-edycja-prusice-biegaja/" rel="bookmark" title="Wystartowała 5. edycja &#8222;Prusice biegają&#8221;">Wystartowała 5. edycja &#8222;Prusice biegają&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/studniowka-uczniow-z-pzs-w-zmigrodzie/" rel="bookmark" title="Studniówka uczniów z PZS w Żmigrodzie [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/maxresdefault-18-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/01/maxresdefault-18-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/01/maxresdefault-18-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/01/maxresdefault-18-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/01/maxresdefault-18-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Studniówka uczniów z PZS w Żmigrodzie [FILM]"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/studniowka-uczniow-z-pzs-w-zmigrodzie/" rel="bookmark" title="Studniówka uczniów z PZS w Żmigrodzie [FILM]">Studniówka uczniów z PZS w Żmigrodzie [FILM]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-25085-karol-nowak-ponownie-najlepszym-strzelcem-w-prusicach/" rel="bookmark" title="Karol Nowak ponownie najlepszym strzelcem w Prusicach"><img width="137" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2012/10/piłka-nożna2.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2012/10/piłka-nożna2.jpg 500w, http://nowagazeta.pl/wp-content/uploads/2012/10/piłka-nożna2-190x186.jpg 190w" sizes="(max-width: 137px) 100vw, 137px" alt="" title="Karol Nowak ponownie najlepszym strzelcem w Prusicach"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-25085-karol-nowak-ponownie-najlepszym-strzelcem-w-prusicach/" rel="bookmark" title="Karol Nowak ponownie najlepszym strzelcem w Prusicach">Karol Nowak ponownie najlepszym strzelcem w Prusicach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-25052-to-starosta-jechal-jak-pirat/" rel="bookmark" title="To starosta jechał jak pirat?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98900-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98900-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98900-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98900-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98900-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="To starosta jechał jak pirat?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-25052-to-starosta-jechal-jak-pirat/" rel="bookmark" title="To starosta jechał jak pirat?">To starosta jechał jak pirat?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_589a53b6de83c" id="td_uid_24_589a53b6dfae9" data-td_block_id="td_uid_23_589a53b6de83c" data-td_filter_value="" href="http://nowagazeta.pl/category/prusice/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_23_589a53b6de83c"  id="td_uid_25_589a53b6dfba0" data-td_block_id="td_uid_23_589a53b6de83c" data-td_filter_value="246" href="http://nowagazeta.pl/category/prusice/kultura-i-rozrywka-prusice/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_23_589a53b6de83c"  id="td_uid_26_589a53b6dfc6b" data-td_block_id="td_uid_23_589a53b6de83c" data-td_filter_value="259" href="http://nowagazeta.pl/category/prusice/oswiata-prusice/">Oświata</a><a class="mega-menu-sub-cat-td_uid_23_589a53b6de83c"  id="td_uid_27_589a53b6dfd2e" data-td_block_id="td_uid_23_589a53b6de83c" data-td_filter_value="243" href="http://nowagazeta.pl/category/prusice/patrol-prusice/">Patrol</a><a class="mega-menu-sub-cat-td_uid_23_589a53b6de83c"  id="td_uid_28_589a53b6dfdf0" data-td_block_id="td_uid_23_589a53b6de83c" data-td_filter_value="331" href="http://nowagazeta.pl/category/prusice/rozne-prusice/">różne</a><a class="mega-menu-sub-cat-td_uid_23_589a53b6de83c"  id="td_uid_29_589a53b6dfec7" data-td_block_id="td_uid_23_589a53b6de83c" data-td_filter_value="236" href="http://nowagazeta.pl/category/prusice/samorzad-prusice/">Samorząd</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_589a53b6de83c" data-td_block_id="td_uid_23_589a53b6de83c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_589a53b6de83c" data-td_block_id="td_uid_23_589a53b6de83c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14507"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_589a53b6e33ee = new tdBlock();
block_td_uid_30_589a53b6e33ee.id = "td_uid_30_589a53b6e33ee";
block_td_uid_30_589a53b6e33ee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"152","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_30_589a53b6e33ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_589a53b6e33ee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_589a53b6e33ee.td_column_number = "3";
block_td_uid_30_589a53b6e33ee.block_type = "td_block_mega_menu";
block_td_uid_30_589a53b6e33ee.post_count = "5";
block_td_uid_30_589a53b6e33ee.found_posts = "610";
block_td_uid_30_589a53b6e33ee.header_color = "";
block_td_uid_30_589a53b6e33ee.ajax_pagination_infinite_stop = "";
block_td_uid_30_589a53b6e33ee.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_30_589a53b6e33ee);
</script><div class="td_block_wrap td_block_mega_menu td_uid_30_589a53b6e33ee_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_589a53b6e33ee" ><div id=td_uid_30_589a53b6e33ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/galeria-na-zakrecie-od-wewnatrz-film/" rel="bookmark" title="Galeria na Zakręcie od wewnątrz [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/maxresdefault-4-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/maxresdefault-4-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/maxresdefault-4-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/maxresdefault-4-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/maxresdefault-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Galeria na Zakręcie od wewnątrz [FILM]"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/galeria-na-zakrecie-od-wewnatrz-film/" rel="bookmark" title="Galeria na Zakręcie od wewnątrz [FILM]">Galeria na Zakręcie od wewnątrz [FILM]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-25283-noworoczne-spotkania-z-seniorami/" rel="bookmark" title="Noworoczne spotkania z seniorami"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99696-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99696-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99696-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99696-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99696-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Noworoczne spotkania z seniorami"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-25283-noworoczne-spotkania-z-seniorami/" rel="bookmark" title="Noworoczne spotkania z seniorami">Noworoczne spotkania z seniorami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-25174-nurkowie-odnalezli-cialo-poszukiwanego-mezczyzny/" rel="bookmark" title="Nurkowie odnaleźli ciało poszukiwanego mężczyzny"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99154-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99154-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99154-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99154-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99154-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nurkowie odnaleźli ciało poszukiwanego mężczyzny"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-25174-nurkowie-odnalezli-cialo-poszukiwanego-mezczyzny/" rel="bookmark" title="Nurkowie odnaleźli ciało poszukiwanego mężczyzny">Nurkowie odnaleźli ciało poszukiwanego mężczyzny</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/uwaga-wypadek-w-okolicach-szewc-droga-jest-zablokowana/" rel="bookmark" title="Uwaga! Wypadek w okolicach Szewc. Droga była zablokowana."><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/szewce-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/01/szewce-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/01/szewce-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/01/szewce-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/01/szewce-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uwaga! Wypadek w okolicach Szewc. Droga była zablokowana."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/uwaga-wypadek-w-okolicach-szewc-droga-jest-zablokowana/" rel="bookmark" title="Uwaga! Wypadek w okolicach Szewc. Droga była zablokowana.">Uwaga! Wypadek w okolicach Szewc. Droga była zablokowana.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24980-spowodowal-czolowke-przez-zmeczenie/" rel="bookmark" title="Spowodował czołówkę przez zmęczenie"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/02/ps-66482-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2015/02/ps-66482-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2015/02/ps-66482-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2015/02/ps-66482-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2015/02/ps-66482-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spowodował czołówkę przez zmęczenie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24980-spowodowal-czolowke-przez-zmeczenie/" rel="bookmark" title="Spowodował czołówkę przez zmęczenie">Spowodował czołówkę przez zmęczenie</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_589a53b6e33ee" id="td_uid_31_589a53b6e4c70" data-td_block_id="td_uid_30_589a53b6e33ee" data-td_filter_value="" href="http://nowagazeta.pl/category/wisznia-m/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_30_589a53b6e33ee"  id="td_uid_32_589a53b6e4d64" data-td_block_id="td_uid_30_589a53b6e33ee" data-td_filter_value="247" href="http://nowagazeta.pl/category/wisznia-m/kultura-i-rozrywka-wisznia-m/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_30_589a53b6e33ee"  id="td_uid_33_589a53b6e4e8b" data-td_block_id="td_uid_30_589a53b6e33ee" data-td_filter_value="261" href="http://nowagazeta.pl/category/wisznia-m/oswiata-wisznia-m/">Oświata</a><a class="mega-menu-sub-cat-td_uid_30_589a53b6e33ee"  id="td_uid_34_589a53b6e4fa0" data-td_block_id="td_uid_30_589a53b6e33ee" data-td_filter_value="242" href="http://nowagazeta.pl/category/wisznia-m/patrol-wisznia-m/">Patrol</a><a class="mega-menu-sub-cat-td_uid_30_589a53b6e33ee"  id="td_uid_35_589a53b6e50c5" data-td_block_id="td_uid_30_589a53b6e33ee" data-td_filter_value="237" href="http://nowagazeta.pl/category/wisznia-m/samorzad-wisznia-m/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_30_589a53b6e33ee"  id="td_uid_36_589a53b6e51d5" data-td_block_id="td_uid_30_589a53b6e33ee" data-td_filter_value="252" href="http://nowagazeta.pl/category/wisznia-m/sport-i-rekreacja-wisznia-m/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_589a53b6e33ee" data-td_block_id="td_uid_30_589a53b6e33ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_589a53b6e33ee" data-td_block_id="td_uid_30_589a53b6e33ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14508"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_37_589a53b6e7f9b = new tdBlock();
block_td_uid_37_589a53b6e7f9b.id = "td_uid_37_589a53b6e7f9b";
block_td_uid_37_589a53b6e7f9b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"153","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_37_589a53b6e7f9b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_589a53b6e7f9b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_589a53b6e7f9b.td_column_number = "3";
block_td_uid_37_589a53b6e7f9b.block_type = "td_block_mega_menu";
block_td_uid_37_589a53b6e7f9b.post_count = "5";
block_td_uid_37_589a53b6e7f9b.found_posts = "464";
block_td_uid_37_589a53b6e7f9b.header_color = "";
block_td_uid_37_589a53b6e7f9b.ajax_pagination_infinite_stop = "";
block_td_uid_37_589a53b6e7f9b.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_37_589a53b6e7f9b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_37_589a53b6e7f9b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_37_589a53b6e7f9b" ><div id=td_uid_37_589a53b6e7f9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/polkolonie-zimowe-aktywne-ferie/" rel="bookmark" title="Półkolonie zimowe &#8222;Aktywne ferie&#8221;"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/plakat_aktywne_ferie_2017-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/plakat_aktywne_ferie_2017-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/plakat_aktywne_ferie_2017-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/plakat_aktywne_ferie_2017-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/plakat_aktywne_ferie_2017-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Półkolonie zimowe &#8222;Aktywne ferie&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/polkolonie-zimowe-aktywne-ferie/" rel="bookmark" title="Półkolonie zimowe &#8222;Aktywne ferie&#8221;">Półkolonie zimowe &#8222;Aktywne ferie&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25296-czeszow-i-zawonia-zgarna-najwiecej/" rel="bookmark" title="Fundusze sołeckie 2017 : Czeszów i Zawonia zgarną najwięcej"><img width="180" height="101" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100020-1.jpg" alt="" title="Fundusze sołeckie 2017 : Czeszów i Zawonia zgarną najwięcej"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25296-czeszow-i-zawonia-zgarna-najwiecej/" rel="bookmark" title="Fundusze sołeckie 2017 : Czeszów i Zawonia zgarną najwięcej">Fundusze sołeckie 2017 : Czeszów i Zawonia zgarną najwięcej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/komisja-rewizyjna-nie-chce-kontrolowac-czyli-za-co-radni-dostaja-publiczne-pieniadze/" rel="bookmark" title="Komisja Rewizyjna nie chce kontrolować, czyli za co radni dostają swoje diety"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60626-9-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60626-9-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60626-9-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60626-9-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2014/09/ps-60626-9-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Komisja Rewizyjna nie chce kontrolować, czyli za co radni dostają swoje diety"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/komisja-rewizyjna-nie-chce-kontrolowac-czyli-za-co-radni-dostaja-publiczne-pieniadze/" rel="bookmark" title="Komisja Rewizyjna nie chce kontrolować, czyli za co radni dostają swoje diety">Komisja Rewizyjna nie chce kontrolować, czyli za co radni dostają swoje diety</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/juz-dzisiaj-komisja-w-zawoni/" rel="bookmark" title="Już dzisiaj komisja w Zawoni"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/10/ps-95850-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2016/10/ps-95850-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2016/10/ps-95850-1-285x213.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2016/10/ps-95850-1-768x575.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2016/10/ps-95850-1-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2016/10/ps-95850-1-561x420.jpg 561w, http://nowagazeta.pl/wp-content/uploads/2016/10/ps-95850-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2016/10/ps-95850-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2016/10/ps-95850-1-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2016/10/ps-95850-1-640x479.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2016/10/ps-95850-1-681x510.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2016/10/ps-95850-1.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Już dzisiaj komisja w Zawoni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/juz-dzisiaj-komisja-w-zawoni/" rel="bookmark" title="Już dzisiaj komisja w Zawoni">Już dzisiaj komisja w Zawoni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-25131-alkohol-dostepny-dla-uczniow/" rel="bookmark" title="Alkohol dostępny dla uczniów"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99713-1-180x135.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99713-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99713-1-285x214.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99713-1-768x576.jpg 768w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99713-1-700x525.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99713-1-560x420.jpg 560w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99713-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99713-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99713-1-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99713-1-640x480.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99713-1-681x511.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/01/ps-99713-1.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alkohol dostępny dla uczniów"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-25131-alkohol-dostepny-dla-uczniow/" rel="bookmark" title="Alkohol dostępny dla uczniów">Alkohol dostępny dla uczniów</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_589a53b6e7f9b" id="td_uid_38_589a53b6e9474" data-td_block_id="td_uid_37_589a53b6e7f9b" data-td_filter_value="" href="http://nowagazeta.pl/category/zawonia/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_37_589a53b6e7f9b"  id="td_uid_39_589a53b6e9549" data-td_block_id="td_uid_37_589a53b6e7f9b" data-td_filter_value="248" href="http://nowagazeta.pl/category/zawonia/kultura-i-rozrywka-zawonia/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_37_589a53b6e7f9b"  id="td_uid_40_589a53b6e962d" data-td_block_id="td_uid_37_589a53b6e7f9b" data-td_filter_value="257" href="http://nowagazeta.pl/category/zawonia/oswiata-zawonia/">Oświata</a><a class="mega-menu-sub-cat-td_uid_37_589a53b6e7f9b"  id="td_uid_41_589a53b6e970c" data-td_block_id="td_uid_37_589a53b6e7f9b" data-td_filter_value="241" href="http://nowagazeta.pl/category/zawonia/patrol-zawonia/">Patrol</a><a class="mega-menu-sub-cat-td_uid_37_589a53b6e7f9b"  id="td_uid_42_589a53b6e97df" data-td_block_id="td_uid_37_589a53b6e7f9b" data-td_filter_value="238" href="http://nowagazeta.pl/category/zawonia/samorzad-zawonia/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_37_589a53b6e7f9b"  id="td_uid_43_589a53b6e98b5" data-td_block_id="td_uid_37_589a53b6e7f9b" data-td_filter_value="251" href="http://nowagazeta.pl/category/zawonia/sport-i-rekreacja-zawonia/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_589a53b6e7f9b" data-td_block_id="td_uid_37_589a53b6e7f9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_589a53b6e7f9b" data-td_block_id="td_uid_37_589a53b6e7f9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-87690"><a href="#">Ogłoszenia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nowagazeta.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-100069" class="post-100069 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-magazyn" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://nowagazeta.pl/category/tematyczne/aktualnosci/">Aktualności</a></li><li class="entry-category"><a  style="background-color:#a56ad8; color:#fff; border-color:#a56ad8;" href="http://nowagazeta.pl/category/magazyn/">MAGAZYN</a></li></ul>
                        <header>
                            <h1 class="entry-title">UWAGA! Akcja WŁOSEM W RAKA. Oddaj swoje włosy na perukę</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T12:29:46+00:00" >7 lutego 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-100069">116</span></div>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><img width="681" height="785" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/woman-1660874_1920-681x785.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/woman-1660874_1920-681x785.jpg 681w, http://nowagazeta.pl/wp-content/uploads/2017/02/woman-1660874_1920-285x329.jpg 285w, http://nowagazeta.pl/wp-content/uploads/2017/02/woman-1660874_1920-455x525.jpg 455w, http://nowagazeta.pl/wp-content/uploads/2017/02/woman-1660874_1920-364x420.jpg 364w, http://nowagazeta.pl/wp-content/uploads/2017/02/woman-1660874_1920-640x738.jpg 640w, http://nowagazeta.pl/wp-content/uploads/2017/02/woman-1660874_1920.jpg 694w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="@pixabay"/></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-11"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklama google 660 pod aktualnościami -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3773409313790682"
     data-ad-slot="9339093390"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p style="text-align: justify;"><a href="https://www.facebook.com/events/1059343784212171/" target="_blank">Z miłości do włosów</a> &#8211; to ogólnopolska akcja, której celem jest zebranie jak największej ilości włosów dla dzieci, które zmagają się z chorobami nowotworowymi. Bolesne zabiegi chemioterapii powodują, że chorzy tracą włosy, a co za tym idzie wiarę w siebie i uśmiech szczęśliwego dzieciństwa.<br />
<a href="http://nowagazeta.pl/wp-content/uploads/2017/02/hair-193380_1920.jpg"><img class="alignleft wp-image-100070" src="http://nowagazeta.pl/wp-content/uploads/2017/02/hair-193380_1920-281x375.jpg" alt="" width="207" height="275" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/hair-193380_1920-281x375.jpg 281w, http://nowagazeta.pl/wp-content/uploads/2017/02/hair-193380_1920-394x525.jpg 394w, http://nowagazeta.pl/wp-content/uploads/2017/02/hair-193380_1920-315x420.jpg 315w, http://nowagazeta.pl/wp-content/uploads/2017/02/hair-193380_1920.jpg 400w" sizes="(max-width: 207px) 100vw, 207px" /></a>Akcja &#8222;z miłości do włosów&#8221; polega na ścięciu minimum 30 cm włosów i pr<span class="text_exposed_show">zekazaniu ich dla Stowarzyszenia <strong>Mówimy NIEboRAKOWI</strong>, następnie perukarnia robi piękne i wygodne peruki dla dzieciaków walczących z rakiem. </span></p>
<blockquote><p>Wielki finał będzie miał miejsce<br />
<strong>17 lutego</strong> w najlepszych salonach fryzjerskich w całej Polsce</p></blockquote>
<p style="text-align: justify;">Jeśli chcesz aby <strong>Twój salon włączył się</strong> do tej akcji, wyślij wiadomość na adres <strong>beata.kulczynska@gmail.com</strong> wiadomość w treści wpisując swoje imię i nazwisko, adres salonu, telefon a w tytule &#8222;biorę udział w akcji &#8222;z miłości do włosów&#8221;. Dostaniesz wiadomość zwrotną z dalszymi wskazówkami.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div><p style="text-align: justify;">Jeśli chcesz <strong>oddać swoje włosy</strong>, sprawdź <a href="https://www.facebook.com/events/1059343784212171/permalink/1060625884083961/" target="_blank">na liście miast i salonów</a>, które włączyły się do akcji. Lista ta jest aktualizowana na bieżąco po zgłoszeniu się kolejnych miast i salonów.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnowagazeta.pl%2F2017%2F02%2Fuwaga-akcja-wlosem-w-raka%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=UWAGA%21+Akcja+W%C5%81OSEM+W+RAKA.+Oddaj+swoje+w%C5%82osy+na+peruk%C4%99&url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F02%2Fuwaga-akcja-wlosem-w-raka%2F&via=NOWa+Gazeta+Trzebnicka"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nowagazeta.pl/2017/02/uwaga-akcja-wlosem-w-raka/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nowagazeta.pl/2017/02/uwaga-akcja-wlosem-w-raka/&amp;media=http://nowagazeta.pl/wp-content/uploads/2017/02/woman-1660874_1920.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=UWAGA%21+Akcja+W%C5%81OSEM+W+RAKA.+Oddaj+swoje+w%C5%82osy+na+peruk%C4%99%20-%20http%3A%2F%2Fnowagazeta.pl%2F2017%2F02%2Fuwaga-akcja-wlosem-w-raka%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nowagazeta.pl/2017/02/uwaga-akcja-wlosem-w-raka/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nowagazeta.pl/2017/02/uwaga-akcja-wlosem-w-raka/" data-text="UWAGA! Akcja WŁOSEM W RAKA. Oddaj swoje włosy na perukę" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="http://nowagazeta.pl/author/zewnetrzny/"><img src="//www.gravatar.com/avatar/5dd34941ceb695313e3f3a84e411d766?s=96&#038;r=g&#038;d=mm" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://nowagazeta.pl/author/zewnetrzny/">Autor zewnętrzny</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Autor zewnętrzny"></span><meta itemprop="datePublished" content="2017-02-07T12:29:46+00:00"><meta itemprop="dateModified" content="2017-02-07T12:30:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nowagazeta.pl/2017/02/uwaga-akcja-wlosem-w-raka/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png"></span><meta itemprop="name" content="NOWa Gazeta Trzebnicka"></span><meta itemprop="headline " content="UWAGA! Akcja WŁOSEM W RAKA. Oddaj swoje włosy na perukę"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2017/02/woman-1660874_1920.jpg"><meta itemprop="width" content="694"><meta itemprop="height" content="800"></span>    </footer>

    <script>var block_td_uid_47_589a53b6f09d8 = new tdBlock();
block_td_uid_47_589a53b6f09d8.id = "td_uid_47_589a53b6f09d8";
block_td_uid_47_589a53b6f09d8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystkie","color_preset":"","border_top":"","class":"td_uid_47_589a53b6f09d8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_589a53b6f09d8_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":100069,"live_filter_cur_post_author":"151"}';
block_td_uid_47_589a53b6f09d8.td_column_number = "3";
block_td_uid_47_589a53b6f09d8.block_type = "td_block_related_posts";
block_td_uid_47_589a53b6f09d8.post_count = "3";
block_td_uid_47_589a53b6f09d8.found_posts = "6298";
block_td_uid_47_589a53b6f09d8.header_color = "";
block_td_uid_47_589a53b6f09d8.ajax_pagination_infinite_stop = "";
block_td_uid_47_589a53b6f09d8.max_num_pages = "2100";
tdBlocksArray.push(block_td_uid_47_589a53b6f09d8);
</script><div class="td_block_wrap td_block_related_posts td_uid_47_589a53b6f09d8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_47_589a53b6f09d8" ><h4 class="td-related-title"><a id="td_uid_48_589a53b6f14c8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_47_589a53b6f09d8" href="#">POLECANE ARTYKUŁY</a><a id="td_uid_49_589a53b6f1501" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_47_589a53b6f09d8" href="#">WIĘCEJ TEGO AUTORA</a></h4><div id=td_uid_47_589a53b6f09d8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/kto-falszuje-uchwaly-rady-powiatu/" rel="bookmark" title="Kto fałszuje uchwały rady powiatu?"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/kredyt-238x178.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2016/09/kredyt-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2016/09/kredyt-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2016/09/kredyt-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2016/09/kredyt-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Kto fałszuje uchwały rady powiatu?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/kto-falszuje-uchwaly-rady-powiatu/" rel="bookmark" title="Kto fałszuje uchwały rady powiatu?">Kto fałszuje uchwały rady powiatu?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/radni-chca-odwolac-staroste-kto-moze-zostac-nastepca-znamy-kandydata/" rel="bookmark" title="Radni chcą odwołać starostę. Kto może zostać następcą? Znamy kandydata&#8230;"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/04/ps-70354-1-238x178.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2015/04/ps-70354-1-238x178.jpg 238w, http://nowagazeta.pl/wp-content/uploads/2015/04/ps-70354-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2015/04/ps-70354-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2015/04/ps-70354-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Radni chcą odwołać starostę. Kto może zostać następcą? Znamy kandydata&#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/radni-chca-odwolac-staroste-kto-moze-zostac-nastepca-znamy-kandydata/" rel="bookmark" title="Radni chcą odwołać starostę. Kto może zostać następcą? Znamy kandydata&#8230;">Radni chcą odwołać starostę. Kto może zostać następcą? Znamy kandydata&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/ps-25243-slub-w-niezwyklym-miejscu-stary-folwark-w-machnicach/" rel="bookmark" title="Ślub w niezwykłym miejscu &#8211; Stary Folwark w Machnicach"><img width="238" height="159" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100088-3.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100088-3.jpg 800w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100088-3-700x466.jpg 700w, http://nowagazeta.pl/wp-content/uploads/2017/02/ps-100088-3-285x189.jpg 285w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ślub w niezwykłym miejscu &#8211; Stary Folwark w Machnicach"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/ps-25243-slub-w-niezwyklym-miejscu-stary-folwark-w-machnicach/" rel="bookmark" title="Ślub w niezwykłym miejscu &#8211; Stary Folwark w Machnicach">Ślub w niezwykłym miejscu &#8211; Stary Folwark w Machnicach</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_589a53b6f09d8" data-td_block_id="td_uid_47_589a53b6f09d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_589a53b6f09d8" data-td_block_id="td_uid_47_589a53b6f09d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/uwaga-akcja-wlosem-w-raka/#respond" style="display:none;">Anuluj</a></small></h3>			<form action="http://nowagazeta.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona www:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komentuj" /> <input type='hidden' name='comment_post_ID' value='100069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_bp_core_login_widget buddypress widget"><div class="block-title"><span>Logowanie</span></div>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="http://nowagazeta.pl/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Nazwa użytkownika</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Hasło</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Zapamiętaj mnie</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Zaloguj się" />

				
					<span class="bp-login-widget-register-link"><a href="http://nowagazeta.pl/rejestracja/" title="Register for a new account">Zarejestruj się</a></span>

				
				
			</form>

			
		</aside><aside class="widget widget_text"><div class="block-title"><span>NOWa 24</span></div>			<div class="textwidget"><a href="/nowa24/" style="float:right" ><img src="http://nowagazeta.pl/wp-content/uploads/2012/04/alert.gif" width="206" height="61"></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Kup wydanie elektroniczne</span></div>			<div class="textwidget"><a href="http://eprasa.pl/news/nowa-gazeta-trzebnicka"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/reklama-300x250.gif"></a>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Reklama</span></div>			<div class="textwidget"><p><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></p>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>KUP ELEKTRONICZNE WYDANIE</span></div>			<div class="textwidget"><a href="http://www.egazety.pl/ar-nowa/e-wydanie-nowa-gazeta-trzebnicka.html" style="float:left;margin-left:10px;height:100px" target="_blank"><img src="http://nowagazeta.pl/wp-content/uploads/2012/09/ewydanie.png"></a>
<div style="clear:both"></div>
<!--<div id="r" style="width:100%;margin-bottom:15px;padding-bottom:8px;">
<script type="text/javascript" src="http://www.egazety.pl/modul.html?t=nowa_gazeta_trzebnicka"></script>
<noscript><a href="http://www.egazety.pl/">www.eGazety.pl</a></noscript>
<div style="clear:both;"></div>
</div>--></div>
		</aside><aside class="widget widget_okladka-widget"><div class="block-title"><span>AKTUALNY NUMER GAZETY</span></div><center>

			<a href="http://nowagazeta.pl/?p=99853" title="Przegląd wydania nr 5"><img width="389" height="525" src="http://nowagazeta.pl/wp-content/uploads/2017/02/strona-1054-1-389x525.jpg" class="attachment-large size-large" alt="" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/strona-1054-1-389x525.jpg 389w, http://nowagazeta.pl/wp-content/uploads/2017/02/strona-1054-1-278x375.jpg 278w, http://nowagazeta.pl/wp-content/uploads/2017/02/strona-1054-1-311x420.jpg 311w, http://nowagazeta.pl/wp-content/uploads/2017/02/strona-1054-1.jpg 444w" sizes="(max-width: 389px) 100vw, 389px" /></a></center></aside><aside class="widget widget_text"><div class="block-title"><span>Facebook</span></div>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fgazeta.trzebnicka&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=true&amp;header=true&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:320px; background-color:#FFF;" allowTransparency="true"></iframe></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://nowagazeta.pl/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/logo-f.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontakt: <a href="mailto:redakcja@nowagazeta.pl">redakcja@nowagazeta.pl</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="widget widget_text">			<div class="textwidget"><b>NOWa gazeta trzebnicka</b><br>
55-100 Trzebnica,<br>
ul. Armii Krajowej 2B<br>
tel./fax: 71.387-21-31 lub 312-19-62</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_51_589a53b700742_rand td-pb-border-top"  data-td-block-uid="td_uid_51_589a53b700742" ><script>var block_td_uid_51_589a53b700742 = new tdBlock();
block_td_uid_51_589a53b700742.id = "td_uid_51_589a53b700742";
block_td_uid_51_589a53b700742.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Zobacz te\u017c","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_51_589a53b700742_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_51_589a53b700742_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_51_589a53b700742.td_column_number = "1";
block_td_uid_51_589a53b700742.block_type = "td_block_7";
block_td_uid_51_589a53b700742.post_count = "3";
block_td_uid_51_589a53b700742.found_posts = "12776";
block_td_uid_51_589a53b700742.header_color = "#";
block_td_uid_51_589a53b700742.ajax_pagination_infinite_stop = "";
block_td_uid_51_589a53b700742.max_num_pages = "4259";
tdBlocksArray.push(block_td_uid_51_589a53b700742);
</script><h4 class="block-title"><span>Zobacz też</span></h4><div id=td_uid_51_589a53b700742 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/kto-falszuje-uchwaly-rady-powiatu/" rel="bookmark" title="Kto fałszuje uchwały rady powiatu?"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/kredyt-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2016/09/kredyt-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2016/09/kredyt-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2016/09/kredyt-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2016/09/kredyt-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kto fałszuje uchwały rady powiatu?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/kto-falszuje-uchwaly-rady-powiatu/" rel="bookmark" title="Kto fałszuje uchwały rady powiatu?">Kto fałszuje uchwały rady powiatu?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T17:50:23+00:00" >7 lutego 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/kontrola-po-trzebnicku/" rel="bookmark" title="Kontrola po trzebnicku&#8230;"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/02/memy-łoposzko-komisja-rewizyjna-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2017/02/memy-łoposzko-komisja-rewizyjna-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2017/02/memy-łoposzko-komisja-rewizyjna-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2017/02/memy-łoposzko-komisja-rewizyjna-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2017/02/memy-łoposzko-komisja-rewizyjna-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kontrola po trzebnicku&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/kontrola-po-trzebnicku/" rel="bookmark" title="Kontrola po trzebnicku&#8230;">Kontrola po trzebnicku&#8230;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T17:22:49+00:00" >7 lutego 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/02/radni-chca-odwolac-staroste-kto-moze-zostac-nastepca-znamy-kandydata/" rel="bookmark" title="Radni chcą odwołać starostę. Kto może zostać następcą? Znamy kandydata&#8230;"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/04/ps-70354-1-100x75.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2015/04/ps-70354-1-100x75.jpg 100w, http://nowagazeta.pl/wp-content/uploads/2015/04/ps-70354-1-80x60.jpg 80w, http://nowagazeta.pl/wp-content/uploads/2015/04/ps-70354-1-180x135.jpg 180w, http://nowagazeta.pl/wp-content/uploads/2015/04/ps-70354-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Radni chcą odwołać starostę. Kto może zostać następcą? Znamy kandydata&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/02/radni-chca-odwolac-staroste-kto-moze-zostac-nastepca-znamy-kandydata/" rel="bookmark" title="Radni chcą odwołać starostę. Kto może zostać następcą? Znamy kandydata&#8230;">Radni chcą odwołać starostę. Kto może zostać następcą? Znamy kandydata&#8230;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T17:02:56+00:00" >7 lutego 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_archive"><div class="block-title"><span>Przegląd archiwum</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Przegląd archiwum</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wybierz miesiąc</option>
				<option value='http://nowagazeta.pl/2017/02/'> Luty 2017 </option>
	<option value='http://nowagazeta.pl/2017/01/'> Styczeń 2017 </option>
	<option value='http://nowagazeta.pl/2016/12/'> Grudzień 2016 </option>
	<option value='http://nowagazeta.pl/2016/11/'> Listopad 2016 </option>
	<option value='http://nowagazeta.pl/2016/10/'> Październik 2016 </option>
	<option value='http://nowagazeta.pl/2016/09/'> Wrzesień 2016 </option>
	<option value='http://nowagazeta.pl/2016/08/'> Sierpień 2016 </option>
	<option value='http://nowagazeta.pl/2016/07/'> Lipiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/06/'> Czerwiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/05/'> Maj 2016 </option>
	<option value='http://nowagazeta.pl/2016/04/'> Kwiecień 2016 </option>
	<option value='http://nowagazeta.pl/2016/03/'> Marzec 2016 </option>
	<option value='http://nowagazeta.pl/2016/02/'> Luty 2016 </option>
	<option value='http://nowagazeta.pl/2016/01/'> Styczeń 2016 </option>
	<option value='http://nowagazeta.pl/2015/12/'> Grudzień 2015 </option>
	<option value='http://nowagazeta.pl/2015/11/'> Listopad 2015 </option>
	<option value='http://nowagazeta.pl/2015/10/'> Październik 2015 </option>
	<option value='http://nowagazeta.pl/2015/09/'> Wrzesień 2015 </option>
	<option value='http://nowagazeta.pl/2015/08/'> Sierpień 2015 </option>
	<option value='http://nowagazeta.pl/2015/07/'> Lipiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/06/'> Czerwiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/05/'> Maj 2015 </option>
	<option value='http://nowagazeta.pl/2015/04/'> Kwiecień 2015 </option>
	<option value='http://nowagazeta.pl/2015/03/'> Marzec 2015 </option>
	<option value='http://nowagazeta.pl/2015/02/'> Luty 2015 </option>
	<option value='http://nowagazeta.pl/2015/01/'> Styczeń 2015 </option>
	<option value='http://nowagazeta.pl/2014/12/'> Grudzień 2014 </option>
	<option value='http://nowagazeta.pl/2014/11/'> Listopad 2014 </option>
	<option value='http://nowagazeta.pl/2014/10/'> Październik 2014 </option>
	<option value='http://nowagazeta.pl/2014/09/'> Wrzesień 2014 </option>
	<option value='http://nowagazeta.pl/2014/08/'> Sierpień 2014 </option>
	<option value='http://nowagazeta.pl/2014/07/'> Lipiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/06/'> Czerwiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/05/'> Maj 2014 </option>
	<option value='http://nowagazeta.pl/2014/04/'> Kwiecień 2014 </option>
	<option value='http://nowagazeta.pl/2014/03/'> Marzec 2014 </option>
	<option value='http://nowagazeta.pl/2014/02/'> Luty 2014 </option>
	<option value='http://nowagazeta.pl/2014/01/'> Styczeń 2014 </option>
	<option value='http://nowagazeta.pl/2013/12/'> Grudzień 2013 </option>
	<option value='http://nowagazeta.pl/2013/11/'> Listopad 2013 </option>
	<option value='http://nowagazeta.pl/2013/10/'> Październik 2013 </option>
	<option value='http://nowagazeta.pl/2013/09/'> Wrzesień 2013 </option>
	<option value='http://nowagazeta.pl/2013/08/'> Sierpień 2013 </option>
	<option value='http://nowagazeta.pl/2013/07/'> Lipiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/06/'> Czerwiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/05/'> Maj 2013 </option>
	<option value='http://nowagazeta.pl/2013/04/'> Kwiecień 2013 </option>
	<option value='http://nowagazeta.pl/2013/03/'> Marzec 2013 </option>
	<option value='http://nowagazeta.pl/2013/02/'> Luty 2013 </option>
	<option value='http://nowagazeta.pl/2013/01/'> Styczeń 2013 </option>
	<option value='http://nowagazeta.pl/2012/12/'> Grudzień 2012 </option>
	<option value='http://nowagazeta.pl/2012/11/'> Listopad 2012 </option>
	<option value='http://nowagazeta.pl/2012/10/'> Październik 2012 </option>
	<option value='http://nowagazeta.pl/2012/09/'> Wrzesień 2012 </option>
	<option value='http://nowagazeta.pl/2012/08/'> Sierpień 2012 </option>
	<option value='http://nowagazeta.pl/2012/07/'> Lipiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/06/'> Czerwiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/05/'> Maj 2012 </option>
	<option value='http://nowagazeta.pl/2012/04/'> Kwiecień 2012 </option>
	<option value='http://nowagazeta.pl/2012/03/'> Marzec 2012 </option>
	<option value='http://nowagazeta.pl/2012/02/'> Luty 2012 </option>
	<option value='http://nowagazeta.pl/2012/01/'> Styczeń 2012 </option>
	<option value='http://nowagazeta.pl/2011/12/'> Grudzień 2011 </option>
	<option value='http://nowagazeta.pl/2011/11/'> Listopad 2011 </option>
	<option value='http://nowagazeta.pl/2011/10/'> Październik 2011 </option>
	<option value='http://nowagazeta.pl/2011/09/'> Wrzesień 2011 </option>
	<option value='http://nowagazeta.pl/2011/08/'> Sierpień 2011 </option>
	<option value='http://nowagazeta.pl/2011/07/'> Lipiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/06/'> Czerwiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/05/'> Maj 2011 </option>
	<option value='http://nowagazeta.pl/2011/04/'> Kwiecień 2011 </option>
	<option value='http://nowagazeta.pl/2011/03/'> Marzec 2011 </option>
	<option value='http://nowagazeta.pl/2011/02/'> Luty 2011 </option>
	<option value='http://nowagazeta.pl/2011/01/'> Styczeń 2011 </option>

		</select>
		</aside>		</div>
	</div>
</div><a href="http://www.motocykle125.pl/lista-prawo-jazdy-b" title="Motocykle 125 którymi pojedziesz posiadając prawo jazdy kat B." id="moto">Motocykle o pojemności 125</a><script>jQuery(document).ready(function( $ ) { $('#moto').css("display", "none"); })</script>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; NOWa gazeta trzebnicka                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu-top-container"><ul id="menu-menu-top-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32126173-1', 'auto');
              __gaTracker('create', 'UA-61751802-1', 'auto', {'name': 'siecgazetlokalnych'});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
   __gaTracker('siecgazetlokalnych.send', 'pageview');

</script>



<div id="cookie-law-info-bar"><span>Ważne: Strona wykorzystuje pliki cookies. Więcej informacji znajdziesz w <a href="http://nowagazeta.pl/polityka-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Polityka cookies</a> <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >Akceptuję</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#0a0a0a","border":"#dd3333","border_on":true,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#dd3333","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dddddd","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f4f4f4","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- Spam blokuje Sblam! http://sblam.com/ -->
<script src="http://nowagazeta.pl/wp-content/plugins/sblam/sblam.js.php" type="text/javascript"></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">WIĘCEJ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2012/09/ps-7615-wawele-lepsze-od-vox-u/" rel="bookmark" title="Wawele lepsze od VOX-u"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2012/09/ps-24727-1.jpg" alt="" title="Wawele lepsze od VOX-u"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2012/09/ps-7615-wawele-lepsze-od-vox-u/" rel="bookmark" title="Wawele lepsze od VOX-u">Wawele lepsze od VOX-u</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-09-06T16:00:25+00:00" >6 września 2012</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2012/07/ps-7142-bilety-na-polish-masters/" rel="bookmark" title="Bilety na Polish Masters"><img width="100" height="67" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2012/07/piłka.jpg" srcset="http://nowagazeta.pl/wp-content/uploads/2012/07/piłka.jpg 500w, http://nowagazeta.pl/wp-content/uploads/2012/07/piłka-190x126.jpg 190w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bilety na Polish Masters"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2012/07/ps-7142-bilety-na-polish-masters/" rel="bookmark" title="Bilety na Polish Masters">Bilety na Polish Masters</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-07-18T10:48:56+00:00" >18 lipca 2012</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2012/09/ps-7559-dozynkowe-osobliwosci/" rel="bookmark" title="Dożynkowe osobliwości"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2012/09/ps-25134-1.jpg" alt="" title="Dożynkowe osobliwości"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2012/09/ps-7559-dozynkowe-osobliwosci/" rel="bookmark" title="Dożynkowe osobliwości">Dożynkowe osobliwości</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-09-11T08:35:26+00:00" >11 września 2012</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 589a53b70e30b
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/comment-reply.min.js?ver=0a7ac9ebd8610503d17ca8b1e46283cb'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/wp-embed.min.js?ver=0a7ac9ebd8610503d17ca8b1e46283cb'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[100069]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nowagazeta.pl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>