<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Kto będzie woził dzieci do obornickich szkół? | NOWa Gazeta Trzebnicka</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nowagazeta.pl/xmlrpc.php" />
    <meta property="og:image" content="http://nowagazeta.pl/wp-content/uploads/2012/11/ps-27050-1.jpg" /><meta name="author" content="Joanna Lewandowska">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z wpisami" href="http://nowagazeta.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z komentarzami" href="http://nowagazeta.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kto będzie woził dzieci do obornickich szkół? Kanał z komentarzami" href="http://nowagazeta.pl/2017/01/ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nowagazeta.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=3f172b2b1ed827047dbc66fab940cbbe"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ps-style-css'  href='http://nowagazeta.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=3f172b2b1ed827047dbc66fab940cbbe' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=3f172b2b1ed827047dbc66fab940cbbe' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css?ver=2.3.7' type='text/css' media='all' />
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Jeste\u015b pewny?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Zaakceptowano","close":"Zamknij","comments":"Komentarze","leave_group_confirm":"Czy jeste\u015b pewien, \u017ce chcesz opu\u015bci\u0107 t\u0119 grup\u0119?","mark_as_fav":"Ulubiony","my_favs":"Moje ulubione","rejected":"Odrzucone","remove_fav":"\ufeffUsu\u0144 ulubione","show_all":"Poka\u017c wszystkie","show_all_comments":"Poka\u017c wszystkie komentarze w tym w\u0105tku","show_x_comments":"Poka\u017c wszystkie %d komentarze","unsaved_changes":"W Twoim profilu s\u0105 niezapisane zmiany. Je\u015bli opu\u015bcisz t\u0119 stron\u0119 zostan\u0105 utracone.","view":"Podgl\u0105d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://nowagazeta.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nowagazeta.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nowagazeta.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wściekła, wystrzałowa teściowa' href='http://nowagazeta.pl/2017/01/ps-24933-wsciekla-wystrzalowa-tesciowa/' />

<link rel="canonical" href="http://nowagazeta.pl/2017/01/ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol/" />
<link rel='shortlink' href='http://nowagazeta.pl/?p=98651' />
<link rel="alternate" type="application/json+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F01%2Fps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F01%2Fps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.17 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'http://nowagazeta.pl/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//nowagazeta.pl/?wordfence_logHuman=1&hid=B0978288B56BD3D94B368C5B97E008DB');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/nowagazeta.pl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Prosz\u0119\u00a0czeka\u0107...";
var td_email_user_pass_incorrect="Login lub has\u0142o zawieraj\u0105 b\u0142\u0105d!";
var td_email_user_incorrect="Email lub nazwa u\u017cytkownika s\u0105 b\u0142\u0119dne!";
var td_email_incorrect="Email zawiera b\u0142\u0105d!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-98651 single-format-standard ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol single_template_3 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ZAMKNIJ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-main-container"><ul id="menu-menu-main" class=""><li id="menu-item-14506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-14506"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/kultura-i-rozrywka-trzebnica/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/oswiata-trzebnica/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/samorzad-trzebnica/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/sport-i-rekreacja-trzebnica/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14497"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/kultura-i-rozrywka-oborniki-sl/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/patrol-oborniki-sl/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14503"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/kultura-i-rozrywka-zmigrod/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/oswiata-zmigrod/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/patrol-zmigrod/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/samorzad-zmigrod/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/sport-i-rekreacja-zmigrod/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14505"><a href="http://nowagazeta.pl/category/prusice/">Prusice</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/kultura-i-rozrywka-prusice/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/oswiata-prusice/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/patrol-prusice/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/rozne-prusice/">różne</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/samorzad-prusice/">Samorząd</a></li>
</ul>
</li>
<li id="menu-item-14507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14507"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/kultura-i-rozrywka-wisznia-m/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/oswiata-wisznia-m/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/patrol-wisznia-m/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/samorzad-wisznia-m/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/sport-i-rekreacja-wisznia-m/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14508"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/kultura-i-rozrywka-zawonia/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/oswiata-zawonia/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/patrol-zawonia/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/samorzad-zawonia/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/sport-i-rekreacja-zawonia/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-87690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87690"><a href="#">Ogłoszenia</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li id="menu-item-87703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li id="menu-item-67169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-92988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li id="menu-item-19193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li id="menu-item-19200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li id="menu-item-20493" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li id="menu-item-67304" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li id="menu-item-14644" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://nowagazeta.pl/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><div class="g g-24"><div class="g-single a-63"><a href="http://nowagazeta.pl/ogloszenia-drobne/"><img src="http://nowagazeta.pl/wp-content/uploads/2016/06/baner_www_ogloszenia.jpg" /></a></div></div></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://nowagazeta.pl/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/></a>
        </div>
    <div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-14506"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5871de11376fc = new tdBlock();
block_td_uid_1_5871de11376fc.id = "td_uid_1_5871de11376fc";
block_td_uid_1_5871de11376fc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"148","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_137446412 td_uid_1_5871de11376fc_rand"}';
block_td_uid_1_5871de11376fc.td_column_number = "3";
block_td_uid_1_5871de11376fc.block_type = "td_block_mega_menu";
block_td_uid_1_5871de11376fc.post_count = "5";
block_td_uid_1_5871de11376fc.found_posts = "3259";
block_td_uid_1_5871de11376fc.header_color = "";
block_td_uid_1_5871de11376fc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5871de11376fc.max_num_pages = "652";
tdBlocksArray.push(block_td_uid_1_5871de11376fc);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_137446412 td_uid_1_5871de11376fc_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5871de11376fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24381-trzebniczanie-z-rana-w-oku-do-wroclawia/" rel="bookmark" title="Trzebniczanie z raną w oku do Wrocławia"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98742-1.jpg" alt="" title="Trzebniczanie z raną w oku do Wrocławia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24381-trzebniczanie-z-rana-w-oku-do-wroclawia/" rel="bookmark" title="Trzebniczanie z raną w oku do Wrocławia">Trzebniczanie z raną w oku do Wrocławia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24750-cztery-drzewa-poszly-pod-topor/" rel="bookmark" title="Cztery drzewa poszły pod topór"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98654-1.jpg" alt="" title="Cztery drzewa poszły pod topór"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24750-cztery-drzewa-poszly-pod-topor/" rel="bookmark" title="Cztery drzewa poszły pod topór">Cztery drzewa poszły pod topór</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/orszak-przejdzie-ulicami-miasta/" rel="bookmark" title="Orszak przejdzie ulicami miasta"><img width="180" height="108" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/01/ps-84402-4.jpg" alt="" title="Orszak przejdzie ulicami miasta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/orszak-przejdzie-ulicami-miasta/" rel="bookmark" title="Orszak przejdzie ulicami miasta">Orszak przejdzie ulicami miasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24945-policjanci-rozbili-radiowoz/" rel="bookmark" title="Policjanci rozbili radiowóz"><img width="180" height="100" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98638-1.jpg" alt="" title="Policjanci rozbili radiowóz"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24945-policjanci-rozbili-radiowoz/" rel="bookmark" title="Policjanci rozbili radiowóz">Policjanci rozbili radiowóz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24959-brak-oswietlenia-i-organizacji-ruchu-przy-ul-poboznego/" rel="bookmark" title="Brak oświetlenia i organizacji ruchu przy ul. Pobożnego"><img width="180" height="101" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98613-1.jpg" alt="" title="Brak oświetlenia i organizacji ruchu przy ul. Pobożnego"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24959-brak-oswietlenia-i-organizacji-ruchu-przy-ul-poboznego/" rel="bookmark" title="Brak oświetlenia i organizacji ruchu przy ul. Pobożnego">Brak oświetlenia i organizacji ruchu przy ul. Pobożnego</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5871de11376fc" id="td_uid_2_5871de1138ac1" data-td_block_id="td_uid_1_5871de11376fc" data-td_filter_value="" href="http://nowagazeta.pl/category/trzebnica/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_1_5871de11376fc"  id="td_uid_3_5871de1138b6c" data-td_block_id="td_uid_1_5871de11376fc" data-td_filter_value="233" href="http://nowagazeta.pl/category/trzebnica/kultura-i-rozrywka-trzebnica/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_1_5871de11376fc"  id="td_uid_4_5871de1138c37" data-td_block_id="td_uid_1_5871de11376fc" data-td_filter_value="260" href="http://nowagazeta.pl/category/trzebnica/oswiata-trzebnica/">Oświata</a><a class="mega-menu-sub-cat-td_uid_1_5871de11376fc"  id="td_uid_5_5871de1138cfc" data-td_block_id="td_uid_1_5871de11376fc" data-td_filter_value="232" href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a><a class="mega-menu-sub-cat-td_uid_1_5871de11376fc"  id="td_uid_6_5871de1138dbc" data-td_block_id="td_uid_1_5871de11376fc" data-td_filter_value="231" href="http://nowagazeta.pl/category/trzebnica/samorzad-trzebnica/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_1_5871de11376fc"  id="td_uid_7_5871de1138e7a" data-td_block_id="td_uid_1_5871de11376fc" data-td_filter_value="234" href="http://nowagazeta.pl/category/trzebnica/sport-i-rekreacja-trzebnica/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5871de11376fc" data-td_block_id="td_uid_1_5871de11376fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5871de11376fc" data-td_block_id="td_uid_1_5871de11376fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-14497"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5871de113a3c9 = new tdBlock();
block_td_uid_8_5871de113a3c9.id = "td_uid_8_5871de113a3c9";
block_td_uid_8_5871de113a3c9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"149","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2835923170 td_uid_8_5871de113a3c9_rand"}';
block_td_uid_8_5871de113a3c9.td_column_number = "3";
block_td_uid_8_5871de113a3c9.block_type = "td_block_mega_menu";
block_td_uid_8_5871de113a3c9.post_count = "5";
block_td_uid_8_5871de113a3c9.found_posts = "1983";
block_td_uid_8_5871de113a3c9.header_color = "";
block_td_uid_8_5871de113a3c9.ajax_pagination_infinite_stop = "";
block_td_uid_8_5871de113a3c9.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_8_5871de113a3c9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2835923170 td_uid_8_5871de113a3c9_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5871de113a3c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol/" rel="bookmark" title="Kto będzie woził dzieci do obornickich szkół?"><img width="180" height="119" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2012/11/ps-27050-1.jpg" alt="" title="Kto będzie woził dzieci do obornickich szkół?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol/" rel="bookmark" title="Kto będzie woził dzieci do obornickich szkół?">Kto będzie woził dzieci do obornickich szkół?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/tu-warto-byc/" rel="bookmark" title="Tu warto być"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/koncert-noworoczny2017-180x135.jpg" alt="" title="Tu warto być"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/tu-warto-byc/" rel="bookmark" title="Tu warto być">Tu warto być</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24890-wymien-piec-nie-zatruwaj-srodowiska/" rel="bookmark" title="&#8222;Wymień piec, nie zatruwaj środowiska&#8221;"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-98361-1.jpg" alt="" title="&#8222;Wymień piec, nie zatruwaj środowiska&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24890-wymien-piec-nie-zatruwaj-srodowiska/" rel="bookmark" title="&#8222;Wymień piec, nie zatruwaj środowiska&#8221;">&#8222;Wymień piec, nie zatruwaj środowiska&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/rodzice-boja-sie-zmian-dzis-zebranie/" rel="bookmark" title="Rodzice boją się zmian. Dziś zebranie."><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/01/ps-50596-1-e1483106210211-180x135.jpg" alt="" title="Rodzice boją się zmian. Dziś zebranie."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/rodzice-boja-sie-zmian-dzis-zebranie/" rel="bookmark" title="Rodzice boją się zmian. Dziś zebranie.">Rodzice boją się zmian. Dziś zebranie.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ps-24896-gotowe-jest-1-5-km-nowej-s5/" rel="bookmark" title="Znów inaczej wjeżdżamy do Trzebnicy"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ruch-180x135.jpg" alt="" title="Znów inaczej wjeżdżamy do Trzebnicy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ps-24896-gotowe-jest-1-5-km-nowej-s5/" rel="bookmark" title="Znów inaczej wjeżdżamy do Trzebnicy">Znów inaczej wjeżdżamy do Trzebnicy</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5871de113a3c9" id="td_uid_9_5871de113b663" data-td_block_id="td_uid_8_5871de113a3c9" data-td_filter_value="" href="http://nowagazeta.pl/category/oborniki-sl/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_8_5871de113a3c9"  id="td_uid_10_5871de113b710" data-td_block_id="td_uid_8_5871de113a3c9" data-td_filter_value="245" href="http://nowagazeta.pl/category/oborniki-sl/kultura-i-rozrywka-oborniki-sl/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_8_5871de113a3c9"  id="td_uid_11_5871de113b7dd" data-td_block_id="td_uid_8_5871de113a3c9" data-td_filter_value="258" href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a><a class="mega-menu-sub-cat-td_uid_8_5871de113a3c9"  id="td_uid_12_5871de113b8a1" data-td_block_id="td_uid_8_5871de113a3c9" data-td_filter_value="244" href="http://nowagazeta.pl/category/oborniki-sl/patrol-oborniki-sl/">Patrol</a><a class="mega-menu-sub-cat-td_uid_8_5871de113a3c9"  id="td_uid_13_5871de113b963" data-td_block_id="td_uid_8_5871de113a3c9" data-td_filter_value="235" href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_8_5871de113a3c9"  id="td_uid_14_5871de113ba21" data-td_block_id="td_uid_8_5871de113a3c9" data-td_filter_value="254" href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5871de113a3c9" data-td_block_id="td_uid_8_5871de113a3c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5871de113a3c9" data-td_block_id="td_uid_8_5871de113a3c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14503"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5871de113ce4a = new tdBlock();
block_td_uid_15_5871de113ce4a.id = "td_uid_15_5871de113ce4a";
block_td_uid_15_5871de113ce4a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"150","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1186563648 td_uid_15_5871de113ce4a_rand"}';
block_td_uid_15_5871de113ce4a.td_column_number = "3";
block_td_uid_15_5871de113ce4a.block_type = "td_block_mega_menu";
block_td_uid_15_5871de113ce4a.post_count = "5";
block_td_uid_15_5871de113ce4a.found_posts = "1015";
block_td_uid_15_5871de113ce4a.header_color = "";
block_td_uid_15_5871de113ce4a.ajax_pagination_infinite_stop = "";
block_td_uid_15_5871de113ce4a.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_15_5871de113ce4a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1186563648 td_uid_15_5871de113ce4a_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_5871de113ce4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24889-wiadomo-co-zaatakowalo-dzieci-z-podstawowki/" rel="bookmark" title="Wiadomo, co zaatakowało dzieci z podstawówki"><img width="180" height="88" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-98354-1.jpg" alt="" title="Wiadomo, co zaatakowało dzieci z podstawówki"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24889-wiadomo-co-zaatakowalo-dzieci-z-podstawowki/" rel="bookmark" title="Wiadomo, co zaatakowało dzieci z podstawówki">Wiadomo, co zaatakowało dzieci z podstawówki</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ps-24845-jak-podziela-62-mln-zl/" rel="bookmark" title="Jak podzielą 62 mln zł?"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-98366-1.jpg" alt="" title="Jak podzielą 62 mln zł?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ps-24845-jak-podziela-62-mln-zl/" rel="bookmark" title="Jak podzielą 62 mln zł?">Jak podzielą 62 mln zł?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ps-24803-ponad-2-7-mln-zl-dofinansowania-na-teren-nad-rzeka/" rel="bookmark" title="Ponad 2,7 mln zł dofinansowania na teren nad rzeką"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-98101-1-180x135.jpg" alt="" title="Ponad 2,7 mln zł dofinansowania na teren nad rzeką"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ps-24803-ponad-2-7-mln-zl-dofinansowania-na-teren-nad-rzeka/" rel="bookmark" title="Ponad 2,7 mln zł dofinansowania na teren nad rzeką">Ponad 2,7 mln zł dofinansowania na teren nad rzeką</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ps-24823-kto-moze-zostac-zmigrodzkim-smokiem-sukcesu/" rel="bookmark" title="Kto może zostać Żmigrodzkim Smokiem Sukcesu?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-98098-1-e1482403922525-180x135.jpg" alt="" title="Kto może zostać Żmigrodzkim Smokiem Sukcesu?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ps-24823-kto-moze-zostac-zmigrodzkim-smokiem-sukcesu/" rel="bookmark" title="Kto może zostać Żmigrodzkim Smokiem Sukcesu?">Kto może zostać Żmigrodzkim Smokiem Sukcesu?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ps-24585-prad-tanszy-i-ekologiczny/" rel="bookmark" title="Prąd tańszy i ekologiczny"><img width="180" height="109" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-97720-1.jpg" alt="" title="Prąd tańszy i ekologiczny"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ps-24585-prad-tanszy-i-ekologiczny/" rel="bookmark" title="Prąd tańszy i ekologiczny">Prąd tańszy i ekologiczny</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5871de113ce4a" id="td_uid_16_5871de113e1c4" data-td_block_id="td_uid_15_5871de113ce4a" data-td_filter_value="" href="http://nowagazeta.pl/category/zmigrod/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_15_5871de113ce4a"  id="td_uid_17_5871de113e275" data-td_block_id="td_uid_15_5871de113ce4a" data-td_filter_value="249" href="http://nowagazeta.pl/category/zmigrod/kultura-i-rozrywka-zmigrod/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_15_5871de113ce4a"  id="td_uid_18_5871de113e348" data-td_block_id="td_uid_15_5871de113ce4a" data-td_filter_value="262" href="http://nowagazeta.pl/category/zmigrod/oswiata-zmigrod/">Oświata</a><a class="mega-menu-sub-cat-td_uid_15_5871de113ce4a"  id="td_uid_19_5871de113e411" data-td_block_id="td_uid_15_5871de113ce4a" data-td_filter_value="240" href="http://nowagazeta.pl/category/zmigrod/patrol-zmigrod/">Patrol</a><a class="mega-menu-sub-cat-td_uid_15_5871de113ce4a"  id="td_uid_20_5871de113e4d6" data-td_block_id="td_uid_15_5871de113ce4a" data-td_filter_value="239" href="http://nowagazeta.pl/category/zmigrod/samorzad-zmigrod/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_15_5871de113ce4a"  id="td_uid_21_5871de113e598" data-td_block_id="td_uid_15_5871de113ce4a" data-td_filter_value="250" href="http://nowagazeta.pl/category/zmigrod/sport-i-rekreacja-zmigrod/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5871de113ce4a" data-td_block_id="td_uid_15_5871de113ce4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5871de113ce4a" data-td_block_id="td_uid_15_5871de113ce4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14505"><a href="http://nowagazeta.pl/category/prusice/">Prusice</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5871de113fb90 = new tdBlock();
block_td_uid_22_5871de113fb90.id = "td_uid_22_5871de113fb90";
block_td_uid_22_5871de113fb90.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"151","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3883926190 td_uid_22_5871de113fb90_rand"}';
block_td_uid_22_5871de113fb90.td_column_number = "3";
block_td_uid_22_5871de113fb90.block_type = "td_block_mega_menu";
block_td_uid_22_5871de113fb90.post_count = "5";
block_td_uid_22_5871de113fb90.found_posts = "751";
block_td_uid_22_5871de113fb90.header_color = "";
block_td_uid_22_5871de113fb90.ajax_pagination_infinite_stop = "";
block_td_uid_22_5871de113fb90.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_22_5871de113fb90);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3883926190 td_uid_22_5871de113fb90_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_22_5871de113fb90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ps-24849-sesja-w-prusicach/" rel="bookmark" title="Krótka sesja w Prusicach"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-98415-1.jpg" alt="" title="Krótka sesja w Prusicach"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ps-24849-sesja-w-prusicach/" rel="bookmark" title="Krótka sesja w Prusicach">Krótka sesja w Prusicach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ps-24747-karol-nowak-najlepszym-strzelcem-w-prusicach/" rel="bookmark" title="Karol Nowak najlepszym strzelcem w Prusicach"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-97843-1-180x135.jpg" alt="" title="Karol Nowak najlepszym strzelcem w Prusicach"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ps-24747-karol-nowak-najlepszym-strzelcem-w-prusicach/" rel="bookmark" title="Karol Nowak najlepszym strzelcem w Prusicach">Karol Nowak najlepszym strzelcem w Prusicach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/juz-dzisiaj-sesja-w-prusicach/" rel="bookmark" title="Już dzisiaj sesja w Prusicach"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/P1190619-180x135.jpg" alt="" title="Już dzisiaj sesja w Prusicach"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/juz-dzisiaj-sesja-w-prusicach/" rel="bookmark" title="Już dzisiaj sesja w Prusicach">Już dzisiaj sesja w Prusicach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ruszyl-projekt-usuwania-azbestu-z-posesji-w-prusicach/" rel="bookmark" title="Ruszył projekt usuwania azbestu z posesji w Prusicach"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/prusice-azbest-180x135.jpg" alt="" title="Ruszył projekt usuwania azbestu z posesji w Prusicach"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ruszyl-projekt-usuwania-azbestu-z-posesji-w-prusicach/" rel="bookmark" title="Ruszył projekt usuwania azbestu z posesji w Prusicach">Ruszył projekt usuwania azbestu z posesji w Prusicach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ps-24676-droga-zamknieta-chaos-informacyjny/" rel="bookmark" title="Droga zamknięta. Chaos informacyjny"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-97826-2-180x135.jpg" alt="" title="Droga zamknięta. Chaos informacyjny"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ps-24676-droga-zamknieta-chaos-informacyjny/" rel="bookmark" title="Droga zamknięta. Chaos informacyjny">Droga zamknięta. Chaos informacyjny</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5871de113fb90" id="td_uid_23_5871de1140e99" data-td_block_id="td_uid_22_5871de113fb90" data-td_filter_value="" href="http://nowagazeta.pl/category/prusice/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_22_5871de113fb90"  id="td_uid_24_5871de1140f49" data-td_block_id="td_uid_22_5871de113fb90" data-td_filter_value="246" href="http://nowagazeta.pl/category/prusice/kultura-i-rozrywka-prusice/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_22_5871de113fb90"  id="td_uid_25_5871de114101a" data-td_block_id="td_uid_22_5871de113fb90" data-td_filter_value="259" href="http://nowagazeta.pl/category/prusice/oswiata-prusice/">Oświata</a><a class="mega-menu-sub-cat-td_uid_22_5871de113fb90"  id="td_uid_26_5871de11410e1" data-td_block_id="td_uid_22_5871de113fb90" data-td_filter_value="243" href="http://nowagazeta.pl/category/prusice/patrol-prusice/">Patrol</a><a class="mega-menu-sub-cat-td_uid_22_5871de113fb90"  id="td_uid_27_5871de11411be" data-td_block_id="td_uid_22_5871de113fb90" data-td_filter_value="331" href="http://nowagazeta.pl/category/prusice/rozne-prusice/">różne</a><a class="mega-menu-sub-cat-td_uid_22_5871de113fb90"  id="td_uid_28_5871de11412bb" data-td_block_id="td_uid_22_5871de113fb90" data-td_filter_value="236" href="http://nowagazeta.pl/category/prusice/samorzad-prusice/">Samorząd</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5871de113fb90" data-td_block_id="td_uid_22_5871de113fb90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5871de113fb90" data-td_block_id="td_uid_22_5871de113fb90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14507"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5871de1143716 = new tdBlock();
block_td_uid_29_5871de1143716.id = "td_uid_29_5871de1143716";
block_td_uid_29_5871de1143716.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"152","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3753609693 td_uid_29_5871de1143716_rand"}';
block_td_uid_29_5871de1143716.td_column_number = "3";
block_td_uid_29_5871de1143716.block_type = "td_block_mega_menu";
block_td_uid_29_5871de1143716.post_count = "5";
block_td_uid_29_5871de1143716.found_posts = "606";
block_td_uid_29_5871de1143716.header_color = "";
block_td_uid_29_5871de1143716.ajax_pagination_infinite_stop = "";
block_td_uid_29_5871de1143716.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_29_5871de1143716);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3753609693 td_uid_29_5871de1143716_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_29_5871de1143716 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24980-spowodowal-czolowke-przez-zmeczenie/" rel="bookmark" title="Spowodował czołówkę przez zmęczenie"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/02/ps-66482-1-180x135.jpg" alt="" title="Spowodował czołówkę przez zmęczenie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24980-spowodowal-czolowke-przez-zmeczenie/" rel="bookmark" title="Spowodował czołówkę przez zmęczenie">Spowodował czołówkę przez zmęczenie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ps-24745-14-medali-na-zakonczenie-roku/" rel="bookmark" title="14 medali na zakończenie roku"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-98105-1-180x135.jpg" alt="" title="14 medali na zakończenie roku"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ps-24745-14-medali-na-zakonczenie-roku/" rel="bookmark" title="14 medali na zakończenie roku">14 medali na zakończenie roku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/swiateczny-jarmark-zawita-do-wiszni-malej/" rel="bookmark" title="Świąteczny Jarmark zawita do Wiszni Małej"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/Jarmark-i-Mikolajki_2016-v5-2-180x135.jpg" alt="" title="Świąteczny Jarmark zawita do Wiszni Małej"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/swiateczny-jarmark-zawita-do-wiszni-malej/" rel="bookmark" title="Świąteczny Jarmark zawita do Wiszni Małej">Świąteczny Jarmark zawita do Wiszni Małej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ps-24515-pijany-prowadzil-ciezarowke-z-fajerwerkami/" rel="bookmark" title="Pijany prowadził ciężarówkę z fajerwerkami"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/06/ps-90016-1.jpg" alt="" title="Pijany prowadził ciężarówkę z fajerwerkami"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ps-24515-pijany-prowadzil-ciezarowke-z-fajerwerkami/" rel="bookmark" title="Pijany prowadził ciężarówkę z fajerwerkami">Pijany prowadził ciężarówkę z fajerwerkami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/11/ps-24442-wlazl-kotek-na-wysokie-drzewo/" rel="bookmark" title="Wlazł kotek na wysokie drzewo"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/Kot-180x135.jpg" alt="" title="Wlazł kotek na wysokie drzewo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/11/ps-24442-wlazl-kotek-na-wysokie-drzewo/" rel="bookmark" title="Wlazł kotek na wysokie drzewo">Wlazł kotek na wysokie drzewo</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5871de1143716" id="td_uid_30_5871de114507b" data-td_block_id="td_uid_29_5871de1143716" data-td_filter_value="" href="http://nowagazeta.pl/category/wisznia-m/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_29_5871de1143716"  id="td_uid_31_5871de1145130" data-td_block_id="td_uid_29_5871de1143716" data-td_filter_value="247" href="http://nowagazeta.pl/category/wisznia-m/kultura-i-rozrywka-wisznia-m/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_29_5871de1143716"  id="td_uid_32_5871de1145201" data-td_block_id="td_uid_29_5871de1143716" data-td_filter_value="261" href="http://nowagazeta.pl/category/wisznia-m/oswiata-wisznia-m/">Oświata</a><a class="mega-menu-sub-cat-td_uid_29_5871de1143716"  id="td_uid_33_5871de11452ca" data-td_block_id="td_uid_29_5871de1143716" data-td_filter_value="242" href="http://nowagazeta.pl/category/wisznia-m/patrol-wisznia-m/">Patrol</a><a class="mega-menu-sub-cat-td_uid_29_5871de1143716"  id="td_uid_34_5871de114538e" data-td_block_id="td_uid_29_5871de1143716" data-td_filter_value="237" href="http://nowagazeta.pl/category/wisznia-m/samorzad-wisznia-m/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_29_5871de1143716"  id="td_uid_35_5871de1145452" data-td_block_id="td_uid_29_5871de1143716" data-td_filter_value="252" href="http://nowagazeta.pl/category/wisznia-m/sport-i-rekreacja-wisznia-m/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5871de1143716" data-td_block_id="td_uid_29_5871de1143716"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5871de1143716" data-td_block_id="td_uid_29_5871de1143716"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14508"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5871de1146c6a = new tdBlock();
block_td_uid_36_5871de1146c6a.id = "td_uid_36_5871de1146c6a";
block_td_uid_36_5871de1146c6a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"153","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2122452275 td_uid_36_5871de1146c6a_rand"}';
block_td_uid_36_5871de1146c6a.td_column_number = "3";
block_td_uid_36_5871de1146c6a.block_type = "td_block_mega_menu";
block_td_uid_36_5871de1146c6a.post_count = "5";
block_td_uid_36_5871de1146c6a.found_posts = "449";
block_td_uid_36_5871de1146c6a.header_color = "";
block_td_uid_36_5871de1146c6a.ajax_pagination_infinite_stop = "";
block_td_uid_36_5871de1146c6a.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_36_5871de1146c6a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2122452275 td_uid_36_5871de1146c6a_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_36_5871de1146c6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/kto-odpowie-za-zmarnowanie-publicznych-pieniedzy-w-sedzicach/" rel="bookmark" title="Kto odpowie za zmarnowanie publicznych pieniędzy w Sędzicach?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-97887-3-180x135.jpg" alt="" title="Kto odpowie za zmarnowanie publicznych pieniędzy w Sędzicach?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/kto-odpowie-za-zmarnowanie-publicznych-pieniedzy-w-sedzicach/" rel="bookmark" title="Kto odpowie za zmarnowanie publicznych pieniędzy w Sędzicach?">Kto odpowie za zmarnowanie publicznych pieniędzy w Sędzicach?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/w-piatek-iv-powiatowy-przeglad-koled-w-czeszowie/" rel="bookmark" title="W piątek VI Powiatowy Przegląd Kolęd w Czeszowie"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/15732345_1829594823984095_2975956659972676819_o-180x135.jpg" alt="" title="W piątek VI Powiatowy Przegląd Kolęd w Czeszowie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/w-piatek-iv-powiatowy-przeglad-koled-w-czeszowie/" rel="bookmark" title="W piątek VI Powiatowy Przegląd Kolęd w Czeszowie">W piątek VI Powiatowy Przegląd Kolęd w Czeszowie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/rodzinne-interesy-czyli-z-kim-wojt-gminy-zawonia-podpisuje-umowy/" rel="bookmark" title="Rodzinne interesy, czyli z kim wójt gminy Zawonia podpisuje umowy [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/sddefault-2-180x135.jpg" alt="" title="Rodzinne interesy, czyli z kim wójt gminy Zawonia podpisuje umowy [FILM]"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/rodzinne-interesy-czyli-z-kim-wojt-gminy-zawonia-podpisuje-umowy/" rel="bookmark" title="Rodzinne interesy, czyli z kim wójt gminy Zawonia podpisuje umowy [FILM]">Rodzinne interesy, czyli z kim wójt gminy Zawonia podpisuje umowy [FILM]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ps-24717-mobbing-czy-notoryczne-zaniedbania-w-swietlicach/" rel="bookmark" title="Mobbing czy notoryczne zaniedbania w świetlicach?"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-98231-3.jpg" alt="" title="Mobbing czy notoryczne zaniedbania w świetlicach?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ps-24717-mobbing-czy-notoryczne-zaniedbania-w-swietlicach/" rel="bookmark" title="Mobbing czy notoryczne zaniedbania w świetlicach?">Mobbing czy notoryczne zaniedbania w świetlicach?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/12/ps-24738-swiateczny-jarmark-w-zawoni/" rel="bookmark" title="Świąteczny Jarmark w Zawoni"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-98218-5.jpg" alt="" title="Świąteczny Jarmark w Zawoni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/12/ps-24738-swiateczny-jarmark-w-zawoni/" rel="bookmark" title="Świąteczny Jarmark w Zawoni">Świąteczny Jarmark w Zawoni</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5871de1146c6a" id="td_uid_37_5871de11482b2" data-td_block_id="td_uid_36_5871de1146c6a" data-td_filter_value="" href="http://nowagazeta.pl/category/zawonia/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_36_5871de1146c6a"  id="td_uid_38_5871de1148379" data-td_block_id="td_uid_36_5871de1146c6a" data-td_filter_value="248" href="http://nowagazeta.pl/category/zawonia/kultura-i-rozrywka-zawonia/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_36_5871de1146c6a"  id="td_uid_39_5871de1148463" data-td_block_id="td_uid_36_5871de1146c6a" data-td_filter_value="257" href="http://nowagazeta.pl/category/zawonia/oswiata-zawonia/">Oświata</a><a class="mega-menu-sub-cat-td_uid_36_5871de1146c6a"  id="td_uid_40_5871de114854b" data-td_block_id="td_uid_36_5871de1146c6a" data-td_filter_value="241" href="http://nowagazeta.pl/category/zawonia/patrol-zawonia/">Patrol</a><a class="mega-menu-sub-cat-td_uid_36_5871de1146c6a"  id="td_uid_41_5871de1148627" data-td_block_id="td_uid_36_5871de1146c6a" data-td_filter_value="238" href="http://nowagazeta.pl/category/zawonia/samorzad-zawonia/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_36_5871de1146c6a"  id="td_uid_42_5871de11486ff" data-td_block_id="td_uid_36_5871de1146c6a" data-td_filter_value="251" href="http://nowagazeta.pl/category/zawonia/sport-i-rekreacja-zawonia/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5871de1146c6a" data-td_block_id="td_uid_36_5871de1146c6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5871de1146c6a" data-td_block_id="td_uid_36_5871de1146c6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-87690"><a href="#">Ogłoszenia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://nowagazeta.pl/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-98651" class="post-98651 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-bez-kategorii category-oborniki-sl category-oswiata-oborniki-sl category-samorzad-oborniki-sl tag-dowod-uczniow tag-oborniki-slaskie" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://nowagazeta.pl/category/tematyczne/aktualnosci/">Aktualności</a></li><li class="entry-category"><a  href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a></li><li class="entry-category"><a  href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a></li><li class="entry-category"><a  href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a></li></ul>
                        <header>
                            <h1 class="entry-title">Kto będzie woził dzieci do obornickich szkół?</h1>

                            

                            <div class="meta-info">

                                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-08T06:33:26+00:00" >8 stycznia 2017</time></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-98651">4</span></div>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><img width="681" height="452" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2012/11/ps-27050-1.jpg" alt="" title="Pijany kierowca wiózł dzieci do szkoły"/></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_top "><div class="g g-11"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklama google 660 pod aktualnościami -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3773409313790682"
     data-ad-slot="9339093390"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Na początku grudnia Urząd Miejski w Obornikach Śląskich ogłosił przetarg na dowożenie uczniów do szkół. Jednym z warunków przystąpienia do przetargu było odpowiednie rozplanowanie kursów. Uczniowie mają być dowożeni do wszystkich szkół przed godziną 8 raną. Gmina dokładnie określiła w jakich daniach i godzinach, jakie kursy mają się odbywać.</p>
<div>Dla gminy, szkół i uczniów przetarg był niezwykle ważny, ponieważ w zeszłym roku szkolnym było spore zamieszanie z godzinami odjazdów autobusów.</div>
<div>W tym roku do przetargu przystąpiła tylko jedna firma, a mianowicie P<b>rzedsiębiorstwo Komunikacji Samochodowej w Wołowie</b>, które zaproponowało, że może dowozić dzieci za <b>kwotę 505 tys. 900 zł</b>.</div>
<div class="td-a-rec td-a-rec-id-content_bottom "><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://nowagazeta.pl/tag/dowod-uczniow/">Dowód uczniów</a></li><li><a href="http://nowagazeta.pl/tag/oborniki-slaskie/">oborniki śląskie</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnowagazeta.pl%2F2017%2F01%2Fps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kto+b%C4%99dzie+wozi%C5%82+dzieci+do+obornickich+szk%C3%B3%C5%82%3F&url=http%3A%2F%2Fnowagazeta.pl%2F2017%2F01%2Fps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol%2F&via=NOWa+Gazeta+Trzebnicka"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nowagazeta.pl/2017/01/ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nowagazeta.pl/2017/01/ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol/&amp;media=http://nowagazeta.pl/wp-content/uploads/2012/11/ps-27050-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nowagazeta.pl/2017/01/ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nowagazeta.pl/2017/01/ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol/" data-text="Kto będzie woził dzieci do obornickich szkół?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="http://nowagazeta.pl/author/j-lewandowska/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/03/j.lewandowska-6-150x150.jpg" width="96" height="96" alt="Joanna Lewandowska" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://nowagazeta.pl/author/j-lewandowska/">Joanna Lewandowska</a></span></div><div class="td-author-url"><a href="http://www.nowagazeta.pl">http://www.nowagazeta.pl</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Joanna Lewandowska"></span><meta itemprop="datePublished" content="2017-01-08T06:33:26+00:00"><meta itemprop="dateModified" content="2017-01-05T14:17:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nowagazeta.pl/2017/01/ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png"></span><meta itemprop="name" content="NOWa Gazeta Trzebnicka"></span><meta itemprop="headline " content="Kto będzie woził dzieci do obornickich szkół?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2012/11/ps-27050-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="531"></span>    </footer>

    <script>var block_td_uid_43_5871de114f9e1 = new tdBlock();
block_td_uid_43_5871de114f9e1.id = "td_uid_43_5871de114f9e1";
block_td_uid_43_5871de114f9e1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3473600655 td_uid_43_5871de114f9e1_rand","td_column_number":3,"live_filter_cur_post_id":98651,"live_filter_cur_post_author":"5"}';
block_td_uid_43_5871de114f9e1.td_column_number = "3";
block_td_uid_43_5871de114f9e1.block_type = "td_block_related_posts";
block_td_uid_43_5871de114f9e1.post_count = "3";
block_td_uid_43_5871de114f9e1.found_posts = "8327";
block_td_uid_43_5871de114f9e1.header_color = "";
block_td_uid_43_5871de114f9e1.ajax_pagination_infinite_stop = "";
block_td_uid_43_5871de114f9e1.max_num_pages = "2776";
tdBlocksArray.push(block_td_uid_43_5871de114f9e1);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3473600655 td_uid_43_5871de114f9e1_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_44_5871de11505f4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_43_5871de114f9e1" href="#">POLECANE ARTYKUŁY</a><a id="td_uid_45_5871de115062d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_43_5871de114f9e1" href="#">WIĘCEJ TEGO AUTORA</a></h4><div id=td_uid_43_5871de114f9e1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24933-wsciekla-wystrzalowa-tesciowa/" rel="bookmark" title="Wściekła, wystrzałowa teściowa"><img width="238" height="134" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98648-1.jpg" alt="" title="Wściekła, wystrzałowa teściowa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24933-wsciekla-wystrzalowa-tesciowa/" rel="bookmark" title="Wściekła, wystrzałowa teściowa">Wściekła, wystrzałowa teściowa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24381-trzebniczanie-z-rana-w-oku-do-wroclawia/" rel="bookmark" title="Trzebniczanie z raną w oku do Wrocławia"><img width="238" height="159" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98742-1.jpg" alt="" title="Trzebniczanie z raną w oku do Wrocławia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24381-trzebniczanie-z-rana-w-oku-do-wroclawia/" rel="bookmark" title="Trzebniczanie z raną w oku do Wrocławia">Trzebniczanie z raną w oku do Wrocławia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24976-kompletnie-pijany-wiozl-dziecko/" rel="bookmark" title="Kompletnie pijany wiózł dziecko"><img width="238" height="158" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98652-1.jpg" alt="" title="Kompletnie pijany wiózł dziecko"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24976-kompletnie-pijany-wiozl-dziecko/" rel="bookmark" title="Kompletnie pijany wiózł dziecko">Kompletnie pijany wiózł dziecko</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5871de114f9e1" data-td_block_id="td_uid_43_5871de114f9e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5871de114f9e1" data-td_block_id="td_uid_43_5871de114f9e1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>BRAK KOMENTARZY</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol/#respond" style="display:none;">Anuluj</a></small></h3>			<form action="http://nowagazeta.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nazwa:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Strona www:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komentuj" /> <input type='hidden' name='comment_post_ID' value='98651' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_bp_core_login_widget buddypress widget"><div class="block-title"><span>Logowanie</span></div>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="http://nowagazeta.pl/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Nazwa użytkownika</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Hasło</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Zapamiętaj mnie</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Zaloguj się" />

				
					<span class="bp-login-widget-register-link"><a href="http://nowagazeta.pl/rejestracja/" title="Register for a new account">Zarejestruj się</a></span>

				
				
			</form>

			
		</aside><aside class="widget widget_text"><div class="block-title"><span>NOWa 24</span></div>			<div class="textwidget"><a href="/nowa24/" style="float:right" ><img src="http://nowagazeta.pl/wp-content/uploads/2012/04/alert.gif" width="206" height="61"></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Kup wydanie elektroniczne</span></div>			<div class="textwidget"><a href="http://eprasa.pl/news/nowa-gazeta-trzebnicka"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/reklama-300x250.gif"></a>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Reklama</span></div>			<div class="textwidget"><p><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></p>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>KUP ELEKTRONICZNE WYDANIE</span></div>			<div class="textwidget"><a href="http://www.egazety.pl/ar-nowa/e-wydanie-nowa-gazeta-trzebnicka.html" style="float:left;margin-left:10px;height:100px" target="_blank"><img src="http://nowagazeta.pl/wp-content/uploads/2012/09/ewydanie.png"></a>
<div style="clear:both"></div>
<!--<div id="r" style="width:100%;margin-bottom:15px;padding-bottom:8px;">
<script type="text/javascript" src="http://www.egazety.pl/modul.html?t=nowa_gazeta_trzebnicka"></script>
<noscript><a href="http://www.egazety.pl/">www.eGazety.pl</a></noscript>
<div style="clear:both;"></div>
</div>--></div>
		</aside><aside class="widget widget_okladka-widget"><div class="block-title"><span>AKTUALNY NUMER GAZETY</span></div><center>

			<a href="http://nowagazeta.pl/?p=98580" title="Przegląd wydania nr 1"><img width="389" height="525" src="http://nowagazeta.pl/wp-content/uploads/2017/01/strona-1050-1.jpg" class="attachment-large size-large" alt="" /></a></center></aside><aside class="widget widget_text"><div class="block-title"><span>Facebook</span></div>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fgazeta.trzebnicka&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=true&amp;header=true&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:320px; background-color:#FFF;" allowTransparency="true"></iframe></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://nowagazeta.pl/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/logo-f.png" alt=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontakt: <a href="mailto:redakcja@nowagazeta.pl">redakcja@nowagazeta.pl</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div><aside class="widget widget_text">			<div class="textwidget"><b>NOWa gazeta trzebnicka</b><br>
55-100 Trzebnica,<br>
ul. Armii Krajowej 2B<br>
tel./fax: 71.387-21-31 lub 312-19-62</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_46_5871de1152ebb = new tdBlock();
block_td_uid_46_5871de1152ebb.id = "td_uid_46_5871de1152ebb";
block_td_uid_46_5871de1152ebb.atts = '{"custom_title":"Zobacz te\u017c","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2961007403 td_uid_46_5871de1152ebb_rand"}';
block_td_uid_46_5871de1152ebb.td_column_number = "1";
block_td_uid_46_5871de1152ebb.block_type = "td_block_7";
block_td_uid_46_5871de1152ebb.post_count = "3";
block_td_uid_46_5871de1152ebb.found_posts = "12576";
block_td_uid_46_5871de1152ebb.header_color = "#";
block_td_uid_46_5871de1152ebb.ajax_pagination_infinite_stop = "";
block_td_uid_46_5871de1152ebb.max_num_pages = "4192";
tdBlocksArray.push(block_td_uid_46_5871de1152ebb);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_2961007403 td_uid_46_5871de1152ebb_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Zobacz też</span></h4><div id=td_uid_46_5871de1152ebb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol/" rel="bookmark" title="Kto będzie woził dzieci do obornickich szkół?"><img width="100" height="66" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2012/11/ps-27050-1.jpg" alt="" title="Kto będzie woził dzieci do obornickich szkół?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24929-kto-bedzie-wozil-dzieci-do-obornickich-szkol/" rel="bookmark" title="Kto będzie woził dzieci do obornickich szkół?">Kto będzie woził dzieci do obornickich szkół?</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-08T06:33:26+00:00" >8 stycznia 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/ps-24933-wsciekla-wystrzalowa-tesciowa/" rel="bookmark" title="Wściekła, wystrzałowa teściowa"><img width="100" height="56" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2017/01/ps-98648-1.jpg" alt="" title="Wściekła, wystrzałowa teściowa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/ps-24933-wsciekla-wystrzalowa-tesciowa/" rel="bookmark" title="Wściekła, wystrzałowa teściowa">Wściekła, wystrzałowa teściowa</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T18:32:28+00:00" >7 stycznia 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2017/01/kto-odpowie-za-zmarnowanie-publicznych-pieniedzy-w-sedzicach/" rel="bookmark" title="Kto odpowie za zmarnowanie publicznych pieniędzy w Sędzicach?"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/12/ps-97887-3-100x75.jpg" alt="" title="Kto odpowie za zmarnowanie publicznych pieniędzy w Sędzicach?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2017/01/kto-odpowie-za-zmarnowanie-publicznych-pieniedzy-w-sedzicach/" rel="bookmark" title="Kto odpowie za zmarnowanie publicznych pieniędzy w Sędzicach?">Kto odpowie za zmarnowanie publicznych pieniędzy w Sędzicach?</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T18:27:57+00:00" >7 stycznia 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_archive"><div class="block-title"><span>Przegląd archiwum</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Przegląd archiwum</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wybierz miesiąc</option>
				<option value='http://nowagazeta.pl/2017/01/'> Styczeń 2017 </option>
	<option value='http://nowagazeta.pl/2016/12/'> Grudzień 2016 </option>
	<option value='http://nowagazeta.pl/2016/11/'> Listopad 2016 </option>
	<option value='http://nowagazeta.pl/2016/10/'> Październik 2016 </option>
	<option value='http://nowagazeta.pl/2016/09/'> Wrzesień 2016 </option>
	<option value='http://nowagazeta.pl/2016/08/'> Sierpień 2016 </option>
	<option value='http://nowagazeta.pl/2016/07/'> Lipiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/06/'> Czerwiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/05/'> Maj 2016 </option>
	<option value='http://nowagazeta.pl/2016/04/'> Kwiecień 2016 </option>
	<option value='http://nowagazeta.pl/2016/03/'> Marzec 2016 </option>
	<option value='http://nowagazeta.pl/2016/02/'> Luty 2016 </option>
	<option value='http://nowagazeta.pl/2016/01/'> Styczeń 2016 </option>
	<option value='http://nowagazeta.pl/2015/12/'> Grudzień 2015 </option>
	<option value='http://nowagazeta.pl/2015/11/'> Listopad 2015 </option>
	<option value='http://nowagazeta.pl/2015/10/'> Październik 2015 </option>
	<option value='http://nowagazeta.pl/2015/09/'> Wrzesień 2015 </option>
	<option value='http://nowagazeta.pl/2015/08/'> Sierpień 2015 </option>
	<option value='http://nowagazeta.pl/2015/07/'> Lipiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/06/'> Czerwiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/05/'> Maj 2015 </option>
	<option value='http://nowagazeta.pl/2015/04/'> Kwiecień 2015 </option>
	<option value='http://nowagazeta.pl/2015/03/'> Marzec 2015 </option>
	<option value='http://nowagazeta.pl/2015/02/'> Luty 2015 </option>
	<option value='http://nowagazeta.pl/2015/01/'> Styczeń 2015 </option>
	<option value='http://nowagazeta.pl/2014/12/'> Grudzień 2014 </option>
	<option value='http://nowagazeta.pl/2014/11/'> Listopad 2014 </option>
	<option value='http://nowagazeta.pl/2014/10/'> Październik 2014 </option>
	<option value='http://nowagazeta.pl/2014/09/'> Wrzesień 2014 </option>
	<option value='http://nowagazeta.pl/2014/08/'> Sierpień 2014 </option>
	<option value='http://nowagazeta.pl/2014/07/'> Lipiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/06/'> Czerwiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/05/'> Maj 2014 </option>
	<option value='http://nowagazeta.pl/2014/04/'> Kwiecień 2014 </option>
	<option value='http://nowagazeta.pl/2014/03/'> Marzec 2014 </option>
	<option value='http://nowagazeta.pl/2014/02/'> Luty 2014 </option>
	<option value='http://nowagazeta.pl/2014/01/'> Styczeń 2014 </option>
	<option value='http://nowagazeta.pl/2013/12/'> Grudzień 2013 </option>
	<option value='http://nowagazeta.pl/2013/11/'> Listopad 2013 </option>
	<option value='http://nowagazeta.pl/2013/10/'> Październik 2013 </option>
	<option value='http://nowagazeta.pl/2013/09/'> Wrzesień 2013 </option>
	<option value='http://nowagazeta.pl/2013/08/'> Sierpień 2013 </option>
	<option value='http://nowagazeta.pl/2013/07/'> Lipiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/06/'> Czerwiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/05/'> Maj 2013 </option>
	<option value='http://nowagazeta.pl/2013/04/'> Kwiecień 2013 </option>
	<option value='http://nowagazeta.pl/2013/03/'> Marzec 2013 </option>
	<option value='http://nowagazeta.pl/2013/02/'> Luty 2013 </option>
	<option value='http://nowagazeta.pl/2013/01/'> Styczeń 2013 </option>
	<option value='http://nowagazeta.pl/2012/12/'> Grudzień 2012 </option>
	<option value='http://nowagazeta.pl/2012/11/'> Listopad 2012 </option>
	<option value='http://nowagazeta.pl/2012/10/'> Październik 2012 </option>
	<option value='http://nowagazeta.pl/2012/09/'> Wrzesień 2012 </option>
	<option value='http://nowagazeta.pl/2012/08/'> Sierpień 2012 </option>
	<option value='http://nowagazeta.pl/2012/07/'> Lipiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/06/'> Czerwiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/05/'> Maj 2012 </option>
	<option value='http://nowagazeta.pl/2012/04/'> Kwiecień 2012 </option>
	<option value='http://nowagazeta.pl/2012/03/'> Marzec 2012 </option>
	<option value='http://nowagazeta.pl/2012/02/'> Luty 2012 </option>
	<option value='http://nowagazeta.pl/2012/01/'> Styczeń 2012 </option>
	<option value='http://nowagazeta.pl/2011/12/'> Grudzień 2011 </option>
	<option value='http://nowagazeta.pl/2011/11/'> Listopad 2011 </option>
	<option value='http://nowagazeta.pl/2011/10/'> Październik 2011 </option>
	<option value='http://nowagazeta.pl/2011/09/'> Wrzesień 2011 </option>
	<option value='http://nowagazeta.pl/2011/08/'> Sierpień 2011 </option>
	<option value='http://nowagazeta.pl/2011/07/'> Lipiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/06/'> Czerwiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/05/'> Maj 2011 </option>
	<option value='http://nowagazeta.pl/2011/04/'> Kwiecień 2011 </option>
	<option value='http://nowagazeta.pl/2011/03/'> Marzec 2011 </option>
	<option value='http://nowagazeta.pl/2011/02/'> Luty 2011 </option>
	<option value='http://nowagazeta.pl/2011/01/'> Styczeń 2011 </option>

		</select>
		</aside>		</div>
	</div>
</div><a href="http://www.motocykle125.pl/lista-prawo-jazdy-b" title="Motocykle 125 którymi pojedziesz posiadając prawo jazdy kat B." id="moto">Motocykle o pojemności 125</a><script>jQuery(document).ready(function( $ ) { $('#moto').css("display", "none"); })</script>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; NOWa gazeta trzebnicka                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu-top-container"><ul id="menu-menu-top-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32126173-1', 'auto');
              __gaTracker('create', 'UA-61751802-1', 'auto', {'name': 'siecgazetlokalnych'});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
   __gaTracker('siecgazetlokalnych.send', 'pageview');

</script>



<div id="cookie-law-info-bar"><span>Ważne: Strona wykorzystuje pliki cookies. Więcej informacji znajdziesz w <a href="http://nowagazeta.pl/polityka-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Polityka cookies</a> <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >Akceptuję</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#0a0a0a","border":"#dd3333","border_on":true,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#dd3333","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dddddd","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f4f4f4","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- Spam blokuje Sblam! http://sblam.com/ -->
<script src="http://nowagazeta.pl/wp-content/plugins/sblam/sblam.js.php" type="text/javascript"></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">WIĘCEJ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2012/08/ps-7382-zaskakujaca-zmiana-dyrektora/" rel="bookmark" title="Zaskakująca zmiana dyrektora"><img width="59" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2012/08/ps-23286-8813.jpg" alt="" title="Zaskakująca zmiana dyrektora"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2012/08/ps-7382-zaskakujaca-zmiana-dyrektora/" rel="bookmark" title="Zaskakująca zmiana dyrektora">Zaskakująca zmiana dyrektora</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-08-07T09:51:03+00:00" >7 sierpnia 2012</time></div>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2012/09/ps-7630-dozynki-z-wielkim-rozmachem/" rel="bookmark" title="Dożynki z wielkim rozmachem"><img width="100" height="67" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2012/09/ps-24929-8.jpg" alt="" title="Dożynki z wielkim rozmachem"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2012/09/ps-7630-dozynki-z-wielkim-rozmachem/" rel="bookmark" title="Dożynki z wielkim rozmachem">Dożynki z wielkim rozmachem</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-09-04T08:22:31+00:00" >4 września 2012</time></div>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2015/03/stypendia-dla-uzdolnionej-mlodziezy/" rel="bookmark" title="Stypendia dla uzdolnionej młodzieży"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/03/stypendium-100x75.jpg" alt="" title="Stypendia dla uzdolnionej młodzieży"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2015/03/stypendia-dla-uzdolnionej-mlodziezy/" rel="bookmark" title="Stypendia dla uzdolnionej młodzieży">Stypendia dla uzdolnionej młodzieży</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-26T11:26:04+00:00" >26 marca 2015</time></div>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5871de115d788
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/comment-reply.min.js?ver=3f172b2b1ed827047dbc66fab940cbbe'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/wp-embed.min.js?ver=3f172b2b1ed827047dbc66fab940cbbe'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[98651]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nowagazeta.pl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>