<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Już dziś startuje Święto Sadów, nie będzie gdzie zaparkować | NOWa Gazeta Trzebnicka</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nowagazeta.pl/xmlrpc.php" />
     <!-- nextgen scrollGallery 1.8.2 --> 
		   <meta property="og:image" content="http://nowagazeta.pl/wp-content/uploads/2016/09/IMAG0625.jpg" /><meta name="author" content="Marta Pietrzak">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z wpisami" href="http://nowagazeta.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Kanał z komentarzami" href="http://nowagazeta.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOWa Gazeta Trzebnicka &raquo; Już dziś startuje Święto Sadów, nie będzie gdzie zaparkować Kanał z komentarzami" href="http://nowagazeta.pl/2016/09/juz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nowagazeta.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6f5918da3e4715347d941c68c5a4241d"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ps-style-css'  href='http://nowagazeta.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=6f5918da3e4715347d941c68c5a4241d' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=6f5918da3e4715347d941c68c5a4241d' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://nowagazeta.pl/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='scrollGallery-css'  href='http://nowagazeta.pl/wp-content/plugins/nextgen-scrollgallery/scrollGallery/css/scrollGallery.css?ver=1.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='scrollGalleryDesign-css'  href='http://nowagazeta.pl/wp-content/plugins/nextgen-scrollgallery/scrollGallery/css/scrollGallery_shadowDesign.css?ver=1.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Jeste\u015b pewny?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Zaakceptowano","close":"Zamknij","comments":"Komentarze","leave_group_confirm":"Czy jeste\u015b pewien, \u017ce chcesz opu\u015bci\u0107 t\u0119 grup\u0119?","mark_as_fav":"Ulubiony","my_favs":"Moje ulubione","rejected":"Odrzucone","remove_fav":"\ufeffUsu\u0144 ulubione","show_all":"Poka\u017c wszystkie","show_all_comments":"Poka\u017c wszystkie komentarze w tym w\u0105tku","show_x_comments":"Poka\u017c wszystkie %d komentarze","unsaved_changes":"W Twoim profilu s\u0105 niezapisane zmiany. Je\u015bli opu\u015bcisz t\u0119 stron\u0119 zostan\u0105 utracone.","view":"Podgl\u0105d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/nextgen-scrollgallery/scrollGallery/js/mootools-core-1.3.2-full-compat.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/nextgen-scrollgallery/scrollGallery/js/scrollGallery.js?ver=1.12'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/nextgen-scrollgallery/scrollGallery/js/powertools-mobile-1.1.1.js?ver=1.1.1'></script>
<link rel='https://api.w.org/' href='http://nowagazeta.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nowagazeta.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nowagazeta.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bicie rekordu w Trzebnicy' href='http://nowagazeta.pl/2016/09/ps-23363-bicie-rekordu-w-trzebnicy/' />

<link rel="canonical" href="http://nowagazeta.pl/2016/09/juz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac/" />
<link rel='shortlink' href='http://nowagazeta.pl/?p=94634' />
<link rel="alternate" type="application/json+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2016%2F09%2Fjuz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nowagazeta.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnowagazeta.pl%2F2016%2F09%2Fjuz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'http://nowagazeta.pl/wp-admin/admin-ajax.php';</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//nowagazeta.pl/?wordfence_logHuman=1&hid=D993591D828EDC5D1C48F413EA64878D');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://nowagazeta.pl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/nowagazeta.pl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Prosz\u0119\u00a0czeka\u0107...";
var td_email_user_pass_incorrect="Login lub has\u0142o zawieraj\u0105 b\u0142\u0105d!";
var td_email_user_incorrect="Email lub nazwa u\u017cytkownika s\u0105 b\u0142\u0119dne!";
var td_email_incorrect="Email zawiera b\u0142\u0105d!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 za\u0142adowana.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 za\u0142adowany.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox), a[href*="swf"]:not(.nofancybox,.pin-it-button), area[href*="swf"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* PDF */
	jQuery('a[href*=".pdf"]:not(.nofancybox), area[href*=".pdf"]:not(.nofancybox)').addClass('fancybox-pdf');
	jQuery('a.fancybox-pdf, area.fancybox-pdf, li.fancybox-pdf a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'html', 'width' : '90%', 'height' : '90%', 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'autoDimensions' : false, 'scrolling' : 'no', 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.content = '<embed src="' + selectedArray[selectedIndex].href + '#toolbar=1&navpanes=0&nameddest=self&page=1&view=FitH,0&zoom=80,0,0" type="application/pdf" height="100%" width="100%" />' } }) );
	/* SWF */
	jQuery('a[href*=".swf"]:not(.nofancybox), area[href*=".swf"]:not(.nofancybox)').addClass('fancybox-swf');
	jQuery('a.fancybox-swf, area.fancybox-swf, li.fancybox-swf a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'swf', 'width' : 680, 'height' : 495, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'swf' : {'wmode':'opaque','allowfullscreen':true} }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-94634 single-format-standard juz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac single_template_3 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ZAMKNIJ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-main-container"><ul id="menu-menu-main" class=""><li id="menu-item-14506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-14506"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/kultura-i-rozrywka-trzebnica/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/oswiata-trzebnica/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/samorzad-trzebnica/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/trzebnica/sport-i-rekreacja-trzebnica/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14497"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/kultura-i-rozrywka-oborniki-sl/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/patrol-oborniki-sl/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14503"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/kultura-i-rozrywka-zmigrod/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/oswiata-zmigrod/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/patrol-zmigrod/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/samorzad-zmigrod/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zmigrod/sport-i-rekreacja-zmigrod/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14505"><a href="http://nowagazeta.pl/category/prusice/">Prusice</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/kultura-i-rozrywka-prusice/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/oswiata-prusice/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/patrol-prusice/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/rozne-prusice/">różne</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/prusice/samorzad-prusice/">Samorząd</a></li>
</ul>
</li>
<li id="menu-item-14507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14507"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/kultura-i-rozrywka-wisznia-m/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/oswiata-wisznia-m/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/patrol-wisznia-m/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/samorzad-wisznia-m/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/wisznia-m/sport-i-rekreacja-wisznia-m/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-14508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14508"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/kultura-i-rozrywka-zawonia/">Kultura i rozrywka</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/oswiata-zawonia/">Oświata</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/patrol-zawonia/">Patrol</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/samorzad-zawonia/">Samorząd</a></li>
	<li class="menu-item-0"><a href="http://nowagazeta.pl/category/zawonia/sport-i-rekreacja-zawonia/">Sport i rekreacja</a></li>
</ul>
</li>
<li id="menu-item-87690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87690"><a href="#">Ogłoszenia</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li id="menu-item-87703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li id="menu-item-67169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-92988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li id="menu-item-19193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li id="menu-item-19200" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li id="menu-item-20493" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li id="menu-item-67304" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li id="menu-item-14644" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://nowagazeta.pl/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><div class="g g-24"><div class="g-single a-63"><a href="http://nowagazeta.pl/ogloszenia-drobne/"><img src="http://nowagazeta.pl/wp-content/uploads/2016/06/baner_www_ogloszenia.jpg" /></a></div></div></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://nowagazeta.pl/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png" alt=""/></a>
        </div>
    <div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-14506"><a href="http://nowagazeta.pl/category/trzebnica/">Trzebnica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_57dd05c37b96a = new tdBlock();
block_td_uid_1_57dd05c37b96a.id = "td_uid_1_57dd05c37b96a";
block_td_uid_1_57dd05c37b96a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"148","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_137446412 td_uid_1_57dd05c37b96a_rand"}';
block_td_uid_1_57dd05c37b96a.td_column_number = "3";
block_td_uid_1_57dd05c37b96a.block_type = "td_block_mega_menu";
block_td_uid_1_57dd05c37b96a.post_count = "5";
block_td_uid_1_57dd05c37b96a.found_posts = "3119";
block_td_uid_1_57dd05c37b96a.header_color = "";
block_td_uid_1_57dd05c37b96a.ajax_pagination_infinite_stop = "";
block_td_uid_1_57dd05c37b96a.max_num_pages = "624";
tdBlocksArray.push(block_td_uid_1_57dd05c37b96a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_137446412 td_uid_1_57dd05c37b96a_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_57dd05c37b96a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ps-23363-bicie-rekordu-w-trzebnicy/" rel="bookmark" title="Bicie rekordu w Trzebnicy"><img width="180" height="121" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/ps-94577-1.jpg" alt="" title="Bicie rekordu w Trzebnicy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ps-23363-bicie-rekordu-w-trzebnicy/" rel="bookmark" title="Bicie rekordu w Trzebnicy">Bicie rekordu w Trzebnicy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/miasto-progow-zwalniajacych/" rel="bookmark" title="Miasto progów zwalniających"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/IMG_0488-5-180x135.jpg" alt="" title="Miasto progów zwalniających"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/miasto-progow-zwalniajacych/" rel="bookmark" title="Miasto progów zwalniających">Miasto progów zwalniających</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/przezylam-piekielna-kuchnie-latwo-sie-nie-poddaje/" rel="bookmark" title="Przeżyłam &#8222;Piekielną Kuchnię&#8221;, łatwo się nie poddaję"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/1465723-180x135.jpg" alt="" title="Przeżyłam &#8222;Piekielną Kuchnię&#8221;, łatwo się nie poddaję"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/przezylam-piekielna-kuchnie-latwo-sie-nie-poddaje/" rel="bookmark" title="Przeżyłam &#8222;Piekielną Kuchnię&#8221;, łatwo się nie poddaję">Przeżyłam &#8222;Piekielną Kuchnię&#8221;, łatwo się nie poddaję</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/program-75-czyli-leki-nie-do-konca-bezplatne/" rel="bookmark" title="Program 75+, czyli leki nie do końca bezpłatne"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/archiwum1-180x135.jpg" alt="" title="Program 75+, czyli leki nie do końca bezpłatne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/program-75-czyli-leki-nie-do-konca-bezplatne/" rel="bookmark" title="Program 75+, czyli leki nie do końca bezpłatne">Program 75+, czyli leki nie do końca bezpłatne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/armagedon-na-ul-sw-jadwigi/" rel="bookmark" title="Armagedon na ul. św. Jadwigi"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/IMAG2044-180x135.jpg" alt="" title="Armagedon na ul. św. Jadwigi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/armagedon-na-ul-sw-jadwigi/" rel="bookmark" title="Armagedon na ul. św. Jadwigi">Armagedon na ul. św. Jadwigi</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_57dd05c37b96a" id="td_uid_2_57dd05c37d150" data-td_block_id="td_uid_1_57dd05c37b96a" data-td_filter_value="" href="http://nowagazeta.pl/category/trzebnica/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_1_57dd05c37b96a"  id="td_uid_3_57dd05c37d1e8" data-td_block_id="td_uid_1_57dd05c37b96a" data-td_filter_value="233" href="http://nowagazeta.pl/category/trzebnica/kultura-i-rozrywka-trzebnica/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_1_57dd05c37b96a"  id="td_uid_4_57dd05c37d2a4" data-td_block_id="td_uid_1_57dd05c37b96a" data-td_filter_value="260" href="http://nowagazeta.pl/category/trzebnica/oswiata-trzebnica/">Oświata</a><a class="mega-menu-sub-cat-td_uid_1_57dd05c37b96a"  id="td_uid_5_57dd05c37d358" data-td_block_id="td_uid_1_57dd05c37b96a" data-td_filter_value="232" href="http://nowagazeta.pl/category/trzebnica/patrol-trzebnica/">Patrol</a><a class="mega-menu-sub-cat-td_uid_1_57dd05c37b96a"  id="td_uid_6_57dd05c37d40a" data-td_block_id="td_uid_1_57dd05c37b96a" data-td_filter_value="231" href="http://nowagazeta.pl/category/trzebnica/samorzad-trzebnica/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_1_57dd05c37b96a"  id="td_uid_7_57dd05c37d4ba" data-td_block_id="td_uid_1_57dd05c37b96a" data-td_filter_value="234" href="http://nowagazeta.pl/category/trzebnica/sport-i-rekreacja-trzebnica/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57dd05c37b96a" data-td_block_id="td_uid_1_57dd05c37b96a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57dd05c37b96a" data-td_block_id="td_uid_1_57dd05c37b96a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14497"><a href="http://nowagazeta.pl/category/oborniki-sl/">Oborniki Śl.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_57dd05c37ebb0 = new tdBlock();
block_td_uid_8_57dd05c37ebb0.id = "td_uid_8_57dd05c37ebb0";
block_td_uid_8_57dd05c37ebb0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"149","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2835923170 td_uid_8_57dd05c37ebb0_rand"}';
block_td_uid_8_57dd05c37ebb0.td_column_number = "3";
block_td_uid_8_57dd05c37ebb0.block_type = "td_block_mega_menu";
block_td_uid_8_57dd05c37ebb0.post_count = "5";
block_td_uid_8_57dd05c37ebb0.found_posts = "1861";
block_td_uid_8_57dd05c37ebb0.header_color = "";
block_td_uid_8_57dd05c37ebb0.ajax_pagination_infinite_stop = "";
block_td_uid_8_57dd05c37ebb0.max_num_pages = "373";
tdBlocksArray.push(block_td_uid_8_57dd05c37ebb0);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2835923170 td_uid_8_57dd05c37ebb0_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_57dd05c37ebb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/rusza-vi-piknik-garbnbusa-w-pegowie/" rel="bookmark" title="Rusza VI Piknik garb&#8217;n&#8217;busa w Pęgowie"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/111-180x135.jpg" alt="" title="Rusza VI Piknik garb&#8217;n&#8217;busa w Pęgowie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/rusza-vi-piknik-garbnbusa-w-pegowie/" rel="bookmark" title="Rusza VI Piknik garb&#8217;n&#8217;busa w Pęgowie">Rusza VI Piknik garb&#8217;n&#8217;busa w Pęgowie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/piknik-jezdziecki-w-arkadii/" rel="bookmark" title="Piknik jeździecki w Arkadii"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/kon-180x135.jpg" alt="" title="Piknik jeździecki w Arkadii"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/piknik-jezdziecki-w-arkadii/" rel="bookmark" title="Piknik jeździecki w Arkadii">Piknik jeździecki w Arkadii</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/przezylam-piekielna-kuchnie-latwo-sie-nie-poddaje/" rel="bookmark" title="Przeżyłam &#8222;Piekielną Kuchnię&#8221;, łatwo się nie poddaję"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/1465723-180x135.jpg" alt="" title="Przeżyłam &#8222;Piekielną Kuchnię&#8221;, łatwo się nie poddaję"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/przezylam-piekielna-kuchnie-latwo-sie-nie-poddaje/" rel="bookmark" title="Przeżyłam &#8222;Piekielną Kuchnię&#8221;, łatwo się nie poddaję">Przeżyłam &#8222;Piekielną Kuchnię&#8221;, łatwo się nie poddaję</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/program-75-czyli-leki-nie-do-konca-bezplatne/" rel="bookmark" title="Program 75+, czyli leki nie do końca bezpłatne"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/archiwum1-180x135.jpg" alt="" title="Program 75+, czyli leki nie do końca bezpłatne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/program-75-czyli-leki-nie-do-konca-bezplatne/" rel="bookmark" title="Program 75+, czyli leki nie do końca bezpłatne">Program 75+, czyli leki nie do końca bezpłatne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ps-23295-kiedy-i-gdzie-nowy-zlobek/" rel="bookmark" title="Kiedy i gdzie nowy żłobek?"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/archiwum-1-180x135.jpg" alt="" title="Kiedy i gdzie nowy żłobek?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ps-23295-kiedy-i-gdzie-nowy-zlobek/" rel="bookmark" title="Kiedy i gdzie nowy żłobek?">Kiedy i gdzie nowy żłobek?</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_57dd05c37ebb0" id="td_uid_9_57dd05c37fe08" data-td_block_id="td_uid_8_57dd05c37ebb0" data-td_filter_value="" href="http://nowagazeta.pl/category/oborniki-sl/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_8_57dd05c37ebb0"  id="td_uid_10_57dd05c37fea0" data-td_block_id="td_uid_8_57dd05c37ebb0" data-td_filter_value="245" href="http://nowagazeta.pl/category/oborniki-sl/kultura-i-rozrywka-oborniki-sl/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_8_57dd05c37ebb0"  id="td_uid_11_57dd05c37ff5b" data-td_block_id="td_uid_8_57dd05c37ebb0" data-td_filter_value="258" href="http://nowagazeta.pl/category/oborniki-sl/oswiata-oborniki-sl/">Oświata</a><a class="mega-menu-sub-cat-td_uid_8_57dd05c37ebb0"  id="td_uid_12_57dd05c380010" data-td_block_id="td_uid_8_57dd05c37ebb0" data-td_filter_value="244" href="http://nowagazeta.pl/category/oborniki-sl/patrol-oborniki-sl/">Patrol</a><a class="mega-menu-sub-cat-td_uid_8_57dd05c37ebb0"  id="td_uid_13_57dd05c3800c3" data-td_block_id="td_uid_8_57dd05c37ebb0" data-td_filter_value="235" href="http://nowagazeta.pl/category/oborniki-sl/samorzad-oborniki-sl/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_8_57dd05c37ebb0"  id="td_uid_14_57dd05c380174" data-td_block_id="td_uid_8_57dd05c37ebb0" data-td_filter_value="254" href="http://nowagazeta.pl/category/oborniki-sl/sport-i-rekreacja-oborniki-sl/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_57dd05c37ebb0" data-td_block_id="td_uid_8_57dd05c37ebb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_57dd05c37ebb0" data-td_block_id="td_uid_8_57dd05c37ebb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14503"><a href="http://nowagazeta.pl/category/zmigrod/">Żmigród</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_57dd05c381611 = new tdBlock();
block_td_uid_15_57dd05c381611.id = "td_uid_15_57dd05c381611";
block_td_uid_15_57dd05c381611.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"150","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1186563648 td_uid_15_57dd05c381611_rand"}';
block_td_uid_15_57dd05c381611.td_column_number = "3";
block_td_uid_15_57dd05c381611.block_type = "td_block_mega_menu";
block_td_uid_15_57dd05c381611.post_count = "5";
block_td_uid_15_57dd05c381611.found_posts = "970";
block_td_uid_15_57dd05c381611.header_color = "";
block_td_uid_15_57dd05c381611.ajax_pagination_infinite_stop = "";
block_td_uid_15_57dd05c381611.max_num_pages = "194";
tdBlocksArray.push(block_td_uid_15_57dd05c381611);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1186563648 td_uid_15_57dd05c381611_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_57dd05c381611 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ps-23399-piast-pokazal-wyrafinowanie-w-pucharze-i-charakter-w-lidze/" rel="bookmark" title="Piast pokazał wyrafinowanie w pucharze i charakter w lidze"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/ps-94574-2-e1474021699902-180x135.jpg" alt="" title="Piast pokazał wyrafinowanie w pucharze i charakter w lidze"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ps-23399-piast-pokazal-wyrafinowanie-w-pucharze-i-charakter-w-lidze/" rel="bookmark" title="Piast pokazał wyrafinowanie w pucharze i charakter w lidze">Piast pokazał wyrafinowanie w pucharze i charakter w lidze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/program-75-czyli-leki-nie-do-konca-bezplatne/" rel="bookmark" title="Program 75+, czyli leki nie do końca bezpłatne"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/archiwum1-180x135.jpg" alt="" title="Program 75+, czyli leki nie do końca bezpłatne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/program-75-czyli-leki-nie-do-konca-bezplatne/" rel="bookmark" title="Program 75+, czyli leki nie do końca bezpłatne">Program 75+, czyli leki nie do końca bezpłatne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/krotka-relacja-z-dozynek-gminy-zmigrod-film/" rel="bookmark" title="Krótka relacja z Dożynek Gminy Żmigród [FILM]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/maxresdefault-3-180x135.jpg" alt="" title="Krótka relacja z Dożynek Gminy Żmigród [FILM]"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://nowagazeta.pl/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/krotka-relacja-z-dozynek-gminy-zmigrod-film/" rel="bookmark" title="Krótka relacja z Dożynek Gminy Żmigród [FILM]">Krótka relacja z Dożynek Gminy Żmigród [FILM]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ile-czekacie-na-rehabilitacje/" rel="bookmark" title="Ile czekacie na rehabilitację?"><img width="180" height="103" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/ps-93126-1.jpg" alt="" title="Ile czekacie na rehabilitację?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ile-czekacie-na-rehabilitacje/" rel="bookmark" title="Ile czekacie na rehabilitację?">Ile czekacie na rehabilitację?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ps-23229-powstanie-autostrada-rowerowa/" rel="bookmark" title="Powstanie autostrada rowerowa"><img width="180" height="125" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/ps-92909-3.jpg" alt="" title="Powstanie autostrada rowerowa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ps-23229-powstanie-autostrada-rowerowa/" rel="bookmark" title="Powstanie autostrada rowerowa">Powstanie autostrada rowerowa</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_57dd05c381611" id="td_uid_16_57dd05c3828ef" data-td_block_id="td_uid_15_57dd05c381611" data-td_filter_value="" href="http://nowagazeta.pl/category/zmigrod/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_15_57dd05c381611"  id="td_uid_17_57dd05c382988" data-td_block_id="td_uid_15_57dd05c381611" data-td_filter_value="249" href="http://nowagazeta.pl/category/zmigrod/kultura-i-rozrywka-zmigrod/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_15_57dd05c381611"  id="td_uid_18_57dd05c382a46" data-td_block_id="td_uid_15_57dd05c381611" data-td_filter_value="262" href="http://nowagazeta.pl/category/zmigrod/oswiata-zmigrod/">Oświata</a><a class="mega-menu-sub-cat-td_uid_15_57dd05c381611"  id="td_uid_19_57dd05c382afe" data-td_block_id="td_uid_15_57dd05c381611" data-td_filter_value="240" href="http://nowagazeta.pl/category/zmigrod/patrol-zmigrod/">Patrol</a><a class="mega-menu-sub-cat-td_uid_15_57dd05c381611"  id="td_uid_20_57dd05c382bb2" data-td_block_id="td_uid_15_57dd05c381611" data-td_filter_value="239" href="http://nowagazeta.pl/category/zmigrod/samorzad-zmigrod/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_15_57dd05c381611"  id="td_uid_21_57dd05c382c66" data-td_block_id="td_uid_15_57dd05c381611" data-td_filter_value="250" href="http://nowagazeta.pl/category/zmigrod/sport-i-rekreacja-zmigrod/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_57dd05c381611" data-td_block_id="td_uid_15_57dd05c381611"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_57dd05c381611" data-td_block_id="td_uid_15_57dd05c381611"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14505"><a href="http://nowagazeta.pl/category/prusice/">Prusice</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_57dd05c384270 = new tdBlock();
block_td_uid_22_57dd05c384270.id = "td_uid_22_57dd05c384270";
block_td_uid_22_57dd05c384270.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"151","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3883926190 td_uid_22_57dd05c384270_rand"}';
block_td_uid_22_57dd05c384270.td_column_number = "3";
block_td_uid_22_57dd05c384270.block_type = "td_block_mega_menu";
block_td_uid_22_57dd05c384270.post_count = "5";
block_td_uid_22_57dd05c384270.found_posts = "712";
block_td_uid_22_57dd05c384270.header_color = "";
block_td_uid_22_57dd05c384270.ajax_pagination_infinite_stop = "";
block_td_uid_22_57dd05c384270.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_22_57dd05c384270);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3883926190 td_uid_22_57dd05c384270_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_22_57dd05c384270 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/program-75-czyli-leki-nie-do-konca-bezplatne/" rel="bookmark" title="Program 75+, czyli leki nie do końca bezpłatne"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/archiwum1-180x135.jpg" alt="" title="Program 75+, czyli leki nie do końca bezpłatne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/program-75-czyli-leki-nie-do-konca-bezplatne/" rel="bookmark" title="Program 75+, czyli leki nie do końca bezpłatne">Program 75+, czyli leki nie do końca bezpłatne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ps-23246-firma-z-rawicza-dowiezie-dzieci-z-prusic/" rel="bookmark" title="Firma z Rawicza dowiezie dzieci z Prusic"><img width="180" height="119" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2012/04/ps-15131-2682.jpg" alt="" title="Firma z Rawicza dowiezie dzieci z Prusic"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ps-23246-firma-z-rawicza-dowiezie-dzieci-z-prusic/" rel="bookmark" title="Firma z Rawicza dowiezie dzieci z Prusic">Firma z Rawicza dowiezie dzieci z Prusic</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ps-23085-zapadl-wyrok-za-brutalne-pobicie-2/" rel="bookmark" title="Zapadł wyrok za brutalne pobicie"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/ps-93349-1.jpg" alt="" title="Zapadł wyrok za brutalne pobicie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ps-23085-zapadl-wyrok-za-brutalne-pobicie-2/" rel="bookmark" title="Zapadł wyrok za brutalne pobicie">Zapadł wyrok za brutalne pobicie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ps-23306-goscie-dozynek-pomogli-choremu-chlopcu/" rel="bookmark" title="Goście dożynek pomogli choremu chłopcu"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/P1160558-180x135.jpg" alt="" title="Goście dożynek pomogli choremu chłopcu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ps-23306-goscie-dozynek-pomogli-choremu-chlopcu/" rel="bookmark" title="Goście dożynek pomogli choremu chłopcu">Goście dożynek pomogli choremu chłopcu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/swojsko-i-goscinnie-na-dozynkach-w-strupinie-galeria/" rel="bookmark" title="Swojsko i gościnnie na dożynkach w Strupinie [GALERIA]"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/P1160533-1-180x135.jpg" alt="" title="Swojsko i gościnnie na dożynkach w Strupinie [GALERIA]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/swojsko-i-goscinnie-na-dozynkach-w-strupinie-galeria/" rel="bookmark" title="Swojsko i gościnnie na dożynkach w Strupinie [GALERIA]">Swojsko i gościnnie na dożynkach w Strupinie [GALERIA]</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_57dd05c384270" id="td_uid_23_57dd05c3854a7" data-td_block_id="td_uid_22_57dd05c384270" data-td_filter_value="" href="http://nowagazeta.pl/category/prusice/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_22_57dd05c384270"  id="td_uid_24_57dd05c38554d" data-td_block_id="td_uid_22_57dd05c384270" data-td_filter_value="246" href="http://nowagazeta.pl/category/prusice/kultura-i-rozrywka-prusice/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_22_57dd05c384270"  id="td_uid_25_57dd05c385614" data-td_block_id="td_uid_22_57dd05c384270" data-td_filter_value="259" href="http://nowagazeta.pl/category/prusice/oswiata-prusice/">Oświata</a><a class="mega-menu-sub-cat-td_uid_22_57dd05c384270"  id="td_uid_26_57dd05c3856f3" data-td_block_id="td_uid_22_57dd05c384270" data-td_filter_value="243" href="http://nowagazeta.pl/category/prusice/patrol-prusice/">Patrol</a><a class="mega-menu-sub-cat-td_uid_22_57dd05c384270"  id="td_uid_27_57dd05c3857ad" data-td_block_id="td_uid_22_57dd05c384270" data-td_filter_value="331" href="http://nowagazeta.pl/category/prusice/rozne-prusice/">różne</a><a class="mega-menu-sub-cat-td_uid_22_57dd05c384270"  id="td_uid_28_57dd05c385863" data-td_block_id="td_uid_22_57dd05c384270" data-td_filter_value="236" href="http://nowagazeta.pl/category/prusice/samorzad-prusice/">Samorząd</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_57dd05c384270" data-td_block_id="td_uid_22_57dd05c384270"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_57dd05c384270" data-td_block_id="td_uid_22_57dd05c384270"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14507"><a href="http://nowagazeta.pl/category/wisznia-m/">Wisznia M.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_57dd05c386e69 = new tdBlock();
block_td_uid_29_57dd05c386e69.id = "td_uid_29_57dd05c386e69";
block_td_uid_29_57dd05c386e69.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"152","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3753609693 td_uid_29_57dd05c386e69_rand"}';
block_td_uid_29_57dd05c386e69.td_column_number = "3";
block_td_uid_29_57dd05c386e69.block_type = "td_block_mega_menu";
block_td_uid_29_57dd05c386e69.post_count = "5";
block_td_uid_29_57dd05c386e69.found_posts = "588";
block_td_uid_29_57dd05c386e69.header_color = "";
block_td_uid_29_57dd05c386e69.ajax_pagination_infinite_stop = "";
block_td_uid_29_57dd05c386e69.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_29_57dd05c386e69);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3753609693 td_uid_29_57dd05c386e69_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_29_57dd05c386e69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/program-75-czyli-leki-nie-do-konca-bezplatne/" rel="bookmark" title="Program 75+, czyli leki nie do końca bezpłatne"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/archiwum1-180x135.jpg" alt="" title="Program 75+, czyli leki nie do końca bezpłatne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/program-75-czyli-leki-nie-do-konca-bezplatne/" rel="bookmark" title="Program 75+, czyli leki nie do końca bezpłatne">Program 75+, czyli leki nie do końca bezpłatne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ile-czekacie-na-rehabilitacje/" rel="bookmark" title="Ile czekacie na rehabilitację?"><img width="180" height="103" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/ps-93126-1.jpg" alt="" title="Ile czekacie na rehabilitację?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ile-czekacie-na-rehabilitacje/" rel="bookmark" title="Ile czekacie na rehabilitację?">Ile czekacie na rehabilitację?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ps-23198-pijany-motocyklista-wymusil-pierwszenstwo/" rel="bookmark" title="Pijany motocyklista wymusił pierwszeństwo"><img width="180" height="120" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/ps-92995-1.jpg" alt="" title="Pijany motocyklista wymusił pierwszeństwo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ps-23198-pijany-motocyklista-wymusil-pierwszenstwo/" rel="bookmark" title="Pijany motocyklista wymusił pierwszeństwo">Pijany motocyklista wymusił pierwszeństwo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/mtb-cross-country/" rel="bookmark" title="MTB Cross Country"><img width="180" height="119" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2015/07/ps-75587-5.jpg" alt="" title="MTB Cross Country"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/mtb-cross-country/" rel="bookmark" title="MTB Cross Country">MTB Cross Country</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/08/sprawdz-gdzie-nie-bedzie-pradu-17/" rel="bookmark" title="Sprawdź, gdzie nie będzie prądu"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/08/prąd-e1470172866944-180x135.jpg" alt="" title="Sprawdź, gdzie nie będzie prądu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/08/sprawdz-gdzie-nie-bedzie-pradu-17/" rel="bookmark" title="Sprawdź, gdzie nie będzie prądu">Sprawdź, gdzie nie będzie prądu</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_57dd05c386e69" id="td_uid_30_57dd05c3882aa" data-td_block_id="td_uid_29_57dd05c386e69" data-td_filter_value="" href="http://nowagazeta.pl/category/wisznia-m/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_29_57dd05c386e69"  id="td_uid_31_57dd05c388354" data-td_block_id="td_uid_29_57dd05c386e69" data-td_filter_value="247" href="http://nowagazeta.pl/category/wisznia-m/kultura-i-rozrywka-wisznia-m/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_29_57dd05c386e69"  id="td_uid_32_57dd05c38842b" data-td_block_id="td_uid_29_57dd05c386e69" data-td_filter_value="261" href="http://nowagazeta.pl/category/wisznia-m/oswiata-wisznia-m/">Oświata</a><a class="mega-menu-sub-cat-td_uid_29_57dd05c386e69"  id="td_uid_33_57dd05c3884fb" data-td_block_id="td_uid_29_57dd05c386e69" data-td_filter_value="242" href="http://nowagazeta.pl/category/wisznia-m/patrol-wisznia-m/">Patrol</a><a class="mega-menu-sub-cat-td_uid_29_57dd05c386e69"  id="td_uid_34_57dd05c3885f3" data-td_block_id="td_uid_29_57dd05c386e69" data-td_filter_value="237" href="http://nowagazeta.pl/category/wisznia-m/samorzad-wisznia-m/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_29_57dd05c386e69"  id="td_uid_35_57dd05c3886bc" data-td_block_id="td_uid_29_57dd05c386e69" data-td_filter_value="252" href="http://nowagazeta.pl/category/wisznia-m/sport-i-rekreacja-wisznia-m/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_57dd05c386e69" data-td_block_id="td_uid_29_57dd05c386e69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_57dd05c386e69" data-td_block_id="td_uid_29_57dd05c386e69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14508"><a href="http://nowagazeta.pl/category/zawonia/">Zawonia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_57dd05c389ade = new tdBlock();
block_td_uid_36_57dd05c389ade.id = "td_uid_36_57dd05c389ade";
block_td_uid_36_57dd05c389ade.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"153","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2122452275 td_uid_36_57dd05c389ade_rand"}';
block_td_uid_36_57dd05c389ade.td_column_number = "3";
block_td_uid_36_57dd05c389ade.block_type = "td_block_mega_menu";
block_td_uid_36_57dd05c389ade.post_count = "5";
block_td_uid_36_57dd05c389ade.found_posts = "410";
block_td_uid_36_57dd05c389ade.header_color = "";
block_td_uid_36_57dd05c389ade.ajax_pagination_infinite_stop = "";
block_td_uid_36_57dd05c389ade.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_36_57dd05c389ade);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2122452275 td_uid_36_57dd05c389ade_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_36_57dd05c389ade class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/na-szlaku-kurhanow/" rel="bookmark" title="Na szlaku kurhanów"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/2015-09-26-14.11.58-180x135.jpg" alt="" title="Na szlaku kurhanów"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/na-szlaku-kurhanow/" rel="bookmark" title="Na szlaku kurhanów">Na szlaku kurhanów</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/program-75-czyli-leki-nie-do-konca-bezplatne/" rel="bookmark" title="Program 75+, czyli leki nie do końca bezpłatne"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/archiwum1-180x135.jpg" alt="" title="Program 75+, czyli leki nie do końca bezpłatne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/program-75-czyli-leki-nie-do-konca-bezplatne/" rel="bookmark" title="Program 75+, czyli leki nie do końca bezpłatne">Program 75+, czyli leki nie do końca bezpłatne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ile-czekacie-na-rehabilitacje/" rel="bookmark" title="Ile czekacie na rehabilitację?"><img width="180" height="103" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/ps-93126-1.jpg" alt="" title="Ile czekacie na rehabilitację?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ile-czekacie-na-rehabilitacje/" rel="bookmark" title="Ile czekacie na rehabilitację?">Ile czekacie na rehabilitację?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/gops-w-zawoni-oferuje-prace/" rel="bookmark" title="GOPS w Zawoni oferuje pracę"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/20160329_172109-180x135.jpg" alt="" title="GOPS w Zawoni oferuje pracę"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/gops-w-zawoni-oferuje-prace/" rel="bookmark" title="GOPS w Zawoni oferuje pracę">GOPS w Zawoni oferuje pracę</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/08/dozynkowa-sobota-w-zawoni/" rel="bookmark" title="Dożynkowa sobota w Zawoni"><img width="180" height="135" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/08/zzawonia-dożynki-180x135.png" alt="" title="Dożynkowa sobota w Zawoni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/08/dozynkowa-sobota-w-zawoni/" rel="bookmark" title="Dożynkowa sobota w Zawoni">Dożynkowa sobota w Zawoni</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_57dd05c389ade" id="td_uid_37_57dd05c38b1e1" data-td_block_id="td_uid_36_57dd05c389ade" data-td_filter_value="" href="http://nowagazeta.pl/category/zawonia/">Wszystkie</a><a class="mega-menu-sub-cat-td_uid_36_57dd05c389ade"  id="td_uid_38_57dd05c38b284" data-td_block_id="td_uid_36_57dd05c389ade" data-td_filter_value="248" href="http://nowagazeta.pl/category/zawonia/kultura-i-rozrywka-zawonia/">Kultura i rozrywka</a><a class="mega-menu-sub-cat-td_uid_36_57dd05c389ade"  id="td_uid_39_57dd05c38b352" data-td_block_id="td_uid_36_57dd05c389ade" data-td_filter_value="257" href="http://nowagazeta.pl/category/zawonia/oswiata-zawonia/">Oświata</a><a class="mega-menu-sub-cat-td_uid_36_57dd05c389ade"  id="td_uid_40_57dd05c38b41c" data-td_block_id="td_uid_36_57dd05c389ade" data-td_filter_value="241" href="http://nowagazeta.pl/category/zawonia/patrol-zawonia/">Patrol</a><a class="mega-menu-sub-cat-td_uid_36_57dd05c389ade"  id="td_uid_41_57dd05c38b4fe" data-td_block_id="td_uid_36_57dd05c389ade" data-td_filter_value="238" href="http://nowagazeta.pl/category/zawonia/samorzad-zawonia/">Samorząd</a><a class="mega-menu-sub-cat-td_uid_36_57dd05c389ade"  id="td_uid_42_57dd05c38b5c5" data-td_block_id="td_uid_36_57dd05c389ade" data-td_filter_value="251" href="http://nowagazeta.pl/category/zawonia/sport-i-rekreacja-zawonia/">Sport i rekreacja</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_57dd05c389ade" data-td_block_id="td_uid_36_57dd05c389ade"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_57dd05c389ade" data-td_block_id="td_uid_36_57dd05c389ade"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-87690"><a href="#">Ogłoszenia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="http://nowagazeta.pl/ogloszenia-drobne/">Przeglądaj głoszenia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87703"><a href="http://nowagazeta.pl/dodaj-ogloszenie-drobne/">Dodaj ogłoszenie drobne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67169"><a href="http://nowagazeta.pl/reklama-4/">Reklama</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://nowagazeta.pl/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-94634" class="post-94634 post type-post status-publish format-standard has-post-thumbnail hentry category-tematyczne category-aktualnosci category-rozne tag-parkowanie tag-swieto tag-swieto-sadow tag-wesole-miasteczko" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://nowagazeta.pl/category/tematyczne/aktualnosci/">Aktualności</a></li><li class="entry-category"><a  href="http://nowagazeta.pl/category/tematyczne/rozne/">Różne</a></li></ul>
                        <header>
                            <h1 class="entry-title">Już dziś startuje Święto Sadów, nie będzie gdzie zaparkować</h1>

                            

                            <div class="meta-info">

                                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T10:33:46+00:00" >Wrz 17, 2016</time></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-94634">36</span></div>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><img width="681" height="319" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/IMAG0625-681x319.jpg" alt="" title="imag0625"/></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_top "><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div><p>Już dzisiaj rozpoczyna się XXXVII Święto Sadów w Trzebnicy.</p>
<p>W sobotę 17 września na Placu Pielgrzymkowym zaprezentują się trzebniccy artyści, a gwiazdą wieczoru będzie zespół Trzynasta w Samo Południe.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright "><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div><p>W niedzielę 18 września Ci którzy zjawią się na Placu Pielgrzymkowym posłuchać będą mogli koncertu Tercetu Egzotycznego, a finałowym punktem Święta Sadów będzie występ zespołu Zakopower.</p>
<p><strong>Jednak w czasie trwania tego dwu dniowego święta kierowcy mogą mieć poważny problem z parkowaniem! </strong></p>
<p>W pobliżu miejsca gdzie odbywać się będą wszelkie uroczystości swoje auto zaparkować będzie można na parkingu w pobliżu Urzędu Miejskiego, na parkingu przy Bazylice, wolnych miejscach w pobliżu sklepu Lewiatan lub na parkingu pod dyskontem Dino, przy ulicy Milickiej. Warto wziąć jednak pod uwagę, że mimo wszystko tych miejsc parkingowych może brakować.</p>
<p>Niestety niedostępny całkowicie będzie parking przy Ołtarzu Polowym, na którym rozstawiło się wesołe miasteczko. Nie polecamy również zostawiania swojego auta wzdłuż chodnika przy ulicy Henryka Pobożnego, grozi to mandatem.</p>
<p><strong>Ze względu na brak wystarczającej liczby parkingów, w całym mieście mogą pojawić się problemy z parkowaniem.</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom "><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://nowagazeta.pl/tag/parkowanie/">parkowanie</a></li><li><a href="http://nowagazeta.pl/tag/swieto/">święto</a></li><li><a href="http://nowagazeta.pl/tag/swieto-sadow/">Święto sadów</a></li><li><a href="http://nowagazeta.pl/tag/wesole-miasteczko/">wesołe miasteczko</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PODZIEL SIĘ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnowagazeta.pl%2F2016%2F09%2Fjuz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ju%C5%BC+dzi%C5%9B+startuje+%C5%9Awi%C4%99to+Sad%C3%B3w%2C+nie+b%C4%99dzie+gdzie+zaparkowa%C4%87&url=http%3A%2F%2Fnowagazeta.pl%2F2016%2F09%2Fjuz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac%2F&via=NOWa+Gazeta+Trzebnicka"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nowagazeta.pl/2016/09/juz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nowagazeta.pl/2016/09/juz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac/&amp;media=http://nowagazeta.pl/wp-content/uploads/2016/09/IMAG0625.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nowagazeta.pl/2016/09/juz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nowagazeta.pl/2016/09/juz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac/" data-text="Już dziś startuje Święto Sadów, nie będzie gdzie zaparkować" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="http://nowagazeta.pl/author/mp/"><img src="//www.gravatar.com/avatar/176420a059531e716aa83b182d2f0ed3?s=96&#038;r=g&#038;d=mm" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://nowagazeta.pl/author/mp/">Marta Pietrzak</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marta Pietrzak"></span><meta itemprop="datePublished" content="2016-09-17T10:33:46+00:00"><meta itemprop="dateModified" content="2016-09-17T10:33:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nowagazeta.pl/2016/09/juz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2015/03/Logo-na-stronke.png"></span><meta itemprop="name" content="NOWa Gazeta Trzebnicka"></span><meta itemprop="headline " content="Już dziś startuje Święto Sadów, nie będzie gdzie zaparkować"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nowagazeta.pl/wp-content/uploads/2016/09/IMAG0625.jpg"><meta itemprop="width" content="2900"><meta itemprop="height" content="1357"></span>    </footer>

    <script>var block_td_uid_43_57dd05c391018 = new tdBlock();
block_td_uid_43_57dd05c391018.id = "td_uid_43_57dd05c391018";
block_td_uid_43_57dd05c391018.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2236805837 td_uid_43_57dd05c391018_rand","td_column_number":3,"live_filter_cur_post_id":94634,"live_filter_cur_post_author":"1392"}';
block_td_uid_43_57dd05c391018.td_column_number = "3";
block_td_uid_43_57dd05c391018.block_type = "td_block_related_posts";
block_td_uid_43_57dd05c391018.post_count = "3";
block_td_uid_43_57dd05c391018.found_posts = "6223";
block_td_uid_43_57dd05c391018.header_color = "";
block_td_uid_43_57dd05c391018.ajax_pagination_infinite_stop = "";
block_td_uid_43_57dd05c391018.max_num_pages = "2075";
tdBlocksArray.push(block_td_uid_43_57dd05c391018);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2236805837 td_uid_43_57dd05c391018_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_44_57dd05c3917c0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_43_57dd05c391018" href="#">POLECANE ARTYKUŁY</a><a id="td_uid_45_57dd05c3917f8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_43_57dd05c391018" href="#">WIĘCEJ TEGO AUTORA</a></h4><div id=td_uid_43_57dd05c391018 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ps-23363-bicie-rekordu-w-trzebnicy/" rel="bookmark" title="Bicie rekordu w Trzebnicy"><img width="238" height="160" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/ps-94577-1.jpg" alt="" title="Bicie rekordu w Trzebnicy"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ps-23363-bicie-rekordu-w-trzebnicy/" rel="bookmark" title="Bicie rekordu w Trzebnicy">Bicie rekordu w Trzebnicy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/rusza-vi-piknik-garbnbusa-w-pegowie/" rel="bookmark" title="Rusza VI Piknik garb&#8217;n&#8217;busa w Pęgowie"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/111-238x178.jpg" alt="" title="Rusza VI Piknik garb&#8217;n&#8217;busa w Pęgowie"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/rusza-vi-piknik-garbnbusa-w-pegowie/" rel="bookmark" title="Rusza VI Piknik garb&#8217;n&#8217;busa w Pęgowie">Rusza VI Piknik garb&#8217;n&#8217;busa w Pęgowie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/na-szlaku-kurhanow/" rel="bookmark" title="Na szlaku kurhanów"><img width="238" height="178" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/2015-09-26-14.11.58-238x178.jpg" alt="" title="Na szlaku kurhanów"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/na-szlaku-kurhanow/" rel="bookmark" title="Na szlaku kurhanów">Na szlaku kurhanów</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_57dd05c391018" data-td_block_id="td_uid_43_57dd05c391018"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_57dd05c391018" data-td_block_id="td_uid_43_57dd05c391018"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>BRAK KOMENTARZY</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/juz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac/#respond" style="display:none;">Anuluj</a></small></h3>				<form action="http://nowagazeta.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nazwa:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Strona www:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Komentuj" /> <input type='hidden' name='comment_post_ID' value='94634' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_bp_core_login_widget buddypress widget"><div class="block-title"><span>Logowanie</span></div>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="http://nowagazeta.pl/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Nazwa użytkownika</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Hasło</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Zapamiętaj mnie</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Zaloguj się" />

				
					<span class="bp-login-widget-register-link"><a href="http://nowagazeta.pl/rejestracja/" title="Register for a new account">Zarejestruj się</a></span>

				
				
			</form>

			
		</aside><aside class="widget widget_text"><div class="block-title"><span>NOWa 24</span></div>			<div class="textwidget"><a href="/nowa24/" style="float:right" ><img src="http://nowagazeta.pl/wp-content/uploads/2012/04/alert.gif" width="206" height="61"></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Kup wydanie elektroniczne</span></div>			<div class="textwidget"><a href="http://eprasa.pl/news/nowa-gazeta-trzebnicka"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/reklama-300x250.gif"></a>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Reklama</span></div>			<div class="textwidget"><p><!-- Prawdopodobnie nie ma reklam albo ich wyświetlanie jest niedozwolone dla tej lokalizacji! --></p>
</div>
		</aside><aside class="widget widget_okladka-widget"><div class="block-title"><span>AKTUALNY NUMER GAZETY</span></div><center>

			<a href="http://nowagazeta.pl/?p=93802" title="Przegląd wydania nr. 37"></a></center></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://nowagazeta.pl/"><img src="http://nowagazeta.pl/wp-content/uploads/2015/02/logo-f.png" alt=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontakt: <a href="mailto:redakcja@nowagazeta.pl">redakcja@nowagazeta.pl</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/gazeta.trzebnicka" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:redakcja@nowagazeta.pl" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/nowagazeta" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/TVNOWA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div><aside class="widget widget_text">			<div class="textwidget"><b>NOWa gazeta trzebnicka</b><br>
55-100 Trzebnica,<br>
ul. Armii Krajowej 2B<br>
tel./fax: 71.387-21-31 lub 312-19-62</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_46_57dd05c3936c5 = new tdBlock();
block_td_uid_46_57dd05c3936c5.id = "td_uid_46_57dd05c3936c5";
block_td_uid_46_57dd05c3936c5.atts = '{"custom_title":"Zobacz te\u017c","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2961007403 td_uid_46_57dd05c3936c5_rand"}';
block_td_uid_46_57dd05c3936c5.td_column_number = "1";
block_td_uid_46_57dd05c3936c5.block_type = "td_block_7";
block_td_uid_46_57dd05c3936c5.post_count = "3";
block_td_uid_46_57dd05c3936c5.found_posts = "11953";
block_td_uid_46_57dd05c3936c5.header_color = "#";
block_td_uid_46_57dd05c3936c5.ajax_pagination_infinite_stop = "";
block_td_uid_46_57dd05c3936c5.max_num_pages = "3985";
tdBlocksArray.push(block_td_uid_46_57dd05c3936c5);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_2961007403 td_uid_46_57dd05c3936c5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Zobacz też</span></h4><div id=td_uid_46_57dd05c3936c5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/juz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac/" rel="bookmark" title="Już dziś startuje Święto Sadów, nie będzie gdzie zaparkować"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/IMAG0625-100x75.jpg" alt="" title="Już dziś startuje Święto Sadów, nie będzie gdzie zaparkować"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/juz-dzis-startuje-swieto-sadow-nie-bedzie-gdzie-zaparkowac/" rel="bookmark" title="Już dziś startuje Święto Sadów, nie będzie gdzie zaparkować">Już dziś startuje Święto Sadów, nie będzie gdzie zaparkować</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T10:33:46+00:00" >Wrz 17, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/ps-23363-bicie-rekordu-w-trzebnicy/" rel="bookmark" title="Bicie rekordu w Trzebnicy"><img width="100" height="67" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/ps-94577-1.jpg" alt="" title="Bicie rekordu w Trzebnicy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/ps-23363-bicie-rekordu-w-trzebnicy/" rel="bookmark" title="Bicie rekordu w Trzebnicy">Bicie rekordu w Trzebnicy</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T10:00:56+00:00" >Wrz 17, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2016/09/rusza-vi-piknik-garbnbusa-w-pegowie/" rel="bookmark" title="Rusza VI Piknik garb&#8217;n&#8217;busa w Pęgowie"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2016/09/111-100x75.jpg" alt="" title="Rusza VI Piknik garb&#8217;n&#8217;busa w Pęgowie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2016/09/rusza-vi-piknik-garbnbusa-w-pegowie/" rel="bookmark" title="Rusza VI Piknik garb&#8217;n&#8217;busa w Pęgowie">Rusza VI Piknik garb&#8217;n&#8217;busa w Pęgowie</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-16T14:48:31+00:00" >Wrz 16, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_archive"><div class="block-title"><span>Przegląd archiwum</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Przegląd archiwum</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wybierz miesiąc</option>
				<option value='http://nowagazeta.pl/2016/09/'> Wrzesień 2016 </option>
	<option value='http://nowagazeta.pl/2016/08/'> Sierpień 2016 </option>
	<option value='http://nowagazeta.pl/2016/07/'> Lipiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/06/'> Czerwiec 2016 </option>
	<option value='http://nowagazeta.pl/2016/05/'> Maj 2016 </option>
	<option value='http://nowagazeta.pl/2016/04/'> Kwiecień 2016 </option>
	<option value='http://nowagazeta.pl/2016/03/'> Marzec 2016 </option>
	<option value='http://nowagazeta.pl/2016/02/'> Luty 2016 </option>
	<option value='http://nowagazeta.pl/2016/01/'> Styczeń 2016 </option>
	<option value='http://nowagazeta.pl/2015/12/'> Grudzień 2015 </option>
	<option value='http://nowagazeta.pl/2015/11/'> Listopad 2015 </option>
	<option value='http://nowagazeta.pl/2015/10/'> Październik 2015 </option>
	<option value='http://nowagazeta.pl/2015/09/'> Wrzesień 2015 </option>
	<option value='http://nowagazeta.pl/2015/08/'> Sierpień 2015 </option>
	<option value='http://nowagazeta.pl/2015/07/'> Lipiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/06/'> Czerwiec 2015 </option>
	<option value='http://nowagazeta.pl/2015/05/'> Maj 2015 </option>
	<option value='http://nowagazeta.pl/2015/04/'> Kwiecień 2015 </option>
	<option value='http://nowagazeta.pl/2015/03/'> Marzec 2015 </option>
	<option value='http://nowagazeta.pl/2015/02/'> Luty 2015 </option>
	<option value='http://nowagazeta.pl/2015/01/'> Styczeń 2015 </option>
	<option value='http://nowagazeta.pl/2014/12/'> Grudzień 2014 </option>
	<option value='http://nowagazeta.pl/2014/11/'> Listopad 2014 </option>
	<option value='http://nowagazeta.pl/2014/10/'> Październik 2014 </option>
	<option value='http://nowagazeta.pl/2014/09/'> Wrzesień 2014 </option>
	<option value='http://nowagazeta.pl/2014/08/'> Sierpień 2014 </option>
	<option value='http://nowagazeta.pl/2014/07/'> Lipiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/06/'> Czerwiec 2014 </option>
	<option value='http://nowagazeta.pl/2014/05/'> Maj 2014 </option>
	<option value='http://nowagazeta.pl/2014/04/'> Kwiecień 2014 </option>
	<option value='http://nowagazeta.pl/2014/03/'> Marzec 2014 </option>
	<option value='http://nowagazeta.pl/2014/02/'> Luty 2014 </option>
	<option value='http://nowagazeta.pl/2014/01/'> Styczeń 2014 </option>
	<option value='http://nowagazeta.pl/2013/12/'> Grudzień 2013 </option>
	<option value='http://nowagazeta.pl/2013/11/'> Listopad 2013 </option>
	<option value='http://nowagazeta.pl/2013/10/'> Październik 2013 </option>
	<option value='http://nowagazeta.pl/2013/09/'> Wrzesień 2013 </option>
	<option value='http://nowagazeta.pl/2013/08/'> Sierpień 2013 </option>
	<option value='http://nowagazeta.pl/2013/07/'> Lipiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/06/'> Czerwiec 2013 </option>
	<option value='http://nowagazeta.pl/2013/05/'> Maj 2013 </option>
	<option value='http://nowagazeta.pl/2013/04/'> Kwiecień 2013 </option>
	<option value='http://nowagazeta.pl/2013/03/'> Marzec 2013 </option>
	<option value='http://nowagazeta.pl/2013/02/'> Luty 2013 </option>
	<option value='http://nowagazeta.pl/2013/01/'> Styczeń 2013 </option>
	<option value='http://nowagazeta.pl/2012/12/'> Grudzień 2012 </option>
	<option value='http://nowagazeta.pl/2012/11/'> Listopad 2012 </option>
	<option value='http://nowagazeta.pl/2012/10/'> Październik 2012 </option>
	<option value='http://nowagazeta.pl/2012/09/'> Wrzesień 2012 </option>
	<option value='http://nowagazeta.pl/2012/08/'> Sierpień 2012 </option>
	<option value='http://nowagazeta.pl/2012/07/'> Lipiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/06/'> Czerwiec 2012 </option>
	<option value='http://nowagazeta.pl/2012/05/'> Maj 2012 </option>
	<option value='http://nowagazeta.pl/2012/04/'> Kwiecień 2012 </option>
	<option value='http://nowagazeta.pl/2012/03/'> Marzec 2012 </option>
	<option value='http://nowagazeta.pl/2012/02/'> Luty 2012 </option>
	<option value='http://nowagazeta.pl/2012/01/'> Styczeń 2012 </option>
	<option value='http://nowagazeta.pl/2011/12/'> Grudzień 2011 </option>
	<option value='http://nowagazeta.pl/2011/11/'> Listopad 2011 </option>
	<option value='http://nowagazeta.pl/2011/10/'> Październik 2011 </option>
	<option value='http://nowagazeta.pl/2011/09/'> Wrzesień 2011 </option>
	<option value='http://nowagazeta.pl/2011/08/'> Sierpień 2011 </option>
	<option value='http://nowagazeta.pl/2011/07/'> Lipiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/06/'> Czerwiec 2011 </option>
	<option value='http://nowagazeta.pl/2011/05/'> Maj 2011 </option>
	<option value='http://nowagazeta.pl/2011/04/'> Kwiecień 2011 </option>
	<option value='http://nowagazeta.pl/2011/03/'> Marzec 2011 </option>
	<option value='http://nowagazeta.pl/2011/02/'> Luty 2011 </option>
	<option value='http://nowagazeta.pl/2011/01/'> Styczeń 2011 </option>

		</select>
		</aside>		</div>
	</div>
</div><a href="http://www.motocykle125.pl/lista-prawo-jazdy-b" title="Motocykle 125 którymi pojedziesz posiadając prawo jazdy kat B." id="moto">Motocykle o pojemności 125</a><script>jQuery(document).ready(function( $ ) { $('#moto').css("display", "none"); })</script>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; NOWa gazeta trzebnicka                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu-top-container"><ul id="menu-menu-top-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-92988"><a href="http://nowagazeta.pl/rejestracja/">Rejestracja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19193"><a href="http://nowagazeta.pl/o-nas/">Redakcja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19200"><a href="http://nowagazeta.pl/nowa241/">Alert NOWa24</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20493"><a href="http://nowagazeta.pl/category/tvnowa/">TVNOWA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67304"><a href="http://magiatanca.pl">Magia Tańca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14644"><a href="http://nowagazeta.pl/kontakt/">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-32126173-1', 'auto');
              __gaTracker('create', 'UA-61751802-1', 'auto', {'name': 'siecgazetlokalnych'});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
   __gaTracker('siecgazetlokalnych.send', 'pageview');

</script>



<div id="cookie-law-info-bar"><span>Ważne: Strona wykorzystuje pliki cookies. Więcej informacji znajdziesz w <a href="http://nowagazeta.pl/polityka-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Polityka cookies</a> <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >Akceptuję</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#0a0a0a","border":"#dd3333","border_on":true,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#dd3333","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dddddd","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#f4f4f4","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- Spam blokuje Sblam! http://sblam.com/ -->
<script src="http://nowagazeta.pl/wp-content/plugins/sblam/sblam.js.php" type="text/javascript"></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">WIĘCEJ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2014/12/nowy-starostwa-czy-sfalszowane-wybory-policja-na-sesji-rady-powiatu/" rel="bookmark" title="Nowy starosta czy sfałszowane wybory? Policja na sesji Rady Powiatu"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/12/sesja-1-na-strone-100x75.jpg" alt="" title="Nowy starosta czy sfałszowane wybory? Policja na sesji Rady Powiatu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2014/12/nowy-starostwa-czy-sfalszowane-wybory-policja-na-sesji-rady-powiatu/" rel="bookmark" title="Nowy starosta czy sfałszowane wybory? Policja na sesji Rady Powiatu">Nowy starosta czy sfałszowane wybory? Policja na sesji Rady Powiatu</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-12-18T19:35:54+00:00" >Gru 18, 2014</time></div>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2013/08/ps-10875-policjant-ciezko-ranny-a-samochod-policyjny-do-kasacji/" rel="bookmark" title="Policjant ciężko ranny, a samochód policyjny do kasacji"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2013/08/ps-45013-1.jpg" alt="" title="Policjant ciężko ranny, a samochód policyjny do kasacji"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2013/08/ps-10875-policjant-ciezko-ranny-a-samochod-policyjny-do-kasacji/" rel="bookmark" title="Policjant ciężko ranny, a samochód policyjny do kasacji">Policjant ciężko ranny, a samochód policyjny do kasacji</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-08-26T10:47:44+00:00" >Sie 26, 2013</time></div>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nowagazeta.pl/2014/11/przeglad-wydania-nr-939/" rel="bookmark" title="Przegląd wydania nr. 2014-46"><img width="100" height="75" class="entry-thumb" src="http://nowagazeta.pl/wp-content/uploads/2014/11/strona-939-1-100x75.jpg" alt="" title="Przegląd wydania nr. 2014-46"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nowagazeta.pl/2014/11/przeglad-wydania-nr-939/" rel="bookmark" title="Przegląd wydania nr. 2014-46">Przegląd wydania nr. 2014-46</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-11T03:01:48+00:00" >Lis 11, 2014</time></div>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 57dd05c39c3b7
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/nowagazeta.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/comment-reply.min.js?ver=6f5918da3e4715347d941c68c5a4241d'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/nowagazeta.pl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"sending":"Trwa wysy\u0142anie...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-includes/js/wp-embed.min.js?ver=6f5918da3e4715347d941c68c5a4241d'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://nowagazeta.pl/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[94634]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nowagazeta.pl/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nowagazeta.pl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
</body>
</html>